Forum sehr langsam

Diskutiere Forum sehr langsam im Off-Topic Forum im Bereich Skoda Community; Hallo Community habe jetzt die letzten Wochen festgestellt , das das Forum immer langsamer wird. d.h. die Seite brauch sehr lange bei mir und...

rburi

Dabei seit
11.05.2009
Beiträge
193
Zustimmungen
0
Ort
Hockenheim 68775
Fahrzeug
Golf 6 GTD in Candy White und Fabia 1.2 60 PS in Sprintgelb ist da seit 01.10.09 nach 7 Monaten aber super Auto !!!!
Werkstatt/Händler
Jäger und Keppel
Kilometerstand
28
Hallo Community

habe jetzt die letzten Wochen festgestellt , das das Forum immer langsamer wird.

d.h. die Seite brauch sehr lange bei mir und auch in der Firme bis sie sich richti aufgebaut hat und bis ich Beiträge lessen und schreiben kann.

Ist das wo anders auch so oder kommt es mir nur so vor? ?(

Edit: Bin jetzt mal mit dem Firefox drin , und damit ist es wesentlich schneller als mit dem IE !
 

Akkroma

Dabei seit
13.04.2009
Beiträge
699
Zustimmungen
1
Fahrzeug
Skoda Fabia II RS - 1.4 TSI - 180 Ps
Kilometerstand
108000
Bei mir is das genauso. Es braucht erstmal en paar viele Sekunden bis ich überhaupt wieder etwa klicken kann. Das geht mir übelst auf die nervig. Da ich aber nur IE haben darf, bleibt mir nix anderes übrig als zu warten, sich zu ärgern und sich evtl abzumelden.

edit: eig sollt ich bakuchan sein :D
 

Rennweckle

Dabei seit
13.05.2010
Beiträge
153
Zustimmungen
1
Fahrzeug
Seat Leon ST FR & Aprilia Area 51
abend

benutz den feuerfuchs und hab null propleme !
 

Strauchdieb

Guest
Dieser Beitrag stellt lediglich meine eigene, persönliche Meinung dar, mit der ich niemanden verletzten oder im Ansehen beschädigen möchte. Sollte jemand trotzdem Einwände haben, bitte ich um eine persönliche Nachricht, damit ich meine Meinungsdarstellung entsprechend korrigieren kann. Mein Beitrag stellt auch keine Beratung irgendeiner Art dar. Danke für die Aufmerksamkeit.
 

cikey

Dabei seit
12.12.2008
Beiträge
3.788
Zustimmungen
5
Ort
Dresden
Fahrzeug
Skoda Superb Elegance 1.9 TDI PD
Kilometerstand
134000
Ich habe ein Vodafone Surfstick, der macht höchstens 7,2 Mbit. Aber es kann bei mir auch daran liegen, das ich Highspeed DSL und wie das alles heißt nicht kenne. Wenn ich eine Seite aufrufe, habe ich so ca. 3 Sekunden ein weißes Bild, dann baut sich die Seite von Kopf her auf. Schlimm ist es einzig am Sonntag,zum Beispiel bei ebay. Da bricht das Programmmeißt nach ca. 1 Minute Ladezeit ab.
 

tschack

Moderator
Dabei seit
20.09.2007
Beiträge
13.448
Zustimmungen
2.220
Ort
Wien
Fahrzeug
Octavia Combi TDI, Yeti TDI
Kann ich absolut nicht bestätigen, dass hier etwas langsam ist.
Weder bei mir zu Hause, noch in der Firma und auch nicht über UMTS/GPRS...
 

Robert78

Dabei seit
21.05.2010
Beiträge
10.653
Zustimmungen
3.242
Ort
Bayern
Fahrzeug
Octavia 3 Combi Joy 1,6 TDI + Seat Ibiza V FR 1,0 TSI 85kW
Werkstatt/Händler
"ein Guter"
Kilometerstand
64000
Sowohl mit Opera als auch Firefox keinerlei Probleme oder Verzögerungen bemerkt.
 

Superb*Pilot

Dabei seit
21.03.2009
Beiträge
2.636
Zustimmungen
9
Fahrzeug
Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
Ein Skript dieser Seite verursacht eine Verzögerung im Internet Explorer. Soll der Skript geschlossen werden?
 

octavia-rs.com

Dabei seit
20.04.2010
Beiträge
263
Zustimmungen
0
Ort
Brevens Bruk, Schwarzenbek
Fahrzeug
Passat 3C B7 (Dienstwagen) und privat Octavia RS
Werkstatt/Händler
Skoda Autohaus Walter Sömmerda
Kilometerstand
29400
Solltest mal Windoofs schließen :D braucht eh keiner, den Rotz *gg*

Nein im Ernst...weis ned, wo die Community gehostet ist, aber wir waren anfangs bei Webland.ch (gut und schnell), danach bei St**to und das Forum war nur noch langsam, echt abartig und die haben nix daran geändert. Nun sind wir bei Hogibo.net und sind rasend schnell und haben nen erstklassigen Service.


Ich merk aber hier nix von Geschwindigkeitsmagel, aber ab und zu dauert es eine Gedenksekunde, das stimmt...
 

DarkWurst

Dabei seit
06.09.2010
Beiträge
85
Zustimmungen
0
Ort
RLP
Fahrzeug
Superb III Combi 2.0 TDI SportLine Dragonskin-Gold Metallic
Kilometerstand
16000
Wer das Problem hat und wie ich nicht auf den IE verzichten möchte (Bitte keine Diskussion darüber!), der kann den folgenden Lösungsvorschlag ausprobieren.

Das Problem sind diese "netten" Popups, wenn die Maus im Text über die grünen Markierungen läuft.
Unabhängig von der Bandbreite dauert es ewigkeiten und legt mal eben den IE lahm.

Lösung: Blocken!

Für den IE:
Über Extras -> Internetoptionen auf den Reiter Sicherheit
Im oberen Bereich die Eingeschränkten Sites anwählen (Halteverbot) und darunter auf den Button Site klicken.
Es öffnet sich ein kleines Fenster, wo ihr folgendes eintragen solltet:

http://skodacommunity.de.intellitext.com

Auf hinzufügen klicken und hoffentlich fertig.

IE schließen und ausbrobieren.

Wenn es dennoch nicht funktionieren sollte, bitte die Einstellungen der Eingeschränkten Sites über Stufe ändern... anpassen, bzw. verschärfen.

MFG
 
Thema:

Forum sehr langsam

Forum sehr langsam - Ähnliche Themen

Skoda Kodiaq 2.0 TDI mit 200.000km Laufleistung gekauft bei Händler und schon Motorschaden nach 2 Wochen?: Hallo Leute, bin neu hier im Forum und möchte mich schon mit einem Problem melden. Mir gefällt der Skoda Kodiaq schon seit langem und ich dachte...
Octavia pfeift aus allen Löchern: Hallo an alle, vielen Dank für die Aufnahme im die Community. ich fahre seit zwei Wochen einen Skoda Octavia 1 Elegance 1,9 TDI 74kW 4x4 17...
Österreich: Ausstattungslinie Octavia Combi Premium TDI (Nationaler Code 260120): Hallo Leute, ich habe hier in dem tollen Forum schon so einiges gelesen und gefunden! Nach 21 Jahren Passat 3B (AJM PD-Motor ohne größere...
Fehlercodes P0136 & P0170: Servus, ich hab auch mal eine Frage. Mein Fabia spinnt seit ner gewissen Zeit rum. Ich habe massiven Leistungsverlust im 2. Gang,(ich trete voll...
Anfrage: Octavia RS III-Fahrer mit DCC-Fahrwerk im Raum Darmstadt: Hallo Forum, wäre es möglich, dass mich einer der im Betreff genannten mal ein paar Kilometer mitnimmt? Hintergrund: Seit ein paar Wochen fahre...
Oben