Forum extrem langsam

Diskutiere Forum extrem langsam im Off-Topic Forum im Bereich Skoda Community; Hallo zusammen, bei mir ist seit ca. 2 Wochen das Forum extrem langsam, d.h. - Ladezeiten sehr hoch - häufig landet man (beim Anklicken von z.B....

  1. matt

    matt

    Dabei seit:
    02.11.2004
    Beiträge:
    1.839
    Zustimmungen:
    299
    Ort:
    bei München
    Fahrzeug:
    Skoda Superb II Combi 2.0 TDI, 125 kW, MJ 2015 + Seat Ibiza 6L 1.4 16V, 55 kW, MJ 2005
    Hallo zusammen,

    bei mir ist seit ca. 2 Wochen das Forum extrem langsam, d.h.
    - Ladezeiten sehr hoch
    - häufig landet man (beim Anklicken von z.B. einen Threads) einfach auf der Hauptseite

    Das Problem besteht sowohl beim IE, Firefox und Opera (Android). Ich habe den Eindruck, dass es schlimmer ist, wenn ich eingeloggt bin.

    Wer hat das noch?
     
  2. #2 dathobi, 23.08.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    31.126
    Zustimmungen:
    2.468
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
  3. matt

    matt

    Dabei seit:
    02.11.2004
    Beiträge:
    1.839
    Zustimmungen:
    299
    Ort:
    bei München
    Fahrzeug:
    Skoda Superb II Combi 2.0 TDI, 125 kW, MJ 2015 + Seat Ibiza 6L 1.4 16V, 55 kW, MJ 2005
    Ja, liest sich sehr ähnlich. Vielen Dank!
     
Thema:

Forum extrem langsam

Die Seite wird geladen...

Forum extrem langsam - Ähnliche Themen

  1. Hallo schön in diesem Forum zu sein

    Hallo schön in diesem Forum zu sein: Ich stelle mir gerade einen Karoq zusammen und würde gerne wissen ob man mit dem Amundsen auch Video in Motion bzw. Videos sehen kann auch bei...
  2. Extrem früher Öl-Wechsel

    Extrem früher Öl-Wechsel: Hallo zusammen, leider bin ich über die Suche zu diesem Thema nicht fündig geworden. Seit knapp einem Jahr bin ich stolzer Besitzer eines Superb...
  3. Motor geht zu langsam aus (!)

    Motor geht zu langsam aus (!): Guten Abend in die Runde, wenn ich meinen O3 1.5 TSI (EZ 06/19, also 10 Tage alt) ausmache, also den Schlüssel "zurückdrehe", kann ich...
  4. Superb III Android Auto extrem langsam

    Android Auto extrem langsam: Hi, seit ein paar Wochen ist Android Auto in meinem SIII von letztem Sommer mit Columbus praktisch unbrauchbar. braucht mehr als eine Minute bis...
  5. Modellübergreifend LTE Stick zu langsam

    LTE Stick zu langsam: Hallo zusammen, habe die Infos interessiert gelesen. Habe mir einen VW LTE Stick gekauft, geht grün und es kommen keine Daten trotz LTE. Habe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden