Forum extrem langsam

Diskutiere Forum extrem langsam im Off-Topic Forum im Bereich Skoda Community; Hallo zusammen, bei mir ist seit ca. 2 Wochen das Forum extrem langsam, d.h. - Ladezeiten sehr hoch - häufig landet man (beim Anklicken von z.B....

  1. matt

    matt

    Dabei seit:
    02.11.2004
    Beiträge:
    1.857
    Zustimmungen:
    311
    Ort:
    bei München
    Fahrzeug:
    Skoda Superb II Combi 2.0 TDI, 130 kW, MJ 2015 + Seat Ibiza 6L 1.4 16V, 55 kW, MJ 2005
    Hallo zusammen,

    bei mir ist seit ca. 2 Wochen das Forum extrem langsam, d.h.
    - Ladezeiten sehr hoch
    - häufig landet man (beim Anklicken von z.B. einen Threads) einfach auf der Hauptseite

    Das Problem besteht sowohl beim IE, Firefox und Opera (Android). Ich habe den Eindruck, dass es schlimmer ist, wenn ich eingeloggt bin.

    Wer hat das noch?
     
  2. #2 dathobi, 23.08.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    32.689
    Zustimmungen:
    2.699
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
  3. matt

    matt

    Dabei seit:
    02.11.2004
    Beiträge:
    1.857
    Zustimmungen:
    311
    Ort:
    bei München
    Fahrzeug:
    Skoda Superb II Combi 2.0 TDI, 130 kW, MJ 2015 + Seat Ibiza 6L 1.4 16V, 55 kW, MJ 2005
    Ja, liest sich sehr ähnlich. Vielen Dank!
     
Thema:

Forum extrem langsam

Die Seite wird geladen...

Forum extrem langsam - Ähnliche Themen

  1. Extrem unruhiger Motorlauf nach Start, Motor aus beim Gasgeben

    Extrem unruhiger Motorlauf nach Start, Motor aus beim Gasgeben: Hallo zusammen, mein Octavia 2 mit 2.0 TDI (CFHC) aus dem Modelljahr 2013 hat mir heute Mittag große Sorgen bereitet. Nachdem ich das Auto...
  2. Bolero - SmartLink / Android Auto langsame Verbindung

    Bolero - SmartLink / Android Auto langsame Verbindung: Hallo allerseits, bin seit neuestem glücklicher Besitzer eines O3 Style und war sehr erfreut, dass ich dank BJ 2015 noch das MIB2 mit Android...
  3. Neu hier im Forum

    Neu hier im Forum: Guten Morgen Ich bin der Chris 31 Jahre jung und komme aus Loßburg. Hab mir letzte Woche einen octavia rs60 gegönnt. Schau mich jetzt hier...
  4. Kodiaq Zu langsames LTE mit Amundsen

    Zu langsames LTE mit Amundsen: Hallo, habe seit dieser Woche unseren Kodiaq. Beim LTE Stick kommen nur 5MB/s an, obwohl die gleiche SIM im Handy auf 50 MB/s kommt. Ist das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden