FHMoter BF läuft ab und zu dann wieder nicht...

Diskutiere FHMoter BF läuft ab und zu dann wieder nicht... im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, ich bin neu hier und habe auch die Suchfunktion schon benutzt aber nichts gefunden was mir weiter helfen könnte. Zu meinem Problem, oder...

  1. sleida

    sleida

    Dabei seit:
    07.09.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    ich bin neu hier und habe auch die Suchfunktion schon benutzt aber nichts gefunden was mir weiter helfen könnte.
    Zu meinem Problem, oder erst mal zu meinem Auto :

    SKODA OCTAVIA Combi (1U5) 1.9 TDI BJ 04.2004 und rund 220,000 gelaufen
    ___________________________________________________________________________
    Auf der BF Seite war der Motor defekt, habe mir einen Eingebaut, ohne Funktion. Nach ein paar mal am Kabelwackel ruckelte er für ein paar sek. habe die kompletten Kabel durch gemessen auf durchgang. Bis zur Steckverbindung an der A Säule. Alles Ok.
    Motor BFSeite habe ich dann auf die FahrerSeite angeschlossen, lief er ohne Probleme.

    Einen Rat beim Fachhändler geholt und das Zentralsteuergerät für Komfortelektrik erneuern lassen.
    OHNE ERFOLG !
    Neuen Motor an BF Seite angeschlossen gleicher Fehler ab und zu dreht er sich für 2 sek. dann ist wieder ruhe.

    Fehlerspeicher ausgelesen und folgenden Fehler ausgelesen:
    0534 Türsteuergerät BFSeite Komponente blockiert /Spannungslos
    Kabel noch mal durch gemessen und Spannung / Masse etc. alles vorhanden.

    IST Werte anzeigen lassen: Laut ESI 2.0 CAN BUS Leitung Beifahrerseite n.i.o
    Darauf habe ich den Kabelsatz von der BFSeite erneuert,
    OHNE ERFOLG !

    Gleiches Symtom ab und zu geht der Motor und dann auch wieder nicht.

    Ich weiß nicht mehr weiter, hat jemand eine Idee ??


    Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Jörg Meißner, 23.09.2015
    Jörg Meißner

    Jörg Meißner

    Dabei seit:
    06.02.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Havelland
    Fahrzeug:
    1U2 2.0 Elegance / 3U4 1.8T Classic
    Werkstatt/Händler:
    Selfmade
    Kilometerstand:
    150000/100000
    Hallo,

    prüfe mal die Spannung unter Last, mit einer Glühlampe 55w z.B.. 12V misst Du auch wenn das Kabel nur noch an einem Draht hängt. Unter Last bricht die Spannung dann zusammen.
     
Thema:

FHMoter BF läuft ab und zu dann wieder nicht...

Die Seite wird geladen...

FHMoter BF läuft ab und zu dann wieder nicht... - Ähnliche Themen

  1. Übergabe beim freundlichen wie läuft Sie ab?

    Übergabe beim freundlichen wie läuft Sie ab?: Mal ne Frage an die, die Ihren Bären schon haben. Wie ist die Übergabe beim freundlichen gelaufen?? Ausführlich, schnell? Wie lange hats gedauert....
  2. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  3. Motor/Kühler läuft lange nach...

    Motor/Kühler läuft lange nach...: Hallo liebe Community, entweder es ist mir noch nicht aufgefallen oder ich bin taub, ich bilde mir aber ein, dass mein Motor/Kühler erst seit...
  4. Der Winter in Schl.-Holstein ist ab heute offiziell beendet

    Der Winter in Schl.-Holstein ist ab heute offiziell beendet: ....weil ich de Sommerreifen aufgezogen habe:thumbsup:. Sowohl der Rapid als auch der C3 meiner Frau laufen ab heute wieder auf...
  5. S 100 Bj. 1974 laüft nur mit gezogenem Choke

    S 100 Bj. 1974 laüft nur mit gezogenem Choke: Ich benötige Hilfe von Spezialisten. Seit kurzem läuft mein S 100 nur noch mit gezogenem Choke. Selbst wenn Betriebstemp. erreicht ist, kann ich...