FFB: mal ja mal nein...

Diskutiere FFB: mal ja mal nein... im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Moin Leute! Ich komme mir schon langsam blöde vor, da ich immer nur von Problemen berichte, vor denne ich stehe, aber diesmal ist es das Auto von...

  1. #1 q.matzaka, 11.01.2009
    q.matzaka

    q.matzaka

    Dabei seit:
    23.08.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    LK Celle 29364 Langlingen Deutschland / NDS
    Fahrzeug:
    VW Golf Plus United, 1,9 TDI DPF, 105 PS
    Kilometerstand:
    15000
    Moin Leute! Ich komme mir schon langsam blöde vor, da ich immer nur von Problemen berichte, vor denne ich stehe, aber diesmal ist es das Auto von meinem Daddy ;-)

    Folgendes Problem (suche ergab keinen eindeutigen Eintrag): Am Octi ist eine original FFB in den Schlüsseln vorhanden. Am ersten Schlüssel hat die FFB aufgegeben, auch ein Batteriewechsel hat nur sehr kurz das Problem gelöst. Es passiert mit dem betätigen des Tasters gar nichts mehr (auch die kleine rote LED am Schlüssel macht nichts). Deshalb hat mein Vater den Zweitschlüssel genommen, bei dem die FFB noch funktionierte...bis jetzt.
    Beim Betätigen leuchtet zwar die kleine LED am Schlüssel, aber erst nach dem 5. oder 8. oder xten mal drücken in nächster Fahrzeugnähe schließt das Auto auf oder zu.
    Was ist also das Problem? Ich vermute mal, dass der erste Schlüssel selber einen defekt hat, aber was ist mit dem Zweitschlüssel und dessem "Phänomen"?

    Gruß
    Ralph
     
  2. patty

    patty

    Dabei seit:
    08.01.2009
    Beiträge:
    499
    Zustimmungen:
    1
    Ort:
    04821 Waldsteinberg Deutschland
    Fahrzeug:
    Skoda Roomster Scout 1.9 TDI PD DPF Cappuccino-Beige
    Werkstatt/Händler:
    natürlich da wo ich arbeite xD bei nem Skoda-Händler
    Kilometerstand:
    31625
    Also, bei der ersten sind wir uns ja einig: Bedienteil defekt. Beim Zweiten Schlüssel würd ich erst mal probieren die Batterie zu tauschen, denn ein gewisser "Kriechstrom" fließt immer, und wenn das ding jahrelang rumliegt, könnte sich die Batterie etwas abschwächen und nich ganz solange halten. Ansonsten wenn das gar nix hilft entweder gleich alle beiden erneuern lassen (Stückpreis um die 40-50 euro) oder vorher mal in eine Werkstatt gehen und Fehlerspeicher auslesen lassen.

    gruß pat.
     
  3. #3 q.matzaka, 11.01.2009
    q.matzaka

    q.matzaka

    Dabei seit:
    23.08.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    LK Celle 29364 Langlingen Deutschland / NDS
    Fahrzeug:
    VW Golf Plus United, 1,9 TDI DPF, 105 PS
    Kilometerstand:
    15000
    Danke für die Antwort, also den Fehlerspeicher kann ich selber auslesen und das werde ich dann wohl auch erstmal tun, wenn da ncihts vermerkt ist, dann versuch ich das mit der neuen Batterie.
    Ich melde mich nochmal, wenn irgendetwas näheres bekannt ist!
    Danke erstmal und Gruß
    Ralph
     
  4. #4 q.matzaka, 17.01.2009
    q.matzaka

    q.matzaka

    Dabei seit:
    23.08.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    LK Celle 29364 Langlingen Deutschland / NDS
    Fahrzeug:
    VW Golf Plus United, 1,9 TDI DPF, 105 PS
    Kilometerstand:
    15000
    So, habe gestern die Batterie gewechselt und es funktioniert wieder, wie vorher. ;-)

    Danke nochmal und Gruß
    Ralph
     
  5. #5 q.matzaka, 30.05.2009
    q.matzaka

    q.matzaka

    Dabei seit:
    23.08.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    LK Celle 29364 Langlingen Deutschland / NDS
    Fahrzeug:
    VW Golf Plus United, 1,9 TDI DPF, 105 PS
    Kilometerstand:
    15000
    Nach einer "Langzeitbeobachtung" des beschriebenen Problems, habe ich heute mal, nachdem mein vater wieder über Fehlfunktionen klagte, mein Diagnosegerät angeschlossen und die Messwertblöcke kontrolliert.
    Ergebnis: Ein Schlüssel ist nach Batteriewechsel in Ordnung. Beim Drücken wird im Kanal 14 alles als "i.O." angezeigt und die Schlüsselnummer wird mit "1" bezeichnet.
    Beim Zweiten schlüssel tut sich nach Batteriewechsel gar ncihts mehr und WENN nach einigen Versuchen mal ein Signal im Auto ankommt,dann steht in 2 von 4 Messwerten "n.i.O." die Schlüsselnummer bleibt in der Ausgangsanzeige "0"

    Das hieße für mich, dass der Schlüssel einen inneren Defekt haben muss, denn er sendet nur sporadisch und dann auch nur nicht erkannte Codes...

    Eine Frage nebenbei noch: Wie lange hält bei euch eine Batterie? Habe beide am oben beschriebenen Tag gewechselt und sind beide schon wieder so gut wie leer, auch vom "i.O." Schlüssel...

    Gruß
    Ralph
     
  6. #6 ichbinsnur, 02.06.2009
    ichbinsnur

    ichbinsnur

    Dabei seit:
    02.06.2009
    Beiträge:
    106
    Zustimmungen:
    0
    Ort:
    nähe Augsburg
    Fahrzeug:
    Octavia TDI mit Chip und ne Vespa PX177 Polini
    Werkstatt/Händler:
    Bayer FFB
    Kilometerstand:
    299999
    Ich hab am WE irgendwo gelesen das man eventl den Schlüssel neu anlernen muss. Hast du das schonmal versucht?
    Mein Schlüssel hatte nen Wackler am Batteriekontakt - deshalb auch sporadisch gar nix gegangen.
     
  7. #7 q.matzaka, 02.06.2009
    q.matzaka

    q.matzaka

    Dabei seit:
    23.08.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    LK Celle 29364 Langlingen Deutschland / NDS
    Fahrzeug:
    VW Golf Plus United, 1,9 TDI DPF, 105 PS
    Kilometerstand:
    15000
    Ja, der muss wohl neu angelernt werden, aber das kann ich selber gar nciht machen, oder? Hab mich damit noch gar nciht beschäftigt...
    Allerdings hat der Schlüssel eh einen schaden, denn er hat mal funktioniert und mal net... nun wieder gar nicht, wobei ich glaube, dass er nun ganz aufgegeben hat.
    aber ist ja eh nun der Ersatzschlüssel... mal sehn...ein neuer schlüssel (nur der FFB-Teil) kostet glaub so um die 50 oder 60 euro??!

    Gruß
    Ralph
     
  8. #8 ichbinsnur, 03.06.2009
    ichbinsnur

    ichbinsnur

    Dabei seit:
    02.06.2009
    Beiträge:
    106
    Zustimmungen:
    0
    Ort:
    nähe Augsburg
    Fahrzeug:
    Octavia TDI mit Chip und ne Vespa PX177 Polini
    Werkstatt/Händler:
    Bayer FFB
    Kilometerstand:
    299999
    ich finde jetzt grad den artikel im netz nicht mehr,
    wenn ich nicht irre war das einen schlüssel ins zündschloss stecken, zündung anmachen, mit dem anzulernenden zusperren und mit der ffb auf zu drücken, das gleiche nochmal auf und dann sollte das gehen.
    Keine Gewähr darüber, das habe ich so am WE gelesen.

    Ich hatte das schon wie gesagt bei meinem der auch nicht richtig wollte, da war das Problem das der Batteriekontakt von minus verbogen war. Schnell gradgebogen und seitdem keine Probleme mehr.

    Viel erfolg - berichte mal
     
Thema:

FFB: mal ja mal nein...

Die Seite wird geladen...

FFB: mal ja mal nein... - Ähnliche Themen

  1. Automatische Sitzverstellung (mal ja - mal nein)

    Automatische Sitzverstellung (mal ja - mal nein): Bei meinem 2013er S2 funktioniert die automatische Sitzverstellung beim öffnen der Fahrertür manchmal, und manchmal muss ich die Speicherposition...
  2. User ignorieren, ja oder nein?

    User ignorieren, ja oder nein?: Moin Moin, ich frage mich schon länger, ob Ihr den Button "Ignorieren" nutzt, um einen anderen User auszublenden? Jeder hat eine Grenze und in...
  3. Kontrollleuchte blinkt nur bei Zündung ein paar mal auf und verschwindet dann...was kann es sein?

    Kontrollleuchte blinkt nur bei Zündung ein paar mal auf und verschwindet dann...was kann es sein?: Hallo liebe Skodafreunde, ich habe einen Skoda Superb 2011 mit Xenonlicht. Vor einer Woche wurde mir der Fehler Standlicht vorne rechts defekt...
  4. Kodiaq ohne OPF, nein Danke!

    Kodiaq ohne OPF, nein Danke!: Der Kodiaq (Benzinmotoren) ist ohne OPF (Ottopartikelfilter) eine Russpartikel-Dreckschleuder! Von 2017 an sollen schrittweise alle...