FFB: mal ja mal nein...

Diskutiere FFB: mal ja mal nein... im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Moin Leute! Ich komme mir schon langsam blöde vor, da ich immer nur von Problemen berichte, vor denne ich stehe, aber diesmal ist es das Auto von...

  1. #1 q.matzaka, 11.01.2009
    q.matzaka

    q.matzaka

    Dabei seit:
    23.08.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    LK Celle 29364 Langlingen Deutschland / NDS
    Fahrzeug:
    VW Golf Plus United, 1,9 TDI DPF, 105 PS
    Kilometerstand:
    15000
    Moin Leute! Ich komme mir schon langsam blöde vor, da ich immer nur von Problemen berichte, vor denne ich stehe, aber diesmal ist es das Auto von meinem Daddy ;-)

    Folgendes Problem (suche ergab keinen eindeutigen Eintrag): Am Octi ist eine original FFB in den Schlüsseln vorhanden. Am ersten Schlüssel hat die FFB aufgegeben, auch ein Batteriewechsel hat nur sehr kurz das Problem gelöst. Es passiert mit dem betätigen des Tasters gar nichts mehr (auch die kleine rote LED am Schlüssel macht nichts). Deshalb hat mein Vater den Zweitschlüssel genommen, bei dem die FFB noch funktionierte...bis jetzt.
    Beim Betätigen leuchtet zwar die kleine LED am Schlüssel, aber erst nach dem 5. oder 8. oder xten mal drücken in nächster Fahrzeugnähe schließt das Auto auf oder zu.
    Was ist also das Problem? Ich vermute mal, dass der erste Schlüssel selber einen defekt hat, aber was ist mit dem Zweitschlüssel und dessem "Phänomen"?

    Gruß
    Ralph
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. patty

    patty

    Dabei seit:
    08.01.2009
    Beiträge:
    499
    Zustimmungen:
    1
    Ort:
    04821 Waldsteinberg Deutschland
    Fahrzeug:
    Skoda Roomster Scout 1.9 TDI PD DPF Cappuccino-Beige
    Werkstatt/Händler:
    natürlich da wo ich arbeite xD bei nem Skoda-Händler
    Kilometerstand:
    31625
    Also, bei der ersten sind wir uns ja einig: Bedienteil defekt. Beim Zweiten Schlüssel würd ich erst mal probieren die Batterie zu tauschen, denn ein gewisser "Kriechstrom" fließt immer, und wenn das ding jahrelang rumliegt, könnte sich die Batterie etwas abschwächen und nich ganz solange halten. Ansonsten wenn das gar nix hilft entweder gleich alle beiden erneuern lassen (Stückpreis um die 40-50 euro) oder vorher mal in eine Werkstatt gehen und Fehlerspeicher auslesen lassen.

    gruß pat.
     
  4. #3 q.matzaka, 11.01.2009
    q.matzaka

    q.matzaka

    Dabei seit:
    23.08.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    LK Celle 29364 Langlingen Deutschland / NDS
    Fahrzeug:
    VW Golf Plus United, 1,9 TDI DPF, 105 PS
    Kilometerstand:
    15000
    Danke für die Antwort, also den Fehlerspeicher kann ich selber auslesen und das werde ich dann wohl auch erstmal tun, wenn da ncihts vermerkt ist, dann versuch ich das mit der neuen Batterie.
    Ich melde mich nochmal, wenn irgendetwas näheres bekannt ist!
    Danke erstmal und Gruß
    Ralph
     
  5. #4 q.matzaka, 17.01.2009
    q.matzaka

    q.matzaka

    Dabei seit:
    23.08.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    LK Celle 29364 Langlingen Deutschland / NDS
    Fahrzeug:
    VW Golf Plus United, 1,9 TDI DPF, 105 PS
    Kilometerstand:
    15000
    So, habe gestern die Batterie gewechselt und es funktioniert wieder, wie vorher. ;-)

    Danke nochmal und Gruß
    Ralph
     
  6. #5 q.matzaka, 30.05.2009
    q.matzaka

    q.matzaka

    Dabei seit:
    23.08.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    LK Celle 29364 Langlingen Deutschland / NDS
    Fahrzeug:
    VW Golf Plus United, 1,9 TDI DPF, 105 PS
    Kilometerstand:
    15000
    Nach einer "Langzeitbeobachtung" des beschriebenen Problems, habe ich heute mal, nachdem mein vater wieder über Fehlfunktionen klagte, mein Diagnosegerät angeschlossen und die Messwertblöcke kontrolliert.
    Ergebnis: Ein Schlüssel ist nach Batteriewechsel in Ordnung. Beim Drücken wird im Kanal 14 alles als "i.O." angezeigt und die Schlüsselnummer wird mit "1" bezeichnet.
    Beim Zweiten schlüssel tut sich nach Batteriewechsel gar ncihts mehr und WENN nach einigen Versuchen mal ein Signal im Auto ankommt,dann steht in 2 von 4 Messwerten "n.i.O." die Schlüsselnummer bleibt in der Ausgangsanzeige "0"

    Das hieße für mich, dass der Schlüssel einen inneren Defekt haben muss, denn er sendet nur sporadisch und dann auch nur nicht erkannte Codes...

    Eine Frage nebenbei noch: Wie lange hält bei euch eine Batterie? Habe beide am oben beschriebenen Tag gewechselt und sind beide schon wieder so gut wie leer, auch vom "i.O." Schlüssel...

    Gruß
    Ralph
     
  7. #6 ichbinsnur, 02.06.2009
    ichbinsnur

    ichbinsnur

    Dabei seit:
    02.06.2009
    Beiträge:
    106
    Zustimmungen:
    0
    Ort:
    nähe Augsburg
    Fahrzeug:
    Octavia TDI mit Chip und ne Vespa PX177 Polini
    Werkstatt/Händler:
    Bayer FFB
    Kilometerstand:
    299999
    Ich hab am WE irgendwo gelesen das man eventl den Schlüssel neu anlernen muss. Hast du das schonmal versucht?
    Mein Schlüssel hatte nen Wackler am Batteriekontakt - deshalb auch sporadisch gar nix gegangen.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 q.matzaka, 02.06.2009
    q.matzaka

    q.matzaka

    Dabei seit:
    23.08.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    LK Celle 29364 Langlingen Deutschland / NDS
    Fahrzeug:
    VW Golf Plus United, 1,9 TDI DPF, 105 PS
    Kilometerstand:
    15000
    Ja, der muss wohl neu angelernt werden, aber das kann ich selber gar nciht machen, oder? Hab mich damit noch gar nciht beschäftigt...
    Allerdings hat der Schlüssel eh einen schaden, denn er hat mal funktioniert und mal net... nun wieder gar nicht, wobei ich glaube, dass er nun ganz aufgegeben hat.
    aber ist ja eh nun der Ersatzschlüssel... mal sehn...ein neuer schlüssel (nur der FFB-Teil) kostet glaub so um die 50 oder 60 euro??!

    Gruß
    Ralph
     
  10. #8 ichbinsnur, 03.06.2009
    ichbinsnur

    ichbinsnur

    Dabei seit:
    02.06.2009
    Beiträge:
    106
    Zustimmungen:
    0
    Ort:
    nähe Augsburg
    Fahrzeug:
    Octavia TDI mit Chip und ne Vespa PX177 Polini
    Werkstatt/Händler:
    Bayer FFB
    Kilometerstand:
    299999
    ich finde jetzt grad den artikel im netz nicht mehr,
    wenn ich nicht irre war das einen schlüssel ins zündschloss stecken, zündung anmachen, mit dem anzulernenden zusperren und mit der ffb auf zu drücken, das gleiche nochmal auf und dann sollte das gehen.
    Keine Gewähr darüber, das habe ich so am WE gelesen.

    Ich hatte das schon wie gesagt bei meinem der auch nicht richtig wollte, da war das Problem das der Batteriekontakt von minus verbogen war. Schnell gradgebogen und seitdem keine Probleme mehr.

    Viel erfolg - berichte mal
     
Thema:

FFB: mal ja mal nein...

Die Seite wird geladen...

FFB: mal ja mal nein... - Ähnliche Themen

  1. Wird ja auch mal Zeit...

    Wird ja auch mal Zeit...: ... sich nach ca. 30 Beiträgen mal vorzustellen :D Hallo erstmal, ich heiße Martin, bin 18 Jahre alt, habe seit November 2016 den Führerschein...
  2. Unfallwagen ja oder nein

    Unfallwagen ja oder nein: Hallo Gemeinde ich habe einen Unfallfreien Octi. 2014 gekauft mit keinerlei Vorschäden. Jetzt habe ich auf Anfrage von Skoda ein schreiben...
  3. Steuerkette ja/nein? Verwirrung...

    Steuerkette ja/nein? Verwirrung...: Hallo, Nachdem ich gefühlte 4Stunden Threads mit dem Thema Steuerkette durchgelesen habe und jetzt aber total verwirrt bin, stell ich hier meine...
  4. Pinbelegung KSG für FFB

    Pinbelegung KSG für FFB: Hallo, ich würde gern bei meinem 2004er 1U5 Classic eine FFB nachrüsten. Da ich gelesen habe, dass es auch ohne Ausbau der Türverkleidung geht,...
  5. Mal wieder Kühlwasser

    Mal wieder Kühlwasser: Liebe Gemeinde, ich brauche mal Euren Rat: Mein O3 1.8TSI nähert sich der 90tkm - Inspektion und der Motorkühlwasserstand steht knapp über min...