Fernbedienung Waeco MT150 Blinker- & Airbaglampe Problem

Diskutiere Fernbedienung Waeco MT150 Blinker- & Airbaglampe Problem im Skoda Octavia I Forum Forum im Bereich Skoda Forum; hallo, ich habe mir die genannte fernbedienung nach anleitung nachgerüstet & diese funzt nun soweit. nur habe ich noch 2 probleme : 1.)...

  1. dude76

    dude76 Guest

    hallo,
    ich habe mir die genannte fernbedienung nach anleitung nachgerüstet & diese funzt nun soweit.
    nur habe ich noch 2 probleme :

    1.) blinker : die blinkeransteuerung funzt nur rechts
    2.) airbaglampe : das es zwei kabel mit den farben : weiß/schwarz gab habe ich wohl ein falsches erwischt,
    aber wieder zusammengeklemmt!
    Nun erlischt die airbaglampe beim fahren nicht mehr!
    stimmt da etvl. der widerstand nicht?

    hat evtl. jemand ne idee?

    betreffende kabel (kabelstrang an lenkäule) :
    grün/schwarz & weiß/schwarz
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TorstenW, 14.01.2007
    TorstenW

    TorstenW Guest

    Moin,

    Wieso "wieder zusammengeklemmt"? :wow:
    Hattest Du es denn durchtrennt?

    Wenn Blinker links nicht angesteuert wird, dann hast Du entweder mit dem Verbinder (Stromdieb?) keinen richtigen Kontakt oder Du hast einfach (immer noch) das falsche Kabel erwischt...........

    Die Airbaglampe geht nicht von alleine wieder aus wenn ein Fehler im Speicher ist.
    Da musst Du zum Freundlichen und "beichten". Er wird dann den Fehler löschen und gut is'.

    Grüße
    Torsten
     
Thema:

Fernbedienung Waeco MT150 Blinker- & Airbaglampe Problem

Die Seite wird geladen...

Fernbedienung Waeco MT150 Blinker- & Airbaglampe Problem - Ähnliche Themen

  1. Problem mit Mirrorlink

    Problem mit Mirrorlink: Hallo zusammen, ich habe immer noch Probleme mit der Nutzung von Mirrorlink. Mein Fahrzeug besitzt noch kein Smartlink, daher bin ich auch auf...
  2. Problem mit Klopfgeräusch

    Problem mit Klopfgeräusch: Hallo! Bitte helfen Sie, wenn jemand weiß, was das Problem ist. Ich habe diese Klopfgeräusch und meine Octavia3 2.0TDI DSG. Auf der linken...
  3. Kraftstoffleitung Felicia Fun -- großes Problem?!

    Kraftstoffleitung Felicia Fun -- großes Problem?!: Hallo Zusammen, Im Herbst 2016 musste mit meinem Fun zum Tüv. Dort wurden mit diverse Korrosionsschäden diagnostiziert, u.a. an den Brems- und...
  4. Schlechte/Schwache Blinker im Allgemeinen

    Schlechte/Schwache Blinker im Allgemeinen: Mir ist aufgefallen, dass die normalen Blinkleuchten (keine LED´s) bei vielen Fahrzeugen einfach schwach sind. Bei älteren Octavias, beim...
  5. Mirrorlink Problem mit Samsung S7 edge

    Mirrorlink Problem mit Samsung S7 edge: Hallo Habe mir ein Samsung S7 edge zugelegt wollte diese nun mit den Columbus verbinden aber ohne erfolg [IMG] Das Mobiltel ist auf der Seite...