fernbedienung für zv Problem!!!

Diskutiere fernbedienung für zv Problem!!! im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo habe mal ne frage . habe mir ne fb für meine zv gekauft, Die an den strom anzuschließen war kein problem , aber wo ist das steuergerät der...

  1. #1 SkodaDeluxe, 29.09.2003
    SkodaDeluxe

    SkodaDeluxe Guest

    Hallo habe mal ne frage . habe mir ne fb für meine zv gekauft, Die an den strom anzuschließen war kein problem , aber wo ist das steuergerät der zv in einem fabia
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jumanji, 29.09.2003
    jumanji

    jumanji Guest

    Hallo!
    Ich hab mir vor ein paar Monaten durch einen guten Freund das original Skoda Teil einbauen lassen. Er sagt, dass man normalerweise die gesamte Türverkleidung (Fahrerseite) abbauen muß. Wenn man kleine Hände hat....die er hatte...und man weiß wo das Teil angeschlossen werden muß gehts auch ohne Abbau der Türverkleidung.
    Ich war aber selber nicht beim Einbau dabei.

    Hoffe ich konnte dir etwas helfen


    :hoch:
     
  4. #3 fabianewbie, 29.09.2003
    fabianewbie

    fabianewbie Guest

    Es kommt ganz darauf an was für eine FFB man einbaut. Bei meiner musste ich überhaupt nicht an die Tür.
    Also das Steuergerät der ZV sitzt am Gehäuse der Klima/Heizung. Wenn du Strom schon angeschlossen hast gehe ich davon aus, du hast die Fussraumverkleidung schon ausgebaut. Nimm dir ´ne Lampe und geh auf die Suche.
    Als Orientierung: das ZV Steuergerät ist, wenn ich mich recht erinnere so ungefähr auf Höhe der Heizungsverstellung oder dem Ablagefach darüber.
    Viel Erfolg beim Suchen.

    MfG Martin
     
  5. #4 SkodaDeluxe, 29.09.2003
    SkodaDeluxe

    SkodaDeluxe Guest

    Also ich habe keine orginal fb von Skoda sondern eine von "waeco" brauche halt nur die genaue lage von dem steuergerät der zv
     
  6. #5 fabianewbie, 30.09.2003
    fabianewbie

    fabianewbie Guest

    Die "waeco" hab ich auch.
    Ich versuch jetzt mal noch ´ne andere "Wegbeschreibung".
    Fahrerseite Verkleidung ausbauen.
    Fussausströmer der Lüftung suchen. Diesen abbauen (ist nur eine Schraube, dann kann man das Ding abziehen).
    Jetzt oberhalb dieses Fussausströmers am Gehäuse der Heizung gucken. Da müsste dann ein schwarzer rechteckiger Kasten sein, an dem zwei Stecker sind. Und das isses dann.
    Wenn du´s gefunden hast und dann mit dem Bild in der Einbauanleitung vergleichst, sieht es eigentlich simpel zu finden aus. Tröste dich, ich hab auch ´ne geschlagene halbe Stunde gesucht.

    MfG Martin
     
  7. #6 SkodaDeluxe, 30.09.2003
    SkodaDeluxe

    SkodaDeluxe Guest

    Dánke euch alllen
     
  8. #7 Xelasim, 30.09.2003
    Xelasim

    Xelasim Guest

    Habe letztens auch mal an der Verkleidung der Fahreseite rumgeschraubt, aber ein Problem habe ich nicht gelöst. (die Gewaltmethode war mir zu heikel)
    Und zwar hatte ich alle SChrauben weg (denke ich), war auch alles wunderschön lose, bis auf eine kleine Ecke, oben, linke Seite, dort direkt an der Lenksäule (rechts über dem Lichtschalter).
    Wie bekomme ich diese Ecke auch lose? Gibts noch ne versteckte Schraube, ne Klemme?

    THX, Simon


    edit: ich meine nicht die Schraube im Sicherheitskasten!!!
     
  9. #8 fabianewbie, 30.09.2003
    fabianewbie

    fabianewbie Guest

    Bin mir jetzt nicht sicher, aber schau mal an der Seite unter der Abdeckung vom Sicherungskasten nach, da könnte eventuell noch was sitzen. Und hast du oberhalb der Lenksäule die Verkleidung direkt vorm Kombiinstrument abgehabt? Wenn ich mich recht erinnere waren darunter auch noch ein oder zwei Schrauben.

    MfG Martin
     
  10. #9 Xelasim, 30.09.2003
    Xelasim

    Xelasim Guest

    Meinst du damit das schwarze Plastikteil vor/unter dem Tacho (direkt über Lenksäule)? Das hatte ich nicht ab! Ist das nur geklemmt? In welche Richtung muss ich das ziehen???

    Vielen Dank sagt

    Simon
     
  11. #10 SkodaDeluxe, 30.09.2003
    SkodaDeluxe

    SkodaDeluxe Guest

    Das musst du glaube ich in richtung zu dir also zum sittz hin abziehen,.
     
  12. #11 fabianewbie, 01.10.2003
    fabianewbie

    fabianewbie Guest

    @Xelasim
    Genau das Ding meine ich. Ja ist nur gesteckt. Du must einfach nur kräftig genug in Richtung Sitz ziehen. Und dahinter sind noch zwei Schrauben, dann müsstest du eigentlich alle haben.

    MfG Martin
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 drsputnik0815, 25.12.2006
    drsputnik0815

    drsputnik0815 Guest

    Hab meiner Freundin gestern so ein Teil zu Weihnachten geschenkt.
    Die Freude war groß, wollte es heute dann "eben" einbauen.

    Die Stromgeschichte war ´nen Klacks, wenn man das Auto zerlegt hatte, jetzt knapp eine Stunde später habe ich auch das graue mit dem blau/roten Kabel an das blau/gelbe angeschlossen.

    Nur die Blinker Kabel habe ich nicht verbunden.
    Jetzt will ich das Ganze testen - aber es geht nicht!!!

    Das Relais klickt wenn ich die blaue Taste betätige, aber die ZV macht keinen Mucks.

    Jemand ne Idee????

    Frohe Feiertage.....
     
  15. #13 geizhals, 04.01.2007
    geizhals

    geizhals Guest

    mach´s wie ich.
    Habe mir jetzt die MS 620 von Waeco eingebaut. Hatte aber ähnliche Probleme wie Du. Ein Anruf bei Waeco

    Infoline
    Der direkte Draht zu WAECO. Hier bekommen Sie eine persönliche Beratung zu allen WAECO Produkten und erfahren, wo Sie den nächsten WAECO Händler finden.

    Fon: +49 (0) 25 72 / 879 - 195
    Fax: +49 (0) 25 72 / 879 - 322
    E-mail: ev@waeco.de

    und innerhalb 10 Minuten hatte ich die fehlenden Details. Mit Fotos der Positionen der einzelnen Stecker.

    Viel Spaß noch
     
Thema:

fernbedienung für zv Problem!!!

Die Seite wird geladen...

fernbedienung für zv Problem!!! - Ähnliche Themen

  1. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  2. Problem beim Verbauen der Handykonsole

    Problem beim Verbauen der Handykonsole: Ich habe nix passendes in der Suche gefunden, drum neu: Ich habe diese Kosole fürs Handy gekauft, bin aber zu blöd, diese zu montieren....
  3. Problem mit Rückwärtsgang Rapid 1.2 TSI BJ 2016

    Problem mit Rückwärtsgang Rapid 1.2 TSI BJ 2016: Hallo zusammen, mein Name ist Michael und bin so zusagen ein Frischling hier im Forum. Seit Anfang des Jahres darf ich mich stolzer Besitzer...
  4. Diagnose - Türverriegelung VL (ZV)

    Diagnose - Türverriegelung VL (ZV): Hallo zusammen, bei unserem Fabia II, BJ 2012 (8004, AJW...) spinnt die Zentralverriegelung zur Zeit. Manuelles schließen und öffnen mit dem...
  5. Glühwendel, Notlauf - AGR-Problem temperaturabhängig?

    Glühwendel, Notlauf - AGR-Problem temperaturabhängig?: Mein Glühwendel/Notlauf-Problem besteht im Prinzip schon seit fast 2 Jahren. Immermal sporadisch ging der Wagen (O2 Combi, 2.0 TDI, 12/2010,...