Fensterheberproblem nach LS-Einbau

Dieses Thema im Forum "Car-Hifi / Navi / App Forum" wurde erstellt von Finisher, 09.02.2004.

  1. #1 Finisher, 09.02.2004
    Finisher

    Finisher Guest

    Hi Leutz,

    hab ein Problem:
    Bei mir wurden neue Lautsprecher in die vorderen Türen eingebaut, und natürlich dementsprechend neue Strippen in die Türen gezogen.
    Die Kabel wurden durch den "Adapterrahmen" gezogen (Übergang Tür-Karosserie).
    dort wurden die Adapter die für die Serien-LS sind rausgenommen, und nur die LS Kabel gelegt.
    Danach ging Strommäßig bei der Tür erst ma nix mehr (el. Spiegel, Fensterheber, Licht etc.)
    Fehler war ziemlich schnell gefunden, in den Lautsprecher-Adaptern sind auch noch Stromkabel für die Ansteuerung der kleinen Konsole (Fensterheber etc.)
    Also auch noch die Stromkabel miteinander verbunden, jetzt funzt es soweit.

    Allerdings hab ich jetzt noch ein Problem:
    Normalerweise ist es doch so, dass ich bei den vorderen Fenstern den Schalter nur antippen muss, und die Fenster fahren ganz hoch/runter, außer ich stoppe das ganze durch nochmaliges Antippen.
    Naja, das ist jetzt nicht mehr der Fall. Jetzt isses wie bei den hinteren, ich muss die ganze Zeit drauf bleiben. Hat jemand ne Idee, an was das liegen kann?? Wär euch sehr dankbar für jeden Tipp.

    Jo
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fluffy

    Fluffy Guest

    Hoi..
    Also mein erster Tipp wär ma : Fensterheber kalibrieren..
    Weiss ja net ob du des schon gemacht hast.. Halt Schlüssel ins Türschloss un damit die Fenster ma hochfahren un 3 sek länger halten..
    Ich nehm ma an des du da bei den Arbeiten die Batterie getrennt hast (denk mal des wird im Steuergerät gespeichert..)..
    Jedenfalls könnt des so wieder klappen..

    Seas, Fluff
     
  4. #3 Finisher, 09.02.2004
    Finisher

    Finisher Guest

    Hi Fluff,

    von Fensterheber Kalibrieren hab ich noch nie was gehört.
    Einfach nur Schlüssel ins Schloss, z.B. absperren, und 3 Sek. dann halten?? :frage:
    Sachen gibts ....
    werd ich mal versuchen. Danke für den Tipp.
     
Thema:

Fensterheberproblem nach LS-Einbau

Die Seite wird geladen...

Fensterheberproblem nach LS-Einbau - Ähnliche Themen

  1. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  2. Schaltknauf Rapid Kauf und Einbau

    Schaltknauf Rapid Kauf und Einbau: Hallo zusammen, mein Leder-Schaltknauf (Joy) hat leider eine kleine Stelle an dem die obere Schicht abgerieben ist und ich überlege ihn zu...
  3. Einbau Doppel Din AppRadio SPH-DA120 was brauche ich?

    Einbau Doppel Din AppRadio SPH-DA120 was brauche ich?: Hallo, ich habe bisher noch nie mein Radio umgebaut und bekomme jetzt das SPH-DA120 von Pioneer. Da ich mir sehr unsicher bin wollte ich hier...
  4. "Falsche" Farbe der Standlichtleuchte? Unsauberer Einbau?

    "Falsche" Farbe der Standlichtleuchte? Unsauberer Einbau?: Liebe Community, ich habe heute meinen Skoda Rapid Spaceback vom Händler abgeholt. Nachträglich wurde in diesem noch eine Sitzheizung eingebaut....
  5. Octavia III Navi Box adaptive einbauen

    Navi Box adaptive einbauen: moin bin neu hier und bin auf dieses Forum zufällig gestoßen . Habe schon viel gelesen und muss sagen das es mir richtig gut gefällt .:thumbsup:...