Fensterheber defekt oder zu sensibel eingestellt??

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Joker1976, 15.04.2003.

  1. #1 Joker1976, 15.04.2003
    Joker1976

    Joker1976

    Dabei seit:
    11.06.2002
    Beiträge:
    1.759
    Zustimmungen:
    4
    Ort:
    Kreis Karlsruhe 76661 Philippsburg Deutschland
    Fahrzeug:
    O2 RS 2.0TDI 170PS Combi EZ´08 43500km | Roomster Style Plus Edition 1.2TSI 105PS EZ´10 1200km
    Werkstatt/Händler:
    Jäger&Keppel, Speyer
    Hallo zusammen!

    Ich habe nun schon des öfteren bei meinem Auto - hauptsächlich auf der Fahrerseite - bemerkt, daß der Fensterheber bein automatischen zufahren oft anhält und dann wieder auffährt.

    Hmmm, wenn das jetzt zu kompliziert war, hier nochmals etwas mehr im Deteil:
    Die Fensterheber vorne haben ja diese Automatik, d.h. drückt man die Schalter kurz ganz durch fahren die Scheiben automatisch ganz herunter - zieht man den Schalter kurz ganz hoch, fahren die Scheiben ganz zu.
    Soweit - sogut. Werden die Scheiben bei dieser Automatik zu gefahren und mit z.B. der Hand gestoppt, so hält der Fensterheber an und fährt das Fenster wieder auf - der Sicherheit wegen.
    Bei mir passiert es sehr häufig, daß der FH genau dieses Verhalten zeigt, ohne daß sich etwas in der Nähe des FH befindet, das diesen abbremsen oder gar blockieren könnte.

    Nun meine Frage, ist diese "Schwelle" einstellbar? An was liegt dieses Verhalten (Baujahr 2001 / MJ2002 / 25000km)? Könnten die Fenster so schwer in der Führung laufen, daß das dieses Verhalten hervorruft? Sollte ich etwa alles einfetten oder ölen bzw sprayen?

    Kennt noch jemand dieses Phänomen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 toaster, 15.04.2003
    toaster

    toaster Forenurgestein

    Dabei seit:
    09.11.2001
    Beiträge:
    1.309
    Zustimmungen:
    6
    Ort:
    kurz vor dem Sauerland
    Also ich würde einfach einmal probieren die Gummiführungen / -dichtungen mit Silikonspray ("ölt nicht") einzusprühen. Vielleicht entsteht hier einfach zu viel Reibung?

    Aber irgendwo kannst du die Fensterheber auch neu anlernen. Ist dann nötig, wenn die Stromversorgung unterbrochen wurde. Ich bin mir nicht mehr sicher wie dies geschieht, hier hilft sicher die Suchfunktion oder auch das Handbuch...

    Ansonsten wohl ein Fall für den Händler...
     
  4. #3 Joker1976, 15.04.2003
    Joker1976

    Joker1976

    Dabei seit:
    11.06.2002
    Beiträge:
    1.759
    Zustimmungen:
    4
    Ort:
    Kreis Karlsruhe 76661 Philippsburg Deutschland
    Fahrzeug:
    O2 RS 2.0TDI 170PS Combi EZ´08 43500km | Roomster Style Plus Edition 1.2TSI 105PS EZ´10 1200km
    Werkstatt/Händler:
    Jäger&Keppel, Speyer
    Das "Einlernen" oder "Programmieren" des Fensterhebers ist damit erledigt, die Scheibe ganz hoch und wieder ganz hinunter zu fahren. Das funktioniert ja auch einwandfrei bei mir. Nur kurz darauf, wenn ich die Fenster wieder per Automatik schliessen will bleiben sie wieder stehen und fahren sofort wieder ein Stück (oder ganz) herunter - dann muß ich sie wieder programmieren...

    Das mit dem Silikonspray könnte ich mal versuchen - kommt man überhaupt weit genug in die Tür damit ohne die Verkleidung zu entfernen??
     
  5. #4 toaster, 15.04.2003
    toaster

    toaster Forenurgestein

    Dabei seit:
    09.11.2001
    Beiträge:
    1.309
    Zustimmungen:
    6
    Ort:
    kurz vor dem Sauerland
    Ich meinte noch nicht einmal die Dichtungen / Führungen in der Tür. Ich meinte eher die im sichtbaren Bereich der Scheibe...
    Sprich, die Dichtung entlang dem eigentlichen "Fenster"...
     
  6. tb007

    tb007 Guest

    Hey Joker,

    ich habe genau das gleiche Phänomen. Bis jetzt hat nichts geholfen, auch kein Silikonspray. unser Meister weiß auch nicht so recht, was man noch machen kann. Ich habe mich damit abgefunden, auch weil es nur sporadisch vorkommt. So ein bis zweimal im Monat

    Gruß
    Torsten
     
  7. #6 condomi, 16.04.2003
    condomi

    condomi

    Dabei seit:
    14.05.2002
    Beiträge:
    353
    Zustimmungen:
    1
    Ort:
    Hönow 15366
    Fahrzeug:
    Skoda Fabia 6Y Kombi 1,9tdi elegance/ Skoda Octavia 1Z Kombi 2l tdi bkd, elegance
    Werkstatt/Händler:
    AFW-Wildau.de
    Kilometerstand:
    360123
    hi. das selbe problem hat mein vater bei seinem octi auch. ich weis auch nich weiter. wenn jemand ne lösung hat dann bitte schreiben.
     
  8. alldie

    alldie

    Dabei seit:
    14.12.2001
    Beiträge:
    129
    Zustimmungen:
    0
    Ort:
    Dresden
    Hm,
    ich habe das Problem ebenfalls. Die Werstatt hat schin merkmals dran rumgefummelt aber es hat nix gebracht. Jetzt wollten Sie den Fensterhebermotor wechslen (auf Garantie), aber das will ich nicht, da ich dann wohl die Türdämmung für die Lautsprecher neu machen lassen muß :-(

    Gruß
    Alex.
     
  9. smhu

    smhu Guest

    Zum ersten Punkt (Schmierung):

    Bei mir quietschte die Scheibe letzthin ganz fürchterlich und ein Widerstand war auch in der Geschwindigkeit spürbar. Ich habe dann einfach grosszügig Siliconspray in die Führungen gesprüht (kombiniert mit einem Verlängerungshalm an der Sprühdose) und die anfängliche Schmiererei auf der Scheibe in Kauf genommen und einfach weggewischt. Nach etwa 5 Reinigungen war die Scheibe wieder schlierenfrei und es quietscht nicht mehr (rabiate Methode, aber es hat gewirkt).

    Das andere Phänomen hatte ich noch nicht, ich weiss aber, dass vor allem der Audi TT davon auch betroffen ist. Der Fehler lag ibeim TT m Comfortsteuergerät, welches anscheinend neu programmiert werden musste (sollte mit dem VAG Com gehen) bzw. dass Audi neue Fensterhebermotoren in Vorbereitung hat (d.h. Ptroblem bis jetzt ungelöst) Die Vorgehensweise kenne ich auch nicht so genau, vielleicht kann ja das Forum des TTOC helfen, die kennen sich mit Fensterhebern ziemlich gut aus.


    TT Owners Club
     
  10. #9 Joker1976, 16.04.2003
    Joker1976

    Joker1976

    Dabei seit:
    11.06.2002
    Beiträge:
    1.759
    Zustimmungen:
    4
    Ort:
    Kreis Karlsruhe 76661 Philippsburg Deutschland
    Fahrzeug:
    O2 RS 2.0TDI 170PS Combi EZ´08 43500km | Roomster Style Plus Edition 1.2TSI 105PS EZ´10 1200km
    Werkstatt/Händler:
    Jäger&Keppel, Speyer
    ...da habe ich ja anscheinend in ein Vespennest gestochen...

    Wenn so viele das gleiche Phänomen haben kann ja da wohl etwas ab Werk nicht stimmen. Ich werde demnächst erstmal den Rat mit dem Spray ausprobieren...
     
  11. #10 microwire, 09.06.2003
    microwire

    microwire Guest

    Habe gleiches Problem mit dem Fenster.
    Wenns warm ist geht es.

    Vermutlich ist es ein Sicherung gegen einquetschen von Körperteilen, die etwas sensibel ist.
     
  12. #11 Mad Max, 09.06.2003
    Mad Max

    Mad Max Guest

    Hab das problem auch gehabt, fahr die Fenster einfach mal mit der Komfortschließung rauf und runter, bei mir hats geholfen.
    Einfach das auto mit der Fernbedienung abschließen und mit dem schlüssel in die aufschließen position drehen und so halten bis die fenster runterfahren, das gleiche noch mal beim zuschließen da fahren die hoch.
     
  13. #12 microwire, 05.08.2003
    microwire

    microwire Guest

    Die Quetschsicherung befindet sich im Motor des Fensterhebers, der sein eigenes kleines Steuergerät hat.

    In hartnäckigen Fällen hilft:
    1) Fensterführungen auf Leichtgängigkeit prüfen, ev. richten
    2) Austausch des Fensterhebermotors

    Merke:
    Dies ist keine Programmierung des zentralen Steuergeräts. Jeder Fensterheber ist autonom mit seinem eigenen Steuergerät direkt am Motor.

    Audi verbaut andere Systeme und ist daher nur bedingt vergleichbar.

    Wenn man noch Garantie hat: Auf jeden Fall auf Abhilfe drängen. Nötigenfalls muss der Motor getauscht werden. Es ist definitiv eine Fehlfunktion.


    MW
     
  14. Dzeba

    Dzeba Guest

    Also das problem hate ich auch mit meinem octavia bj 2001

    hat sich erst behoben nach dem in der werkstatt wegen einen kleinen unfall :hammer: komplette tür sammt elektronik geweckselt wurde.

    lag laut werkstatt am antriebmotor.
     
  15. #14 microwire, 22.10.2003
    microwire

    microwire Guest

    Bei mir hat sich das Problem behoben, als plötzlich während der Fahrt die Scheibe in der Tür verschwand.

    In der Hebemechanik sind 2 Plastikteile gebrochen. Austausch war erforderlich (100,- Euro) Danach ging alles wieder. Der Effekt ist daher vermutlich der Anfang vom Ende deiner Hebermechanik.
     
  16. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Joker1976, 22.10.2003
    Joker1976

    Joker1976

    Dabei seit:
    11.06.2002
    Beiträge:
    1.759
    Zustimmungen:
    4
    Ort:
    Kreis Karlsruhe 76661 Philippsburg Deutschland
    Fahrzeug:
    O2 RS 2.0TDI 170PS Combi EZ´08 43500km | Roomster Style Plus Edition 1.2TSI 105PS EZ´10 1200km
    Werkstatt/Händler:
    Jäger&Keppel, Speyer
    Ich habe mittlerweile einen neuen Fensterheber incl Komfortsteuergerät eingebaut bekommen.

    Doch auch leider mit diesen neuen Bauteilen taucht das Phänomen auf...

    :heul: :heul: :heul: :kotzwuerg:
     
  18. #16 Joker1976, 13.12.2003
    Joker1976

    Joker1976

    Dabei seit:
    11.06.2002
    Beiträge:
    1.759
    Zustimmungen:
    4
    Ort:
    Kreis Karlsruhe 76661 Philippsburg Deutschland
    Fahrzeug:
    O2 RS 2.0TDI 170PS Combi EZ´08 43500km | Roomster Style Plus Edition 1.2TSI 105PS EZ´10 1200km
    Werkstatt/Händler:
    Jäger&Keppel, Speyer
    So, jetzt - nach einiger Zeit - kann ich euch nochmal kurz meine weiteren Erfahrungen schildern:

    Die Fensterheber funktionieren klasse. Naja, bis jetzt ist das Fenster erst 3mal stehengeblieben, aber damit kann ich leben - ist ja doch kaum etwas, war ja jetzt schon ne lange Zeit.

    Das Klappern in der Tür ist auch verschwunden.

    Hat sich also gelohnt...
     
Thema:

Fensterheber defekt oder zu sensibel eingestellt??

Die Seite wird geladen...

Fensterheber defekt oder zu sensibel eingestellt?? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Allgemein DAB Radio Sender muss mehrfach manuell neu eingestellt werden

    DAB Radio Sender muss mehrfach manuell neu eingestellt werden: Fahre Superb 3 mit Columbus und Canton Sound. Ergebnis durch die vielen Lautsprecher klingt DAB deutlich besser als der gleiche Sender mit FM....