Felicia will nicht mehr starten :(

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von annalena, 16.12.2009.

  1. #1 annalena, 16.12.2009
    annalena

    annalena

    Dabei seit:
    16.12.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute,
    ich habe folgendes Problem mit meinem Felicia (BJ 1998; 130T KM, 1,6L). Ich drehe den Zündschlüssel, der Motor springt an, und geht dann direkt wieder aus. Also der Drehzahlmesser schlägt aus bis 2000 - 3000 und sackt nach zwei Sekunden wieder ab und die Kiste ist aus. Er nimmt dabei auch kein Gas an, wenn ich aufs Pedal trete. Könnte das an den Zündkerzen liegen oder an der Kälte? Ich hab von sowas ja keine Ahnung :(
    Vielleicht könnt ihr mir helfen
    danke
    Anna-Lena
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Super-Matze, 16.12.2009
    Super-Matze

    Super-Matze

    Dabei seit:
    30.07.2006
    Beiträge:
    296
    Zustimmungen:
    6
    Ort:
    Berlin 12587
    Fahrzeug:
    Fabia² 1.4 Combi 63KW *Ambiente* LPG
    Kilometerstand:
    195000
    Hallo annalena,

    das sieht fast so aus, als ob die Wegfahrsperre nicht funktioniert.

    Ich hatte das mal, als ich aus meinem Originalschlüssel einen Klappschlüssel umgebaut habe. Anschließend trat genau der selbe Effekt auf. Erst nachdem ich den kleinen Chip aus dem Originalschlüssel mit in den Klappschlüssel gebaut hatte, lief wieder alles.

    Hast Du einen Reserveschlüssel, mit dem Du dieses Verhalten ausschließen kannst?

    Gruß,
    Matze
     
  4. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Wäre auch mein erster Verdacht. Wenn er kurz kommt und sofort wieder ausgeht, liegt es an der WFS.
    Schlüssel(Transponder) i.O? Sicherung Wegfahrsperre i.O?
     
  5. #4 Zzyzx_Rd, 16.12.2009
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    880
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Falls er eine OBD Schnittstelle hätte könnte man ihn auch auslesen.

    Hab ich bei mir auch erst gemacht, der hatte auch einen Fehler bei der WFS ebenfalls irgendwas mit der Schlüsselprogrammierung.
     
  6. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Hat er....ganz sicher ;) Wenn ein 95er eine hat, dann hat ein 98er die auch :thumbsup:
     
  7. #6 annalena, 16.12.2009
    annalena

    annalena

    Dabei seit:
    16.12.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, erstmal danke für die Antworten. Ich wusste gar nicht, dass ich eine Wegfahrsperre hab ... :love:
    Aber das könnte schon sein. Am Abend zuvor ist mir beim Abschließen nämlich der Schlüssel runtergefallen und das Plastikteil ist auseinandergesprungen. Muss mal nach dem Zweitschlüssel suchen...
     
  8. #7 feli 1982, 16.12.2009
    feli 1982

    feli 1982

    Dabei seit:
    28.08.2006
    Beiträge:
    1.429
    Zustimmungen:
    5
    Ort:
    ribbeck Ribbecker Dorfstr. 10 16792 Zehdenick Deut
    Fahrzeug:
    Felicia 1.6 GLX; dann Octavia 1.8 SLX; jetzt Octavia 1Z 1.9 TDI DPF Elegance
    Werkstatt/Händler:
    noch offen
    Kilometerstand:
    302000
    JA, so wars bei mir auch Schlüssel in der Hosentasche zerlegt und nicht gemerkt, das ein Teil fehlte. Da ich nicht an Wegfahrsperre gedacht habe, beim Forman ging gar nix ohne die, hatte ich den netten ADAC MAnn angerufen. Dieser vermutete schon was und mit dem Zweitschlüssel von zuhause ging es dann. Ich sollte dann zum neu codieren kommen, aber das war nach Einsetzen des Chips nicht mehr nötig ;).
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.712
    Zustimmungen:
    111
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    Dann ist mit Sicherheit der Transponder raus gefallen... Wenn du noch weißt, wo der Schlüssel auseinander gefallen ist, dann kannst du den evtl noch finden. Ist aber wirklich klein, müsste ein rötlicher Block sein. Am besten den zweiten auseinander nehmen damit du siehst wonach du suchen musst.
     
  11. #9 felicianer, 16.12.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.059
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    nein der Transponder ist schwarz. ca 6x3 mm groß
     
Thema:

Felicia will nicht mehr starten :(

Die Seite wird geladen...

Felicia will nicht mehr starten :( - Ähnliche Themen

  1. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  2. Privatverkauf felicia-combi lxi nikolausangebot

    felicia-combi lxi nikolausangebot: nur der fairness halber das angebot auch an die communaty-member felicia lxi modell friend ez ende1998 135000km tüv 10/2017 jeden tag im...
  3. Typenschein Skoda Felicia Bj1995

    Typenschein Skoda Felicia Bj1995: Hi zusammen Frage ne Bekannte hat ihren Felicia verkauft, der Käufer macht nun Probleme, dass anscheinend nicht alle Seiten vom Typenschein da...
  4. Felicia Abschied

    Felicia Abschied: Es ist soweit. Nach 7 Jahren Felicia ist es an der Zeit Abschied zu nehmen. Mein aktueller Felicia hat mich treu die letzten knapp 4 Jahre...
  5. Parksensoren schalten nicht mehr automatisch ein

    Parksensoren schalten nicht mehr automatisch ein: Hallo liebe Gemeinde. :thumbsup: Ich habe die Suche schon einmal bemüht, allerdings nix passendes gefunden. Und zwar funktionierte bis vor einer...