Felicia startet nicht

Diskutiere Felicia startet nicht im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo zusammen, mein Felicia 1.3 40 kw Baujahr 1998 startet nur kurz und geht dann wieder aus. Wenn ich Starterspray beim Luftfilter Schlauch...

  1. obi987

    obi987

    Dabei seit:
    25.03.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo zusammen,

    mein Felicia 1.3 40 kw Baujahr 1998 startet nur kurz und geht dann wieder aus. Wenn ich Starterspray beim Luftfilter Schlauch reinblase läuft er ganz normal also denke ich bekommt er keinen Sprit. Benzinpumpe funktioniert das habe ich getestet was könnte sonst noch die Ursache sein.

    Grüsse Andre
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.783
    Zustimmungen:
    17
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Du kannst zu 99% davon ausgehen, das was mit deiner Wegfahrsperre nicht stimmt. Was genau würde ein auslesen der WFS zeigen. In Frage kommen Schlüssel mit Transponder, Lesespule am Zündschloss und das WFS-Steuergerät selber.
    Hast du zufällig nen Zweitschlüssel, wenn ja probiere mal damit zu starten.
     
  4. obi987

    obi987

    Dabei seit:
    25.03.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo,

    Danke für die Antwort werde es morgen mal mit dem zweitschlüssel testen.
    Mir ist grad aufgefallen das mein Schlüssel mal runtergefallen ist und seitdem fehlt da was drin so ein kleines schwarzen 4 eckiges Teil.

    Grüsse Andre
     
  5. #4 felicianer, 12.11.2012
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.330
    Zustimmungen:
    362
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    132500
    Das "kleine schwarze 4 eckige Teil" ist der Transponder der WFS... ohne den geht es nicht.
     
  6. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.766
    Zustimmungen:
    121
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    So sieht es aus. Dann lief das Auto seitdem aber auch nicht mehr mit dem Schlüssel...


    Sent from my iPhone using tapatalk.
     
  7. obi987

    obi987

    Dabei seit:
    25.03.2012
    Beiträge:
    21
    Zustimmungen:
    0
    2. Schlüssel geholt und was soll ich sagen die Karre läuft wieder.
    Kann ich den Transponder oder den ganzen Schlüssel nachbestellen ?
    Wenn ja von wo und wieviel kostet sowas ?

    Danke nochmal für die schnelle Hilfe

    Grüße Andre
     
  8. #7 Korryptos, 12.11.2012
    Korryptos

    Korryptos

    Dabei seit:
    15.11.2010
    Beiträge:
    564
    Zustimmungen:
    7
    Ort:
    Lks. Lichtenfels (Oberfranken)
    Fahrzeug:
    Skoda Felicia 1.3
    Kilometerstand:
    300000
    Wenn du das Metallblättchen mit der "schlüsselnummer" noch am Schlüssel hängen hast, kannst du damit einfach zum Händler, der müsste dir einen neuen Schlüssel machen bzw, bestellen können. Hast du diesen Plättchen nicht mehr, dann gehe mal zu einem Schlüsselmacher, die können dir das auch irgendwie nachmachen, ohne original Transponder. Das kann aber nicht jeder. Ich habe mir mal ein Angebot machen lassen von ca 110 Euro, denn ich habe auch nur einen Schlüssel. Habe es aber nicht angenommen, gehe also das Risiko ein, den Schlüssel zu verlieren.
     
  9. Bünzy

    Bünzy

    Dabei seit:
    13.08.2008
    Beiträge:
    953
    Zustimmungen:
    2
    Ort:
    Kreis Rendsburg-Eckernförde, Schleswig-Holstein 24
    Fahrzeug:
    N/A
    Werkstatt/Händler:
    Werkstatt: Zuhause, meine Halle, Händler des Vertrauens: Eskildsen Itzehoe
    Hallo Leute.
    Ein Freund von mir hat sich nen Felicia aus 10/96 mit 1.3L Maschine gekauft.
    Der Wagen läuft zwar, aber sobald Bewegung ins Spiel kommt setzt er aus und schmeißt
    die Fehlercodes P01177 und P17978.
    Laut meinen Infos ist dies die Wegfahrsperre.
    Nun habe ich einfach ein zweites Zündschloss mit Spule, STG und Schlüssel zu Testzwecken angebaut.
    Fahrzeug springt aber nun nicht wirklich an.
    Habe einen VAG Tester zur Verfügung, die Frage ist nur, brauche ich einen bestimmten Code oder
    kann man das so irgendwie anlernen damit der kleine wieder läuft?

    Danke und LG Bünzy :)
     
  10. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.783
    Zustimmungen:
    17
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Wenn Schlüssel, Lesespule und WFS-STG zusammenpassen dann muß nue das Motorsteuergerät an dieses "Set" angepasst werden. Dazu braucht man keinen Code.
    Dazu mit den Tester in die Adresse 25 für Wegfahrsicherung gehen. Wenn das STG angezeigt wird auf 10 Anpassung gehen. Dann 00 drücken um Kanalnummer 0 anzuwählen. Nun kommt die Frage Lernwerte löschen. Das bestätigen und so das angezeigt wird "Lernwerte gelöscht". Mit 06 die Ausageb beenden und aus dem Programm rausgehen und Zündung ausschalten.

    Das MSG sollte nun angepasst sein und der Wagen sollte normal starten.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Bünzy

    Bünzy

    Dabei seit:
    13.08.2008
    Beiträge:
    953
    Zustimmungen:
    2
    Ort:
    Kreis Rendsburg-Eckernförde, Schleswig-Holstein 24
    Fahrzeug:
    N/A
    Werkstatt/Händler:
    Werkstatt: Zuhause, meine Halle, Händler des Vertrauens: Eskildsen Itzehoe
    Super Timmy danke für die Hilfe.
    Hat funktioniert :)
     
  13. #11 Zzyzx_Rd, 25.02.2014
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    881
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Timmy ist der Feli Gott :thumbsup:
     
Thema:

Felicia startet nicht

Die Seite wird geladen...

Felicia startet nicht - Ähnliche Themen

  1. Felicia 7''Radio bei Felicia Fun

    7''Radio bei Felicia Fun: Hallo liebe Skodacommunity, Ich hab mir vor kurzem einen Felicia Fun geholt und möchte mir anstatt des normalen Radios einen 7 Zoll Radio...
  2. Kraftstoffleitung Felicia Fun -- großes Problem?!

    Kraftstoffleitung Felicia Fun -- großes Problem?!: Hallo Zusammen, Im Herbst 2016 musste mit meinem Fun zum Tüv. Dort wurden mit diverse Korrosionsschäden diagnostiziert, u.a. an den Brems- und...
  3. Anhängerkupplung für Felicia Combi abzugeben

    Anhängerkupplung für Felicia Combi abzugeben: Hallo zusammen, ich räume den Keller und habe eine erst 2 Monate benutzte ,neuwertige abnehmbare Anhänger-Kupplung abzugeben. Die Kupplung ist...
  4. skoda felicia 1.6 glx felgen und reifen ohne eintragung

    skoda felicia 1.6 glx felgen und reifen ohne eintragung: Hi leute wie oben schon beschrieben würde ich gerne wissen was bei feli limo für rad reifen kombis passen muss dazu sagen das demnächst vorn 45mm...
  5. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...