Felicia startet nicht bei regen ...

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von ediz, 01.09.2004.

  1. ediz

    ediz Guest

    hi

    habe einen Felicia bj. 95 benziner xli ... na jedenfalls startet er nicht bei regenwetter ;-) wer mag da auch schon raus ...

    der starter läuft aber der motosr springt nicht an - ab und an gehts ja nach ewigen startversuchen, manchmal auch nicht - was ich schon gemacht habe ist ...
    neue kerzen
    neue verteilerkappe
    neuer kabelsatz (verteilerkappe/kerzen)
    neuer luftfilter

    was ich mir überegt habe ...
    kontaktspray (wo spüht man den hin?)
    treibstoff-filter ... (eher spekulativ)


    wie gesagt nur bei regen springt er nicht an - die werkstatt bei der ich ihn mal einige tage stehen lies fand leider auch nichts.

    wenn jemand eine idee hatt wäre ich sehr dankbar da ich sonst mit dem auto zufrieden bin nur die wetterfühligkeit macht mir halt zu schaffen.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TheDixi, 01.09.2004
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    Ich hätte auch auf Verteilerkappe getippt...
    Treibstoffilter glaube ich nicht. Wenn er nur bei Regen nicht anspringt, muss es irgendwas sein wo Wasser reinläuft.

    TheDixi
     
  4. #3 uni-einer, 29.04.2008
    uni-einer

    uni-einer

    Dabei seit:
    25.02.2005
    Beiträge:
    79
    Zustimmungen:
    0
    Ort:
    magdeburg
    ist zwar schon etwas länger her, aber:
    die problembeschreibung passt exakt auf das problem was ich habe/hatte. und heute (es regnet) wollter gar nicht mehr anspringen.
    die lösung des problems in meinem fall war ein haarriss in der abdeckung der zündspule wodurch der zündfunken verloren geht.
    abdichten und gut ists erstma, werd mich trotzdem mal nach ner neuen umschauen.

    mfg uni
     
  5. Sachse

    Sachse

    Dabei seit:
    24.03.2006
    Beiträge:
    246
    Zustimmungen:
    0
    Ort:
    SachsenLE
    Fahrzeug:
    Skoda Favorit,Mercedes C Klasse,Rover25
    na da helfe ich doch mal mit. Würde sagen,Verteilerkappe mal abnehmen,innen säubern und mit Kontaktspray einsprühen.Läufer ebenfalls.Eventuell hat die Kappe auch einen Haarriss.Zündkerzen mal Nachschauen.Mal ein Tipp, wie du vielleicht rausfinden kannst, woran es liegt. Nimm dir so einen Wasserzerstäuber für Pflanzen und sprühe damit mal bei laufendem Motor kräftig im Motorraum herum. Wenn der Motor plötzlich ins Stottern kommt, hast du eine undichte Stelle gefunden. Meist sind es Kabel, könnte aber auch was im Ansaugtrakt sein.Tippe auf Zündspule, vieleicht ein Riss!!! Ach so der Benzinfilter könnte auch was damit zu tun haben.Eventuell Austauschen.Na dann viel Spaß beim suchen.

    mfg
     
  6. #5 Xtreme~Felicia, 26.09.2008
    Xtreme~Felicia

    Xtreme~Felicia

    Dabei seit:
    24.06.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Halberstadt 38820 Deutschland
    Fahrzeug:
    Skoda Fabia 1.4 16V ,Skoda Felicia GLXi
    Werkstatt/Händler:
    oO mach fast alles selber
    Kilometerstand:
    106234
    hmz... wen ich das so hör etwas ähnliches is bei mir auch. er geht ab und an mal von allein aus beim kupplung treten -.- aber ich hab bisher auch noch keinen fehler gefunden ?(
     
  7. Hummel

    Hummel Guest

    Thema hochhol...

    Jetzt läßt mich mein "Horschti" in Stich. Hab genau das gleiche Problem. Bei Kälte und Wärme springt er wunderbar an. Sobald es aber regenet oder taut, will er nicht. Dann leiert er eine Weile und nach mehreren Startversuchen springt er an. Läuft dann erstmal sehr unruhig, aber nach ein paar mal Gas geben beruhigt er sich. Wenn ich dann losfahre, kann es passieren, das er an der nächsten Kreuzung beim losfahren wieder ausgeht.
    Werde jetzt wohl den Zündverteiler und die Zündspule wechseln müssen. Oder hat jemand eine andere Idee?
    Achso, ist ein 1,3er, Bj. 95, 40kw...

    MfG Hummel
     
  8. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Mit direktem Regen wirds eher weniger zu tun haben. Vermutlich eher etwas mit hoher Luftfeuchtigkeit. In dem Fall würde mir auch als erstes Teile der Zündung einfallen.
    Als Zündspule wird er ein Modul haben, keine runde Spule? Die ist eher unauffällig. Mehr in Betracht kommt da die Verteilerkappe und der Finder. Wenn dort durch hohe Luftfeuchtigkeit und einen Haarriss der Funke überspringt, könntes erklären warum er nicht angeht.
    Natürlich erstmal auslesen und wenn nichts drin steht, dann Kappe und Finger wecheln. Diese beiden Teile können auch nicht von der Motorsteuerung erfast werden. Wenn die kaputt sind, wird kein Fehler angezeigt, da sie quasi nach/hinter dem Steuerungssystem liegen.
     
  9. #8 der_bastler911, 13.01.2011
    der_bastler911

    der_bastler911

    Dabei seit:
    24.11.2010
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia Kombi 1.6 GLX
    Werkstatt/Händler:
    Privat gekauft/ Werkstatt bin Ich
    Kilometerstand:
    113000
    Hallo,
    habe das selbe Problem wie ihr.
    Ich habe (allerdings aus einem anderen Grund), eine neue Zündspule verbaut. Bin am Samstag unterwegs und dann wird sichs zeigen, ob er noch faxen macht oder nicht.
    Tipp, damit er vorerst anspringt:
    Luftfilterabdeckung abnehmen (sind ja nur 4 Spangen), Motorstarterspray in den Schlauch sprühen und ohne Luftfilter starten. Bei laufendem Motor alles zusammenbauen und die Welt ist wieder in Ordnung :rolleyes:
    Wenn kein Motorstarterspray zur Hand, dann geht auch Bremsenreiniger (aber Vorsicht, nicht zuviel reinsprühen, Verbrennungstemperatur des Bremsenreinigers ist wesentlich höher, wie vom Kraftstoff - Löcher im Kolbenboden durch zu heiße Verbrennung können die Folge sein).
     
  10. #9 Helixuwe, 14.01.2011
    Helixuwe

    Helixuwe

    Dabei seit:
    27.07.2009
    Beiträge:
    683
    Zustimmungen:
    11
    Ort:
    Halle Westf. 33790 Halle Westf.
    Fahrzeug:
    Favorit Glxi, Favorit und Forman Comfort Line, Forman Silverline,Honda Helix, Vectrix 200 km Reichweite, Vectrix 80 km Reichweite City El 150 km Reichweite, Honda Lead 50er, 45er Elektroroller 80 km Reichweite Vectrix. VX-1
    Werkstatt/Händler:
    Geschenkt und mache alles selber
    Das dieses Verhalten nichts mit der Zündung zu tun hat konnte ich auch erst nicht so recht verstehen, aber nach austausch aller Unterdruckleitungen war alles wieder in Ordnung. Die Schläuche sind unter dem Gewebe meist schon so porös das die Feuchtigkeit die das Gewebe aufnimmt ausreicht um das Gemisch zu sehr zu verwässern. Ich wunderte mich sowieso schon die ganze Zeit das selbst bei warmen Motor immer Kondenz aus dem Asupuff kam. Das war nach dem Austausch dann auch vorbei.
    Gruß Uwe
     
  11. #10 der_bastler911, 14.01.2011
    der_bastler911

    der_bastler911

    Dabei seit:
    24.11.2010
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia Kombi 1.6 GLX
    Werkstatt/Händler:
    Privat gekauft/ Werkstatt bin Ich
    Kilometerstand:
    113000
    Aha, das qualmen aus dem Auspuff selbst bei warmen Motor habe Ich auch.
    Bitte beschreibe doch nochmal genauer, welcher Unterdruckschlauch bei dir porös war!
     
  12. #11 Helixuwe, 15.01.2011
    Helixuwe

    Helixuwe

    Dabei seit:
    27.07.2009
    Beiträge:
    683
    Zustimmungen:
    11
    Ort:
    Halle Westf. 33790 Halle Westf.
    Fahrzeug:
    Favorit Glxi, Favorit und Forman Comfort Line, Forman Silverline,Honda Helix, Vectrix 200 km Reichweite, Vectrix 80 km Reichweite City El 150 km Reichweite, Honda Lead 50er, 45er Elektroroller 80 km Reichweite Vectrix. VX-1
    Werkstatt/Händler:
    Geschenkt und mache alles selber
    Am schlimmsten war der vom Luftfilterkasten zur Einspritzeinheit und das blöderweise noch direkt in nächster nähe letzterer. Aber am besten ist es mal alle Schläuche zu überprüfen ob diese nicht zu hart und somit zu steif und bruchanfällig geworden sind. Da ja nahezu alles mit Unterdruck gesteuert wird, Elektromotoren und Elektronik sind ja noch störanfälliger und teurer, macht schon ein defekter Schlauch diverse Fehlfunktionen möglich.
    Gruß Uwe
     
  13. Hummel

    Hummel Guest

    So, Horschti ist wieder gesund. Es war der Zündverteiler.
    Hab günstig einen 2 Monate alten Zündverteiler mit neuen Zündkabeln bekommen. Der Einbau war recht einfach. Alle Kabel abziehen, Verteilerkappe ab, die 2 Schrauben lösen. Dann vorsichtig mit dem Hammer lockerklopfen und mit einem großen Schraubendreher ruashebeln. Der alte Verteiler saß ziemlich fest. Den neuen Verteiler hatte ich so gedreht, wie der Alte war. Beim Einbau muß man ein bißchen ruckeln und vorsichtig mit Hammer und Holz klopfen, dann rutscht er relativ leicht rein. Hab den neuen Verteiler gleich mit den neuen Kabeln eingebaut.
    Beim Starten hatte ich dann das Problem, das meine Batterie leer war durch die vielen Startversuche. Aber Dank der Starthilfe von meinem Papa, ist Horschti sofort angesprungen. Bin dann ca. 50 km gefahren, Horschti abgestellt, halbe Stunde gewartet und noch mal angelassen. Ist sofort angesprungen. Heute früh war es wieder relativ feucht und Horschti ist ohne Probleme angesprungen.
    Nochmals Danke für Eure Hilfe und Tipps!

    MfG Hummel

    PS: Lassen sich alte Zündverteiler eingentlich reparieren?
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Dazu müßte man schauen was wirklich kaputt ist. Der Zündverteiler verteilt beim Felicia 1.3 nur. Es ist also kein Hallgeber oder sonstwas drin.
    Wenn man die Kappe ab hat und den Motor mal durchstartet und er dreht sich geräuschfrei, so wird er mechanisch erstmal in Ordnung sein.
    Kommen also wie oben schon erwähnt eher Kappe und Finger in Frage.
    Die Position ist auch fast egal. Mechanisch ist der Zündpunkt vorgegeben durch das untere Ende des Verteilers, dass ja nur in einer Position past. Wichtig ist dann nur noch die Zündreihenfolge der Stecker, die darf man nicht vertauschen. Die Kappe past nur in einer Stellung und dort ist wichtig das man die 1 richtig hat. Die ist etwa auf Position ein Uhr wenn man vor dem Auto steht und Richtung Kappe schaut und dann wird gesteckt 1-3-4-2.
     
  16. Hummel

    Hummel Guest

    War auch nur eine theoretische Frage. Dachte, daß es da vielleicht so eine Art Reparaturkit gibt. Weil er ließ sich relativ leicht und geräuschlos drehen. Allerdings im ausgebauten Zustand.
    Ich denke aber, daß bei mir die Kappe defekt ist. Werde ich mal bei Gelegenheit testen.

    MfG Hummel
     
Thema: Felicia startet nicht bei regen ...
Besucher kamen mit folgenden Suchen
  1. skoda felicia startet nicht

    ,
  2. skoda fabia springt bei kälte und nässe nicht an

Die Seite wird geladen...

Felicia startet nicht bei regen ... - Ähnliche Themen

  1. Privatverkauf felicia-combi lxi nikolausangebot

    felicia-combi lxi nikolausangebot: nur der fairness halber das angebot auch an die communaty-member felicia lxi modell friend ez ende1998 135000km tüv 10/2017 jeden tag im...
  2. Typenschein Skoda Felicia Bj1995

    Typenschein Skoda Felicia Bj1995: Hi zusammen Frage ne Bekannte hat ihren Felicia verkauft, der Käufer macht nun Probleme, dass anscheinend nicht alle Seiten vom Typenschein da...
  3. Felicia Abschied

    Felicia Abschied: Es ist soweit. Nach 7 Jahren Felicia ist es an der Zeit Abschied zu nehmen. Mein aktueller Felicia hat mich treu die letzten knapp 4 Jahre...
  4. Anhängerkupplung Felicia

    Anhängerkupplung Felicia: Hallo zusammen, hab da mal eine Frage , wer kennt sich da aus. Passt eine AHK vom Felicia 795 auf meinen Felicia 791 ?? Sind beide Bj 95/96...
  5. Skoda octavia 2 Lüfter startet obwohl kalt

    Skoda octavia 2 Lüfter startet obwohl kalt: Wollte heute meinen skoda starten nach dem er einen Tag gestanden hat, ging aber nicht da Batterie anscheinend leer ist. Musste in dann anlaufen...