Felicia rattert aber startet nicht!

Diskutiere Felicia rattert aber startet nicht! im Skoda Felicia Forum Forum im Bereich Skoda Forum; Also....Habe ne neue Batterie in meinen Felicia eingebaut und es hat auch alles wunderbar geklapt. Bin jetzt ne Weile (eine Woche) damit...

  1. #1 Red-Eagle, 20.01.2004
    Red-Eagle

    Red-Eagle Guest

    Also....Habe ne neue Batterie in meinen Felicia eingebaut und es hat auch alles wunderbar geklapt.
    Bin jetzt ne Weile (eine Woche) damit gefahren. Doch heute Mittag wollte ich ihn starten und da kam nur noch das Jammern, wie wenn die Batterie "leer" ist.
    Beim zweiten Versuch kam nur noch ein komischen rattern aus dem Motorraum!

    Es ist jetzt mittlerweile zu dunkel um genaueres zu sehen. Vll weiß jemand was das sein könnte oder muss ich ihn einfach in eine WK ziehen???

    MfG Red-Eagle
     
  2. #2 LordMcRae, 20.01.2004
    LordMcRae

    LordMcRae Guest

    Ich hatte ein ähnliches Problem, bis mal garnkein ton mehr zu hören war. Das höchstwahrscheinlich der Anlasser. Der war bei mir total tod. Hab den ausgebaut und zum KFZ-Elektriker geschafft. Der hat neue Kohlen reingemacht und noch nen paar kleinigkeiten.

    Musste mal überprüfen obs der anlasser ist, klingt mir aber sehr danach da die symthome ähnlich wie bei mir klingen.

    MFG LordMcRae
     
  3. #3 shamez23, 20.01.2004
    shamez23

    shamez23

    Dabei seit:
    03.12.2003
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Steinheim
    eine woche? das klingt schon irgendwie nach leerer batterie. bist du sicher das du sie richtig angeschlossen hast? was für eine batterie ist es denn? ne wartungsfreie geschlossene, oder eine in der man wasser nachfüllen muß? ist genug wasser drin?
    lad die batterie doch einfach mal mit nem ladegerät auf. wenn dein auto dann wieder anspringt weißt du ja worans lag.
    tschö
     
  4. #4 Red-Eagle, 23.01.2004
    Red-Eagle

    Red-Eagle Guest

    Also hab meinen Feli jetzt zum AH gebracht und bekomme bald bescheid. Aber ich denke auch das es der Anlasser ist, denn die Batterie hat eindeutig noch genug Saft.

    MfG Red-Eagle
     
  5. #5 Thomas76, 23.01.2004
    Thomas76

    Thomas76

    Dabei seit:
    14.11.2002
    Beiträge:
    88
    Zustimmungen:
    0
    Ort:
    Potsdam
    ...will ja keine panic machen. könnte aber auch das schwungrad am motor sein, wo die anlasserzähne nicht mehr griffig ins schwungrad kommen. meistens sind das abnutzungserscheinnungen aber eher bei den schwungradzähnen. ich hatte auch mal so ein problem und habe den anlasser ausgebaut wieder eingebaut und überlegt, bis ich dann gemerkt habe das es nur das sein kann. ein freund aus CZ der sich noch besser auskennt hatte mir dann geholfen. er sagte, das es ein typisches problem mit dem schwungrad bei älteren favoriten & felicias gibt.

    Grusse!
     
  6. Apollo

    Apollo

    Dabei seit:
    23.03.2002
    Beiträge:
    198
    Zustimmungen:
    0
    Ort:
    Sachsen/Kamenz Schillstr.8 01917 Deutschland
    Fahrzeug:
    Suzuki Swift 1.0 GLS mit Klima BJ 2002 53 PS
    Werkstatt/Händler:
    AH Renner, 01917 Kamenz, Hoyerswerdaer Str. 35
    Kilometerstand:
    43000
    Hallo !

    Ich hatte mal das beschriebene Problem bei meinem alten Golf 2 !
    Zuerst hatte ich die Batterie im verdacht, wahr es aber nicht, sondern nur eine kleine Messingbuchse (wo der Anlasser auf der einen Seite geführt wurde)
    Dadurch hatte er sehr schwer zu drehen !
    Weiß aber nicht, ob es bei dem Feli ähnlichst ist !

    MFG
    Apollo
     
  7. #7 Red-Eagle, 24.01.2004
    Red-Eagle

    Red-Eagle Guest

    Also wir haben wit haben ihn ja gestartet indem ich ihn an die Bat. vom Mazda meiner Mutter angeschossen habe und dann führ er wunderbar....ohne jeglichen Versuch abzüwürgen oder der gleichen.

    Mal sehen was das ist...bis jetzt kam noch nix.
     
  8. #8 shamez23, 24.01.2004
    shamez23

    shamez23

    Dabei seit:
    03.12.2003
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Steinheim
    wenn er beim überbrücken problemlos anspringt liegts doch aber eher an der batterie als am starter.
    hat er beim überbrücken immernoch komische geräusche gemacht?
    das er ohne abwürgen läuft ist eigentlich normal. da der motor wenn er mal läuft nichts mehr mit dem anlasser zu tun hat und auch nicht mit der batterie, da der strom bei laufendem motor von der lichtmaschiene kommt.
    bin ja mal gespannt, was deine werkstatt rausbekommt.

    tschö
     
Thema:

Felicia rattert aber startet nicht!

Die Seite wird geladen...

Felicia rattert aber startet nicht! - Ähnliche Themen

  1. Suche Felicia II Rücklicht links schwarz

    Felicia II Rücklicht links schwarz: Eben hat mich ein Bus gesteift. Nicht mich direkt sondern halt das Auto. Nun ist die Rückleuchte zu ersetzen. Die Stoßstange ist ebenfalls...
  2. Motor springt nicht mehr an beim Felicia

    Motor springt nicht mehr an beim Felicia: Hallo mal wieder :-( Ich bin leider ein Laie wenn es um Autos geht. Ich habe daher Probleme bei meinem Skoda Felicia BJ 1999, 1,6l 6U1. Mein...
  3. Felicia Rallye Auto

    Felicia Rallye Auto: Hallo, heisse Achim , bin Skodafan und bezüglich meines 92er Favorits und seinen kleinen Problemen schon im Favoritforum aktiv. Jetzt ist mir...
  4. Verkauft Skoda Felicia Sport Line in gute Hände abzugeben

    Skoda Felicia Sport Line in gute Hände abzugeben: Ich verkaufe schweren Herzens meinen roten Skoda Felicia mit Sonderaustattung Sport Line: Rot/graue Polster, rote Gurte, rote Nähte. Inklusive...
  5. Skoda startet nicht mehr

    Skoda startet nicht mehr: Hallo liebe Skoda-Fans, Ich habe neuerdings ein Problem mit meinem Fabia I 1.4 MPI 68PS. Wenn ich den Zündschlüssel auf die erste bzw. zweite...