Felicia rattert aber startet nicht!

Diskutiere Felicia rattert aber startet nicht! im Skoda Felicia Forum Forum im Bereich Skoda Forum; Also....Habe ne neue Batterie in meinen Felicia eingebaut und es hat auch alles wunderbar geklapt. Bin jetzt ne Weile (eine Woche) damit...

  1. #1 Red-Eagle, 20.01.2004
    Red-Eagle

    Red-Eagle Guest

    Also....Habe ne neue Batterie in meinen Felicia eingebaut und es hat auch alles wunderbar geklapt.
    Bin jetzt ne Weile (eine Woche) damit gefahren. Doch heute Mittag wollte ich ihn starten und da kam nur noch das Jammern, wie wenn die Batterie "leer" ist.
    Beim zweiten Versuch kam nur noch ein komischen rattern aus dem Motorraum!

    Es ist jetzt mittlerweile zu dunkel um genaueres zu sehen. Vll weiß jemand was das sein könnte oder muss ich ihn einfach in eine WK ziehen???

    MfG Red-Eagle
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 LordMcRae, 20.01.2004
    LordMcRae

    LordMcRae Guest

    Ich hatte ein ähnliches Problem, bis mal garnkein ton mehr zu hören war. Das höchstwahrscheinlich der Anlasser. Der war bei mir total tod. Hab den ausgebaut und zum KFZ-Elektriker geschafft. Der hat neue Kohlen reingemacht und noch nen paar kleinigkeiten.

    Musste mal überprüfen obs der anlasser ist, klingt mir aber sehr danach da die symthome ähnlich wie bei mir klingen.

    MFG LordMcRae
     
  4. #3 shamez23, 20.01.2004
    shamez23

    shamez23

    Dabei seit:
    03.12.2003
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Steinheim
    eine woche? das klingt schon irgendwie nach leerer batterie. bist du sicher das du sie richtig angeschlossen hast? was für eine batterie ist es denn? ne wartungsfreie geschlossene, oder eine in der man wasser nachfüllen muß? ist genug wasser drin?
    lad die batterie doch einfach mal mit nem ladegerät auf. wenn dein auto dann wieder anspringt weißt du ja worans lag.
    tschö
     
  5. #4 Red-Eagle, 23.01.2004
    Red-Eagle

    Red-Eagle Guest

    Also hab meinen Feli jetzt zum AH gebracht und bekomme bald bescheid. Aber ich denke auch das es der Anlasser ist, denn die Batterie hat eindeutig noch genug Saft.

    MfG Red-Eagle
     
  6. #5 Thomas76, 23.01.2004
    Thomas76

    Thomas76

    Dabei seit:
    14.11.2002
    Beiträge:
    88
    Zustimmungen:
    0
    Ort:
    Potsdam
    ...will ja keine panic machen. könnte aber auch das schwungrad am motor sein, wo die anlasserzähne nicht mehr griffig ins schwungrad kommen. meistens sind das abnutzungserscheinnungen aber eher bei den schwungradzähnen. ich hatte auch mal so ein problem und habe den anlasser ausgebaut wieder eingebaut und überlegt, bis ich dann gemerkt habe das es nur das sein kann. ein freund aus CZ der sich noch besser auskennt hatte mir dann geholfen. er sagte, das es ein typisches problem mit dem schwungrad bei älteren favoriten & felicias gibt.

    Grusse!
     
  7. Apollo

    Apollo

    Dabei seit:
    23.03.2002
    Beiträge:
    198
    Zustimmungen:
    0
    Ort:
    Sachsen/Kamenz Schillstr.8 01917 Deutschland
    Fahrzeug:
    Suzuki Swift 1.0 GLS mit Klima BJ 2002 53 PS
    Werkstatt/Händler:
    AH Renner, 01917 Kamenz, Hoyerswerdaer Str. 35
    Kilometerstand:
    43000
    Hallo !

    Ich hatte mal das beschriebene Problem bei meinem alten Golf 2 !
    Zuerst hatte ich die Batterie im verdacht, wahr es aber nicht, sondern nur eine kleine Messingbuchse (wo der Anlasser auf der einen Seite geführt wurde)
    Dadurch hatte er sehr schwer zu drehen !
    Weiß aber nicht, ob es bei dem Feli ähnlichst ist !

    MFG
    Apollo
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Red-Eagle, 24.01.2004
    Red-Eagle

    Red-Eagle Guest

    Also wir haben wit haben ihn ja gestartet indem ich ihn an die Bat. vom Mazda meiner Mutter angeschossen habe und dann führ er wunderbar....ohne jeglichen Versuch abzüwürgen oder der gleichen.

    Mal sehen was das ist...bis jetzt kam noch nix.
     
  10. #8 shamez23, 24.01.2004
    shamez23

    shamez23

    Dabei seit:
    03.12.2003
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Steinheim
    wenn er beim überbrücken problemlos anspringt liegts doch aber eher an der batterie als am starter.
    hat er beim überbrücken immernoch komische geräusche gemacht?
    das er ohne abwürgen läuft ist eigentlich normal. da der motor wenn er mal läuft nichts mehr mit dem anlasser zu tun hat und auch nicht mit der batterie, da der strom bei laufendem motor von der lichtmaschiene kommt.
    bin ja mal gespannt, was deine werkstatt rausbekommt.

    tschö
     
Thema:

Felicia rattert aber startet nicht!

Die Seite wird geladen...

Felicia rattert aber startet nicht! - Ähnliche Themen

  1. Privatverkauf Schlachte 99er Felicia 1.6

    Schlachte 99er Felicia 1.6: hi, Falls jemand Teile braucht, bitte melden... Ausstattung: - Alarmanlage (original, 1x FB, rechts im Wasserkasten), - AHK, - Velourssitze,...
  2. Privatverkauf Skoda Felicia 1.8T

    Skoda Felicia 1.8T: Verkaufe nun meinen Felicia. Es ist ein 1.8T 20V AGU aus einem Audi A3 8L verbaut. Auspuff ab Turbo einzelanfertigung Weitec Hicon GT...
  3. Felicia Sport, einer der Letzten?

    Felicia Sport, einer der Letzten?: Ich habe seit zwei Stunden einen Felicia Sport. Erstzulassung 31.08.2000. Ein paar Kleinigkeiten sind daran zu machen. Etwas Rost und der normale...
  4. Privatverkauf auspuff favorit/felicia

    auspuff favorit/felicia: mitteltopf neu 24,99 allerdings nur abholung in 46236
  5. Felicia 6U1 KKL oder OBD?

    Felicia 6U1 KKL oder OBD?: Hallo Hat der Felicia ein KKL Interface oder ODB1 oder ODB2? Ich hatte mir mal einen Diagnosestecker von BerryKing gekauft mit ODB2 und Torque,...