Felicia /Probleme mit Kühlsystem

Diskutiere Felicia /Probleme mit Kühlsystem im Skoda Felicia Forum Forum im Bereich Skoda Forum; hab ein kleines prob.mit meinem felicia.heute hat der kühlwasserbehälter nur so gedampft.und der lüfter hat auch nicht funktioniert.aus den...

  1. #1 White.Eagle, 14.04.2006
    White.Eagle

    White.Eagle Guest

    hab ein kleines prob.mit meinem felicia.heute hat der kühlwasserbehälter nur so gedampft.und der lüfter hat auch nicht funktioniert.aus den schläuchen tritt aber keinerlei flüssigkeit aus!hab keine ahnung was das sein könnte ,kann mir jemand helfen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Felicia Combi 1.6, 15.04.2006
    Felicia Combi 1.6

    Felicia Combi 1.6

    Dabei seit:
    22.01.2006
    Beiträge:
    372
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia Combi 1.6 GLX
    Kilometerstand:
    210000
    Dein Thermostat wird kaput sein. Dadurch wird der große Kühlerkreislauf nicht mehr geöffnet und der Lüfter geht auch nicht an.
    Reparatur iss nich so teuer. Würde nur nich mehr so rum fahren weil der Motor da zu heiß wird. Also ab zur Werkstatt oder selber bauen.
     
  4. #3 Felix Blue, 15.04.2006
    Felix Blue

    Felix Blue

    Dabei seit:
    15.03.2006
    Beiträge:
    2.392
    Zustimmungen:
    0
    Ort:
    17087 Altentreptow
    Fahrzeug:
    Octavia²FL Combi
    Werkstatt/Händler:
    Aheimer & Behm in Neubrandenburg
    Kilometerstand:
    15000
    Felicia Combi 1.6 wird wahrscheinlich recht haben. wenn nicht kann es an einen der regel ventile Liegen

    mfG Andreas R
     
  5. #4 Sgt.Paula, 15.04.2006
    Sgt.Paula

    Sgt.Paula

    Dabei seit:
    10.04.2006
    Beiträge:
    4.183
    Zustimmungen:
    29
    Fahrzeug:
    T5 FL Edition 25; Fabia 1.2HTP; Octavia 1.6SR; Touareg R5
    Werkstatt/Händler:
    Eggert in Bergen a. Rügen; VW in Stralsund; Pump bei Oldesloe
    Kilometerstand:
    30000
    HI,

    da musst du den Thermostatfühler vom Golf 2 nehmen der im Kühler verbaut ist, hatte ich auch verbaut und der hat schon bei 92 Grad den Lüfter angeschaltet und nicht wie der
    orignale erst bei 100 Grad. Einfach vom Schrottplatz einen holen.

    mfg
     
  6. #5 White.Eagle, 18.04.2006
    White.Eagle

    White.Eagle Guest

    danke erst mal,ihr hattet recht es war das themostat.
    hab das ganze bei atu machen lassen.bei atu haben die das ganze kühlsystem gewartet und halt neue kühlflüsigkeit.motor wird auch nicht mehr heiß.
    hab das gefühl garnicht mehr.die temparaturanzeige bleibt fast auf null stehen.
    bin gestern knapp 400 km gefahren,es hat geregnet (also extra kühlung)
    aber die anzeige hat sich kaum bewegt.

    weiß jetzt nicht ob das so sein sollte????!!!!!
     
  7. #6 Felix Blue, 18.04.2006
    Felix Blue

    Felix Blue

    Dabei seit:
    15.03.2006
    Beiträge:
    2.392
    Zustimmungen:
    0
    Ort:
    17087 Altentreptow
    Fahrzeug:
    Octavia²FL Combi
    Werkstatt/Händler:
    Aheimer & Behm in Neubrandenburg
    Kilometerstand:
    15000
    warte aB BIS ES BESSER WIRD MEIN FELIX hat die kühlanzeige bei kalten wetter oder autobahn fahreten auch kaum bis gar nicht bewegt. (nagut habe noch großen llufteinlass im Grill)

    :peace:

    Mfg Andreas
     
  8. #7 Felicia Combi 1.6, 18.04.2006
    Felicia Combi 1.6

    Felicia Combi 1.6

    Dabei seit:
    22.01.2006
    Beiträge:
    372
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia Combi 1.6 GLX
    Kilometerstand:
    210000
    Kühlwassertemaratur

    Vieleicht beanwortet dieser Thread deine Frage. Würd mir jetz aber keinen Kopf machen. Solangs geht isses doch gut.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. romwel

    romwel Guest




    wie viel hast du insgesamt dafür bezahlt???
     
  11. #9 Eidechse1978, 04.07.2006
    Eidechse1978

    Eidechse1978 Guest

    Dein Problem lag am Thermostat.
    Nun hat der Felicia zwei Sensoren im Kühlsystem. Der eine steuert den Lüfter das er bei 75- 90° C anspringt und der andere die Anzeige im Amaturenbrett. War bei mir auch schon defekt. Der Sensor sitzt am Kühler selber. Der andere gleich neben dem Thermostat.
     
Thema:

Felicia /Probleme mit Kühlsystem

Die Seite wird geladen...

Felicia /Probleme mit Kühlsystem - Ähnliche Themen

  1. Probleme mit Elektronik der Anhängerkupplung

    Probleme mit Elektronik der Anhängerkupplung: Hallo, ich hoffe ich könnt mir weiterhelfen. Ich weiß langsam nicht mehr weiter. Ich habe mir vor über einem Jahr eine abnehmbare...
  2. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  3. Demontage Benzinpumpe Felicia 1.6GLX

    Demontage Benzinpumpe Felicia 1.6GLX: Hallo, wollte mal fix den Filter der Benzinpumpe überprüfen, da der Feli bei Last ständig ruckelt. Kabel und Schläuche sind ab, der Deckel...
  4. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  5. Privatverkauf Schlachte 99er Felicia 1.6

    Schlachte 99er Felicia 1.6: hi, Falls jemand Teile braucht, bitte melden... Ausstattung: - Alarmanlage (original, 1x FB, rechts im Wasserkasten), - AHK, - Velourssitze,...