Felicia Motor geht beim fahren aus! Hilfe?!

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von Kitty2012, 10.11.2015.

  1. #1 Kitty2012, 10.11.2015
    Kitty2012

    Kitty2012

    Dabei seit:
    10.11.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo erstmal,

    also ich hab folgendes Problem: mein Felicia hatte es in unserer Zeit nicht leicht, mein Thermostat war scheinbar kaputt, dass hab ich aber auf meinen kurzen fahrten zur Arbeit und zum einkaufen nicht bemerkt. Am Wochenende bin ich dann etwas weiter gefahren und die Temperaturanzeige ist so hoch gestiegen, dass der Motor gequalmt hat. Ein Blick unter die Motorhaube ergab dann: Rücklaufschlauch vom Kühlwasser hatte einen Riss. Da ich irgendwie wieder nach Hause musste schnell etwas Wasser drauf gekippt, da das gesamte Kühlwasser bereits herausgelaufen war. Damit ging es nach Hause und ein Anruf in der Werkstatt bestätigte meine Vermutung, zumindest oberflächlich gesehen. (Dazu soll gesagt sein, ich hab auch vielleicht etwas geschlammt, die Heizung wurde nicht warm aber ich dachte der Motor bräuche nur länger zum warm werden, fahre nur 8 km zur Arbeit und keine 3 km zum einkaufen.)

    Hab dann einen Termin in der Werkstatt bekommen, die mir aber sagten ich kann meine Arbeitswege ruhig weiter erledigen, auf der kurzen Strecke wäre das kein Problem.

    Nun fing er Sonntag an zu rütteln und zu schütteln beim Start, gluggernde Geräusche, keine Bewegung in den Anzeigen, Motor wollte nicht. Da die Batterie sehr alt war haben wir die kurzerhand ausgewechselt. (Witziger weise startete das Auto aber, wenn die Batterie zuvor eine halbe Stunde etwa abgeklemmt war wieder ganz normal.) Nun lief er gestern abend mit der neuen Batterie etwas stotternd am Anfang, aber lief. Als ich dann heute früh zur Arbeit bin der Schock, während der fahrt mit ca 20 - 25 km/h ging der Motor kurz aus, ich trat dann ganz schnell einmal schön aufs Gas und schwupp lief er wieder. Nunja, kurz...

    Ein paar meter weiter musste ich an einer roten Ampel halten, der Wagen ging trotz durchgetretener Kupplung (also kein Abwürgen) aus und sprang nicht wieder an. (Achja, das Licht der km/h anzeige leuchtete seid dem Wasserauffüllen nur noch bis 120 km/h, der rest blieb dunkel.)

    Hat jemand von euch eine Ahnung was das sein könnte? Ich wäre über jede Hilfe dankbar!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Feli-man, 10.11.2015
    Feli-man

    Feli-man

    Dabei seit:
    07.05.2004
    Beiträge:
    250
    Zustimmungen:
    10
    Ort:
    14776 Brandenburg
    Fahrzeug:
    VW Passat Variant im Alltag, VW T4 im Sommer, Skoda Felicia im Winter und sporadisch Skoda 1000MB
    Werkstatt/Händler:
    selbstschraubender Meister
    Kilometerstand:
    345000
    Schade, dass ein Auto nicht "Hilfe" schreien kann....

    Du wirst wohl die Kopfdichtung zerstört haben. Das erklärt das schlechte Anspringen und Ausgehen des Motors. Lass das Auto in die Werkstatt deines Vertrauens bringen, die kümmern sich drum. Wenn du Glück hast, ist es nur die Kopfdichtung, wenn du Pech hast, wars das für den Motor. Das wird man dir aber erst sagen können, wenn der Zylinderkopf auf der Werkbank liegt. Welchen Motor hast du denn verbaut? Ein wenig mehr Infos zum Fahrzeug wären da schon hilfreich. Würde mal auf den 1,6er tippen....

    Marko
     
  4. #3 Kitty2012, 11.11.2015
    Kitty2012

    Kitty2012

    Dabei seit:
    10.11.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Ja is ein 1.6 er. Baujahr 98.

    Ja das hab ich dann gestern beim abschleppen auch gedacht, ein Hilfe oder ein Schlag auf den Hinterkopf wäre wundervoll gewesen. Ich hoffe meiner Maus wird es bald wieder gut gehen.
     
  5. Alka-c

    Alka-c

    Dabei seit:
    02.03.2014
    Beiträge:
    63
    Zustimmungen:
    4
    Ort:
    Bei Leipzig
    Fahrzeug:
    Skoda Felicia I 1.3
    Werkstatt/Händler:
    A&M Technik
    Kilometerstand:
    49105
    Melde dich was rausgekommen ist muss nicht unbedingt die Kopfdichtung sein bei mir war es die Benzinpumpe
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Felicia Motor geht beim fahren aus! Hilfe?!

Die Seite wird geladen...

Felicia Motor geht beim fahren aus! Hilfe?! - Ähnliche Themen

  1. Kurvenlicht geht aus!

    Kurvenlicht geht aus!: Hallo Leute ! Ich habe einen Roomster 1,9 TDI Mit Kurven,Abbiegelicht! Ich hab folgendes Problem . Wenn ich rechts abbiege bzw ne Rechtskurve...
  2. Geruch nach Rückwärts bergauf fahren

    Geruch nach Rückwärts bergauf fahren: Hallo Community , ich habe erst seit kurzen meinen Führerschein und habe einen 1,2l Benziner. Wenn ich Rückwärts bergauf gefahren bin und die...
  3. Keine Kontaktbilder beim Bolero

    Keine Kontaktbilder beim Bolero: Moin. Habe folgendes Problem. Seit einer Woche habe ich ein Oneplus 3T Smartphone (Android 6.0.1 über OxygenOS 3.5.3) und es funktioniert...
  4. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  5. kleiner Reflektor über der Birne beim Vorface

    kleiner Reflektor über der Birne beim Vorface: Hallo, habe mir "neue" Scheinwerfer geholt. Vom Glas her weit besser als meine aktuellen. Habe Sie noch nicht verbaut, weil Sie ein Problem...