Felicia lässt sich nicht mehr starten !

Diskutiere Felicia lässt sich nicht mehr starten ! im Skoda Felicia Forum Forum im Bereich Skoda Forum; ich besitze einen Skoda Felicia 1.6 EZ 2000, Nach einer längeren Fahrt habe ich den Wagen abgestellt. Nach knapp 15 min habe ich Ihn gestartet...

fuerth-franken

Guest
ich besitze einen Skoda Felicia 1.6 EZ 2000, Nach einer längeren Fahrt habe ich den Wagen abgestellt. Nach knapp 15 min habe ich Ihn gestartet was auch einwandfrei funktionierte. Nach zwei Kilometer musste ich den Wagen wieder abstellen um einzukaufen. Nach meinem Einkauf startete der Wagen nur noch nach mehreren Versuchen. Bis nach Hause in die Garage passte es dann noch, allerdings lies sich der Wagen am naechsten Tag nicht mehr starten.
Nach dem Austausch des Anlassers ergab sich aber, das das Problem auch mit dem neuen Anlasser nicht behoben war. Wohl brennen beim Einschalten der Zuendung alle Kontroll-Leuchten nur ein starten ist nicht möglich. Festgestellt habe ich weiterhin, das neben den bei eingeschalteter Zuendung brennen Kontrollleuchten noch zwei weitere leicht klimmen, so das ich auf einen Masse-Schluß die Funktion des Zuendschlosses überprüft habe und eigentlich alle Pole dort der Funktion entsprechend richtig funktionieren und auch Stromfuehrend sind. Ein Nebeneffekt der ganzen Sache ist, das Lüftung und Wischer ebenfalls nicht funktionieren.

Wer kann mir bei meinem Problem helfen ?
 

Apollo

Dabei seit
23.03.2002
Beiträge
198
Zustimmungen
0
Ort
Sachsen/Kamenz Schillstr.8 01917 Deutschland
Fahrzeug
Suzuki Swift 1.0 GLS mit Klima BJ 2002 53 PS
Werkstatt/Händler
AH Renner, 01917 Kamenz, Hoyerswerdaer Str. 35
Kilometerstand
43000
Hallo !


Evtl. ist nur ne Sicherrung defekt oder ein Relais (für Zündung) !
 

Fabse

Guest
bei mir wars ma der keilriemen....da hat auch nix mehr funktioniert, weil die lichtmaschine nur auf batterie gefahren is, war allerdings bei nem alten Polo......aber wenn hier schon von sicherungen und relais gesprochen wird ist es bestimmt nich der keilriemen :D
 

Apollo

Dabei seit
23.03.2002
Beiträge
198
Zustimmungen
0
Ort
Sachsen/Kamenz Schillstr.8 01917 Deutschland
Fahrzeug
Suzuki Swift 1.0 GLS mit Klima BJ 2002 53 PS
Werkstatt/Händler
AH Renner, 01917 Kamenz, Hoyerswerdaer Str. 35
Kilometerstand
43000
Hallo !

Nachtrag von mir:

Das könnte auch auf einen Defekten Regler (Lichtmasch.) hindeuten! Da haben evtl die Teile zu viel Volt abbekommen (13,2-13,8 V normal)Da gehen auch andere Teile hinüber !
 

Apollo

Dabei seit
23.03.2002
Beiträge
198
Zustimmungen
0
Ort
Sachsen/Kamenz Schillstr.8 01917 Deutschland
Fahrzeug
Suzuki Swift 1.0 GLS mit Klima BJ 2002 53 PS
Werkstatt/Händler
AH Renner, 01917 Kamenz, Hoyerswerdaer Str. 35
Kilometerstand
43000
Hallo !

Licht und Blinker und Radio usw. gehen ?
Wenn ich dich richtig verstanden habe, dreht der Anlasser einfach nicht , trotz Wechsel diesers !?
Oder springt er einfach nicht an, evtl. mehr aussagen dazu bitte !

MFG
Apollo
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

fuerth-franken

Guest
Hallo Apollo,

es funktionieren keinerlei Verbraucher, weder Wischer, noch Lüftung, noch Klimakompressor, geschweige denn lässt sich der Wagen starten.
Das einzige was ich erkennen kann, ist das wie gesagt die Kontakte des Zündschlosses alle ihrer Funktion entsprechend in Ordnung sind, das die Kontroll-Leuchten im Armaturenbrett alle brennen, das beim einschalten der Zuendung die entsprechenden Kontrollen brennen, und zusätzlich zwei Lämpchen schwach klimmen.
Der normalerweise durch weiterschalten des Zuendschlüssels zu erfolgende Anlassvorgang bleibt allerdings ohne Funktion, das heisst der Anlasser dreht sich nicht. Auch die o.g. Elemente bleiben ohne Funktion.
Auch das Licht, das normalweise in der Ablendstellung brennen sollte, gleichwohl der Heizb. Heckscheibe ohne Funktion. Allerdings funktioniert der Warnblinker, da der ja auf dem Baterieschaltkreis sitzt.

Ich werd also entsprechend so langsam zum Elch, da die Kiste nicht zum laufen zu bringen ist.

Welches der im Motorraum links befindlichen drei Relais ist den fuer den Anlassvorgang entscheidend ?

Gruß Rainer

PS ich braeuchte einen Schaltplan des Zuendschlosses, wenn Du mir da weiterhelfen könntest waere super
 

Apollo

Dabei seit
23.03.2002
Beiträge
198
Zustimmungen
0
Ort
Sachsen/Kamenz Schillstr.8 01917 Deutschland
Fahrzeug
Suzuki Swift 1.0 GLS mit Klima BJ 2002 53 PS
Werkstatt/Händler
AH Renner, 01917 Kamenz, Hoyerswerdaer Str. 35
Kilometerstand
43000
Hallo !


MMM das sieht nach einem völligen BLACKOUT aus !
Leider kann ich Dir auch nicht sagen, welches Relais für was ist und einen Schaltplan habe ich auch nicht. Suche aber mal hier im Forum, da haben einige Bücher aus der CZ , die würden Dir bestimmt weiterhelfen.
Evtl. war es wirkliche eine Überspannung (oder Marderbiß?) Evtl. kannst Du ja mal (falls Du technisch begabt bist) die Spule der Relais durchmessen (Durchgangsprüfer oder Widerstandsmessung), natürlich fals Du dann weißt, wo die Anschlüße der Spule liegen !

Ansonsten hilft wahrscheinlich nur eine Gute (und teure) Fachwerkstatt !

Grüße vom Apollo !
 
Thema:

Felicia lässt sich nicht mehr starten !

Felicia lässt sich nicht mehr starten ! - Ähnliche Themen

Skoda iV lässt sich nicht starten! Bildschirm dunkel kein "READY": Mir ist vor kurzem Folgendes passiert. Nachdem ich in der vergangenen Woche meinen Wagen nach einem kurzen Stopp wieder starten wollte, ließ sich...
Heckklappe öffnet nicht vollständig und lässt sich dann nicht mehr schließen: Hallo zusammen, ich habe einen 2015er Superb III mit elektrischer Heckklappe, Kessy, Komfortöffnung. Nun ist mir leider im Dezember etwas dummes...
Funkfernbedienung funktionieren nicht mehr: Hallo Zusammen, seit kurzem funktionieren beide Funkfernbedienungen meines Skoda Fabia NJ nicht mehr. Das Neuanlernen gemäß der...
Batteriespannung 12,1V und lässt sich nicht laden - Defekt?: Hallo, meine Batterie im RS hatte letzte Woche bei ca. 0°C spürbare Schwierigkeiten, den Motor kalt zu starten. Das Multimeter sagt, sie hat...
Motor startet nur durch Anschieben: Hallo, nach längeren Passivlesen habe ich nun die Notwendigkeit selbst einen Beitrag zu schreiben. Heute als ich den Motor startete, kam die...
Oben