Felicia 1.9D springt nicht mehr an: was kann das Problem sein?

Diskutiere Felicia 1.9D springt nicht mehr an: was kann das Problem sein? im Skoda Felicia Forum Forum im Bereich Skoda Forum; Vorgeschichte: Vor ca. einem halben Jahr hab ich bemerkt, dass er schlecht anspringt (Felicia, Bj.:06/9, mit ca. 30 000km): Nach einmaligen...

  1. #1 nandrias, 17.02.2008
    nandrias

    nandrias

    Dabei seit:
    02.06.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Vorgeschichte:

    Vor ca. einem halben Jahr hab ich bemerkt, dass er schlecht anspringt (Felicia, Bj.:06/9, mit ca. 30 000km):
    • Nach einmaligen vorglühen musste trotzdem ca. 10 sec. angelassen werden, um unter 2-3 maligen "ruckeln" der Motor unter weißem Rauch (der nach Diesel riecht) anspringt
    • Ist der Motor einmal warm geworden ist er ohne Probleme sofort angesprungen
    Problem:

    Nun als es einmal Minusgrade hatte, ist es dann ganz aus gewesen... mein erster Verdacht die Batterie, da es noch die Erstausrüster-Batterie war...trotz dem Austausch der Batterie-> tote Hose

    Beim Startversuch (mit und ohne Gas) trotz ca. 20 mal vorglühen lassen springt der Motor nicht an, nur weißer Rauch kommt stoßweise aus dem Auspuff der arg nach Diesel riecht

    Frage:

    Was kann das Problem sein? Ich weiß Ferndiagnosen sind schwierig, aber kann es was anderes sein als die Glühkerzen...
    und wie viel darf der Glühkerzen-Tausch bei z.B.: ATU, usw. kosten?

    Danke im voraus

    MfG nandrias
     
  2. #2 Fleder543, 17.02.2008
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    Hallo, mir fallen da die Glühkerzen ein. Kann man prüfen, bzw. prüfen lassen. Temperaturfühler könnte auch falsche Werte liefern. Sicherung für die Vorglühanlage könnte auch durchgebrannt sein.

    MfG
     
  3. #3 nandrias, 17.02.2008
    nandrias

    nandrias

    Dabei seit:
    02.06.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Ein Bekannter meinte, es könnte die Zylinderkopfdichtung sein oder die Treibstoffpumpe... könnte das auch zutreffen?
     
  4. #4 Fleder543, 17.02.2008
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    Verlierst du Kühlwasser oder verbrauch der Motor Wasser oder Öl? Wenn nicht glaube ich nicht, dass es die Kopfdichtung ist. Was mir gerade noch einfällt ist der Förderbeginn der Einspritzpumpe. Möglich das der nicht stimmt.

    MfG
     
  5. #5 nandrias, 17.02.2008
    nandrias

    nandrias

    Dabei seit:
    02.06.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Weißt du auch zufällig wie viel zirka bei einer Werkstätte das Tauschen der Glühkerzen kosten würde?
     
  6. #6 robschal66, 18.02.2008
    robschal66

    robschal66

    Dabei seit:
    26.05.2006
    Beiträge:
    136
    Zustimmungen:
    0
    Ort:
    Österreich
    Fahrzeug:
    VW Polo 9N3, Trendline, 1,4 TDI
    Also , der Verdacht liegt ziemlich nahe dass es sich um defekte Glühstiftte handelt.
    Hast jemals neue bekommen? Oder der Vorbesitzer?
    FELICIA BJ 06 ???
    Km 30.000 ?

    Wie auch immer, alles nur nicht ATU.
    Kannst mit etwas Geschick durchaus selber machen.

    Ciao
     
  7. #7 mcsteve, 18.02.2008
    mcsteve

    mcsteve

    Dabei seit:
    02.06.2003
    Beiträge:
    288
    Zustimmungen:
    0
    klingt für mich auch verdammt nach Glühkerzen - ich tippe darauf, dass bei Deinem Feli 2 kaputt sind ;-)
    Musst Du quasi "durchstarten" (es schaut so aus, als ob der Motor anspringen würde, er springt aber nur wirklich an, wenn Du den Starter eine zeitlang weiterlaufen lässt)?

    hatte auch zweimal das Vergnügen aber seit drei Jahren Ruhe (als ich sie beim 2. Mal selbst wechselte).
    Falls Du sie in einer Werkstätte wechseln lässt, sei auf alle Fälle dabei und achte darauf, dass alle 4 gewechselt werden. Es kann nämlich vorkommen, dass wegen schwerer Zugänglichkeit nicht alle Kerzen getauscht werden, dann hast Du bald wieder das selbe Problem.

    es gibt auch Threads im Forum dazu u.a.:
    [hilfe benötigt] Diesel spingt sehr schlecht an
    mein Feli (Diesel) springt schlecht an

    Ich würde Dir auf alle Fälle Qualitätsglühkerzen empfehlen zB. Bosch, NKG, BERU,... Diese sind zwar teurer, (Größenordnung EUR 15-20 pro Stück), aber dafür halten sie im Normalfall auch lange.

    mfg
    McSteve
     
  8. #8 nandrias, 18.02.2008
    nandrias

    nandrias

    Dabei seit:
    02.06.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Vielen Dank für die antworten...


    Habe mich verschrieben es ist ein 99er Baujahr und hat 30 000 km
    Das Auto hat meinem Vater gehört der es aber kaum benutzt hat...
     
  9. #9 Master-S, 18.02.2008
    Master-S

    Master-S

    Dabei seit:
    18.07.2005
    Beiträge:
    1.174
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 1.8T LPG
    Werkstatt/Händler:
    Skoda Laatzig / Skoda Könecke
    Kilometerstand:
    245000
    ich hatte fast das gleich Problem, halt nur nicht so stark!
    Bei mir ging er auch schlecht an wenn er noch kalt war, die Werkstatt meinte es wäre eine Glühkerze defekt!

    Kann schon sein das es bei 2 defekten Glühkerzen schon zu solchem ausmaß kommt!

    Wenn es die Treibstoffpumpe wäre hättest du das gleiche Problem auchbei warmem Motor und du hättest Benzin spuren unter dem Auto nach dem Abstellen, zudem ist diese beim 1,9D von Skoda (Hersteller ist Lucas, soweit ich weiß) seeeeehrrr teuer...
     
  10. #10 nandrias, 18.02.2008
    nandrias

    nandrias

    Dabei seit:
    02.06.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Treibstoff ist keiner unter dem Auto...
    Hab ich gemacht... Hab es 2 - 3 mal mit niegelnagelneuer Batterie für ca. 10 - 15 sec. den Starter betätigt aber er springt nicht an...
     
  11. #11 mcsteve, 18.02.2008
    mcsteve

    mcsteve

    Dabei seit:
    02.06.2003
    Beiträge:
    288
    Zustimmungen:
    0
    laut Anleitung kann man bis max. 30 Sekunden starten. Danach nochmals vorglühen und es erneut probieren.
    Unter Umständen kann auch die Sicherung für die Vorglühanlage durchgebrannt sein. Falls Du ein Voltmeter hast, miss die Spannung am Kontaktbügel, der die Glühkerzen verbindet, während Du vorglühst. Diese sollte so um die 11 Volt betragen.
     
  12. #12 Master-S, 18.02.2008
    Master-S

    Master-S

    Dabei seit:
    18.07.2005
    Beiträge:
    1.174
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 1.8T LPG
    Werkstatt/Händler:
    Skoda Laatzig / Skoda Könecke
    Kilometerstand:
    245000
    normalerweise glühst du schon ab dem moment vor wenn du die Fahrertür offnest damit es im winter nicht solche probleme gibt oder bin ich da falsch informiert?
     
  13. #13 mcsteve, 19.02.2008
    mcsteve

    mcsteve

    Dabei seit:
    02.06.2003
    Beiträge:
    288
    Zustimmungen:
    0
    beim Öffnen selbst bin ich mir jetzt nicht 100% sicher (muss ich einmal nachmessen), aber auf alle Fälle wird nach dem Schließen der Türe vorgeglüht. Ist recht praktisch: einsteigen- Türe schließen-anschnallen-Starten.
    Wenn es allerdings ein Problem mit der Vorglüheinheit gibt (zB. ein oder mehrere Glühkerzen defekt), hilft das Vorglühen bei Türbetätigung auch nichts-der Motor springt trotzdem schwer an (auch wenn man mehrmals vorglühen würde).
     
  14. #14 nandrias, 20.02.2008
    nandrias

    nandrias

    Dabei seit:
    02.06.2007
    Beiträge:
    11
    Zustimmungen:
    0
    DANKE für eure kompetente Hilfe...



    Der Pannendienst war gestern da und nachdem er mit dem Starterspray den Motor mal zum laufen gebracht hat, meinte er es könnte der Dieselfilter oder eben die Glühkerzen sein... nachdem er mich jedoch gebeten hat den Motor abzustellen und neuzustarten hat er seine Diagnose revidiert..... es waren die LECKÖLLEITUNGEN!!!!!!!!!!!! die waren so pörös das teilweise Diesel ausgeronnen ist -> Motor saugt Luft an -> Startprobleme



    21 Euro hat mich der Tausch gekostet...



    billiger als Glühkerzen tauschen ;)
     
  15. #15 mcsteve, 20.02.2008
    mcsteve

    mcsteve

    Dabei seit:
    02.06.2003
    Beiträge:
    288
    Zustimmungen:
    0
    vor allem auch die angenehmere Arbeit...
    An den Starterspray habe ich gar nicht gedacht. Damit hat der Pannendienst meinen Feli auch mal zum Laufen gebracht, als er wegen 2 defekten Glühkerzen nicht mehr ansprang.
    Auf alle Fälle gratuliere, dass Dein Feli wieder so startet, wie er soll.
     
Thema: Felicia 1.9D springt nicht mehr an: was kann das Problem sein?
Besucher kamen mit folgenden Suchen
  1. skoda felicia 1.9D startet nicht

    ,
  2. skoda felicia 1.9D dieselpumpe

    ,
  3. skoda felicia 1.9D springt nicht an

    ,
  4. skoda felicia 1.9d einspritzpumpe,
  5. skoda felicia 1.9d springt kalt schlecht an,
  6. einspritzpumpe wechseln skoda felicia 1.9d ,
  7. felicia 1.9d springt im winter schlecht an
Die Seite wird geladen...

Felicia 1.9D springt nicht mehr an: was kann das Problem sein? - Ähnliche Themen

  1. Privatverkauf Anhängerkupplung BOSAL Felicia 2 Felicia II

    Anhängerkupplung BOSAL Felicia 2 Felicia II: wie abgebildet. Gebraucht, aber top mit kompletten Elektrosatz 50,00 Euro Versand für 10,00 Euro möglich [ATTACH] [ATTACH]
  2. Hintere Tür rechts lässt sich nicht mehr öffnen

    Hintere Tür rechts lässt sich nicht mehr öffnen: Mein Skoda Octavia Baujahr 2004, 1U, 1,9 l TDI, 66 kW Motortyp ALH lässt beim Öffnen über ZV die hintere rechte Tür aus. Kein Hören des Öffnen...
  3. Problem Zahnriemen

    Problem Zahnriemen: Hallo Leute, ich habe mir einen 1.9 Tdi AWX mit 179000Km geholt, der Zahnriemen wurde durch eine Skoda Vertragswerkstatt im jahr 2014 bei Km...
  4. Mäusekino bzw Elektrik Problem

    Mäusekino bzw Elektrik Problem: Hallo zusammen, nach 7 1/2 Jahren hab ich ein großes Problem mit meinem Fabia 2 EZ 1/ 2010 1.2 li Limousine. Vorrab hab ich schon das Forum...
  5. Octavia RS Tempomat funktioniert nicht mehr

    Octavia RS Tempomat funktioniert nicht mehr: Nachdem einige Sachen codiert wurden (CH/LH auf Nebel, Sitze Komforteinstieg, Kennzeichenbeleuchtung auf LED, Nachtankmenge, Tagfahrlicht dimmen...