Felicia 1.6 MPi GLX

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von calien, 14.08.2009.

  1. calien

    calien

    Dabei seit:
    14.08.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Felicia 1.6 GLX
    Werkstatt/Händler:
    Denzmotors Denkendorf
    Kilometerstand:
    185600
    Hallo liebe Skoda-Gemeinde.

    Habe seit anderthalb Monaten einen Felicia Bj. 97. Nun haben sich in dem Zeitraum einige Probleme bemerkbar gemacht, die ich gern behoben hätte.

    1. Motor ist trocken gelaufen, scheint auch nicht die Original Maschine zu sein. Nun hab ich Ölschlamm im Motor, hohen Ölverlust und andauernd geht mir das Auto an der Kreuzung aus. Würde ein Wechsel des Ölsiebs diese Probleme beheben? Wenn nicht, was dann oder zusätzlich?
    2. Schalthebel wackelt trotz eingelegtem Gang von links nach rechts. Wie kann man das beheben?
    3. ZV funktioniert nicht mehr, Sicherung kanns nicht sein, da das andere Bauteil (glaube mich zu erinnern, dass Scheibenwischer) funktioniert. Woran könnte das liegen? Behebung? [Korrektur: War die Sicherung, hat aber nicht mal VW erkannt, ZV geht wieder]
    4. Drehzahlmessser reagiert im kalten Zustand erst ab ca. 2200 upm, im warmen immer.
    5. Motor überhitzt bis kurz vor roten Bereich, kühlt dann wieder zwischen die Hälfte von normal und rot zurück, um dann wieder zu warm zu werden. Das Prob besteht nur im Stadtverkehr bei Stop and Go.

    Das sind erstmal die wichtigsten Punkte. Alle anderen Sachen sind mir bekannt und da weiss ich auch, wie sie beseitigt werden müssen. Ich hoffe, dass ich damit keinen Doppelpost gemacht habe, aber aufgrund der Masse an Problemen dachte ich mir, ein neuer Thread wäre evtl. effektiver.

    Ich hoffe, ihr könnt mir helfen, wäre schade, wenn ich mein Baby nicht wieder durch den TÜV bringe.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 felicianer, 14.08.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.084
    Zustimmungen:
    297
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Gar nicht. Zumindest nicht langfristig. Find dich damit ab.


    evtl. Steuergerät defekt. Sitzt hinterm Tacho


    evtl. Zündspule

    Ist normal soweit.
     
  4. OciMan

    OciMan

    Dabei seit:
    20.01.2008
    Beiträge:
    3.057
    Zustimmungen:
    19
    Ort:
    MD
    Fahrzeug:
    Octavia ² FL Combi Ambiente/Piaggio Zip
    Werkstatt/Händler:
    AH Wunderlich Berlin
    Kilometerstand:
    101000 / 22500
    Das ist nur ein kleines Plaste Teil dass das Verursacht müsste zubeheben sein!
     
  5. #4 MK5Fanatic, 15.08.2009
    MK5Fanatic

    MK5Fanatic

    Dabei seit:
    02.12.2007
    Beiträge:
    469
    Zustimmungen:
    0
    Ort:
    12529 Schönefeld
    Fahrzeug:
    Superb Combi Ambition + Fabia 2 Sport + Golf 4 GTI + Suzuki GSR 600
    Kilometerstand:
    13000
    nein...
    der Splint zwischen Getriebeanschluss und Schaltgestänge wird ausgeschlagen sein!!!
    entweder du holst einen neuen oder du machst ne passende Schraube mit Mutter durch!
     
  6. #5 Skoda Felicia Fahrer, 15.08.2009
    Skoda Felicia Fahrer

    Skoda Felicia Fahrer

    Dabei seit:
    05.01.2008
    Beiträge:
    1.342
    Zustimmungen:
    15
    Ort:
    Deutschland Mecklenburg-Vorpommern Mecklenburg-Vo
    Fahrzeug:
    Skoda Felicia 1,6 8V GLX
    Kilometerstand:
    250000
    Alao wenn der Lüfter an geht dann is doch gut, aber bei mir geht der Lüfter an wenn der Zeiger knapp über die hälfte von der Anzeige steht
     
  7. Apollo

    Apollo

    Dabei seit:
    23.03.2002
    Beiträge:
    198
    Zustimmungen:
    0
    Ort:
    Sachsen/Kamenz Schillstr.8 01917 Deutschland
    Fahrzeug:
    Suzuki Swift 1.0 GLS mit Klima BJ 2002 53 PS
    Werkstatt/Händler:
    AH Renner, 01917 Kamenz, Hoyerswerdaer Str. 35
    Kilometerstand:
    43000
    Hi !
    Also zu 1) Beim Ausgehen des Motores ist meistens die DK (Drosselklappe) verschmutzt (reinigen)
    Ölwechsel mit Filter und Spülung des Motores empfohlen, wo ist Ölverlust oder wirds verbrannt ?
    zu 4) Bei mir hilft kurzes klopfen auf die Scheibe vor dem DZM !

    MFG Steffen
     
  8. calien

    calien

    Dabei seit:
    14.08.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Felicia 1.6 GLX
    Werkstatt/Händler:
    Denzmotors Denkendorf
    Kilometerstand:
    185600
    zu1) Ölwechsel mit Ölfilter, Luftfilter und Motorspülung wurde im Januar durchgeführt, Problem ist immer noch da. Motorblock weist keine Ölspuren auf, muss also verbrannt werden. Derzeit so 1 Liter auf 1000 km.
    Drosselklappe muss ich mal schauen lassen.

    zu 4) hilft nix, hab ich schon versucht.
     
  9. calien

    calien

    Dabei seit:
    14.08.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Felicia 1.6 GLX
    Werkstatt/Händler:
    Denzmotors Denkendorf
    Kilometerstand:
    185600
    hat sich erledigt. Wir haben den Fehler gefunden, den ATU, VW und Skoda nicht gefunden haben. War infach nur die Sicherung defekt, welche mit der Scheinwerferreinigungsanlage gekoppelt ist, die ich nicht habe. Irrtum meinerseits...
     
  10. Scotch

    Scotch

    Dabei seit:
    22.02.2009
    Beiträge:
    266
    Zustimmungen:
    0
    Ort:
    Egelsbach 63329
    Fahrzeug:
    Skoda Felicia 1.3 MPI 40kw @ LPG
    Kilometerstand:
    120500
    Also wenn du Ölschlamm hast, könnte das auch die ZKD sein, ist dein Öl schwarz oder Braun??
    Wenn Braun hast du wasser drin...

    Es gibt ja 2 verschiedene Thermiostate, also von den Öffnungstemperaturen her, gibts auch 2 verschiedene Fühler für die Lüfter??? Wenn ja könntest du evtl deinen durch einen ersetzen, der früher den Lüfter zuschaltet, dann wäre deine Temp konstanter...
     
  11. #10 Sweetline, 22.08.2009
    Sweetline

    Sweetline

    Dabei seit:
    18.06.2007
    Beiträge:
    135
    Zustimmungen:
    0
    Ort:
    Berlin/Wartenberg Str.6 13059 Deutschland
    Fahrzeug:
    Skoda Fabia Combi 1.9 TDI
    Werkstatt/Händler:
    Sven Erkner GmbH Strausberg
    Kilometerstand:
    270000
    Hi ho,
    zu 1. Öl komplett weg kopp runter (runter wenn du sagst ölschlamm.... ausspülen und und ölförderpumpe wechseln(schuss ins blaue allerdings)
    2. bereits gesagt würd ich aber nicht machen lassen
    tut nicht weh weder getriebe noch kupplungsscheibe daher egal (kommt daher das besiter oder vorbesitzer immer den arm auf dem schalthebel hatte daher schlägt der platzhalter aus plastik aus
    3. trotdem sicherung auch wenn nich gekommen auswechseln ist einfach das sicherste (aso war jagelöst schorry)
    4. tacho wurde mal entnommen und wieder eingesetzt (ob instandgesetzt oder beleuchtung ausgewechselt) selten zwar,aber kommt auch vor, einfach so weil die nadeln zu fest aufgesetzt wurden (herstellung)
    abmachen und wieder draufsetzten
    5. normal bei etwas ältern gut geforderten oder unterforderten motoren sehr selten bei ''normal gebauchten motoren'' (normal = 1:1 autobahn und stadtverkehr)
    viele tauschen teile würd ich nicht machen weil ''geldverschwendung'' und es tut auch keinem weh
     
  12. calien

    calien

    Dabei seit:
    14.08.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Felicia 1.6 GLX
    Werkstatt/Händler:
    Denzmotors Denkendorf
    Kilometerstand:
    185600
    Aufgrund der Fehlersuche bei der ZV wurde die Armatur inkl. Tacho ausgebaut und wieder eingebaut, getest und Tacho usw. lief wie vorher. Bis auf die Warnblinkanlage. Wenn ich die anschalte, schaltet sich die komplette Zündung mit zu.

    Also: Motor läuft, Warnblinker an, Schlüssel abziehen, Motor läuft weiter. Durch Druck auf die Warnblinker geht dann alles aus. An sich finde ich das nicht problematisch, fraglich ist nur, ob der TÜV-Mensch das auch so sieht.

    Kennt das Problem jemand und wenn ja, reicht es, den Schalter für den Warnblinker auszuwechseln? Der Stecker ließ sich schon schwer abziehen und war ein wenig verbogen, das haben wir wieder gerade gerückt.

    Achso: Danke für die anderen Tipps, wird jetzt der Reihe nach in Angriff genommen, die Woche werden erstmal Bremsen gemacht und Querlenker/Achsmanschette gewechselt.
     
  13. Scotch

    Scotch

    Dabei seit:
    22.02.2009
    Beiträge:
    266
    Zustimmungen:
    0
    Ort:
    Egelsbach 63329
    Fahrzeug:
    Skoda Felicia 1.3 MPI 40kw @ LPG
    Kilometerstand:
    120500
    Das heißt der Motor läuft jetzt nur noch wenn der Warnblinker auch geht???

    Dann hättest du dein Zündschloß mit dem Warnblinker überbrückt... ?( sehr strange...
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. calien

    calien

    Dabei seit:
    14.08.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Felicia 1.6 GLX
    Werkstatt/Händler:
    Denzmotors Denkendorf
    Kilometerstand:
    185600
    Motor läuft normal auch. Nur wenn ich die Warnblinker einschalte, geht er nicht mehr aus, oder: Wenn er aus ist und ich schalte den Warnblinker ein, dann geht Lüftung usw. auch an (Komplette Zündung inkl. aller Lampen)

    TÜV-Problem sollte es wohl nicht werden, wenn der Gutachter auch über die defekte LWR hinwegschaut, zumindest laut Aussage Werkstatt, Warnblinker geht ja.

    Ich hätte es bloß gern wieder gerichtet, wenn meine Mutter mal wieder Warnblinker einschaltet und dann tanken will, und sich wundert, warum der Motor noch läuft. Drückt man den Schalter nicht komplett durch, dann geht zwar der Blinker aus, die Zündung aber nicht.
     
  16. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Habe das gleiche Problem auch schon seitdem ich meinen Felicia habe. Ist recht eigenartig, der Drehzahlmesser geht auch öfters bei kaltem Motor mal, aber meistens nicht. Bei Drehzahlen von ca. 3000 upm zeigt er dann 4500 upm usw. an - fällt die Drehzahl darunter, fällt er wieder ganz auf 0 upm ab. Nach ca. 20-35km oder etwa 5min fahren und Zündung an/ausschalten gibt sich das Problem dann von selbst.
    Ich habe die Zündspule noch nicht gewechselt und auch den Tacho noch nicht neu ein/ausgebaut. Geht letzteres überhaupt ohne das Demontieren des Lenkrads? Und wie soll man die Nadeln denn justieren? Einfach von hinten eindrücken?

    Update: In diesem Thread wird das selbe Problem thematisiert, leider ohne Lösung (ausser Tachotausch):

    Drehzahlmesser spinnt !
     
Thema:

Felicia 1.6 MPi GLX

Die Seite wird geladen...

Felicia 1.6 MPi GLX - Ähnliche Themen

  1. Privatverkauf felicia-combi lxi nikolausangebot

    felicia-combi lxi nikolausangebot: nur der fairness halber das angebot auch an die communaty-member felicia lxi modell friend ez ende1998 135000km tüv 10/2017 jeden tag im...
  2. Typenschein Skoda Felicia Bj1995

    Typenschein Skoda Felicia Bj1995: Hi zusammen Frage ne Bekannte hat ihren Felicia verkauft, der Käufer macht nun Probleme, dass anscheinend nicht alle Seiten vom Typenschein da...
  3. Felicia Abschied

    Felicia Abschied: Es ist soweit. Nach 7 Jahren Felicia ist es an der Zeit Abschied zu nehmen. Mein aktueller Felicia hat mich treu die letzten knapp 4 Jahre...
  4. Anhängerkupplung Felicia

    Anhängerkupplung Felicia: Hallo zusammen, hab da mal eine Frage , wer kennt sich da aus. Passt eine AHK vom Felicia 795 auf meinen Felicia 791 ?? Sind beide Bj 95/96...
  5. Meinen Felicia gibt es auch noch

    Meinen Felicia gibt es auch noch: Im Moment gibt es nicht soviel zu berichten. Durch den Umzug steht mein Felicia noch bei meiner Werkstatt (die dürfen sich etwas Zeit lassen mit...