felicia 1.3 springt schlecht an

Diskutiere felicia 1.3 springt schlecht an im Skoda Felicia Forum Forum im Bereich Skoda Forum; hi folgendes problemchen felicia 1.3 68ps bj 00 springt öfters mal schlecht an. woran könnte es liegen?? mfg daniel weis jemand wie das...

  1. #1 daniel21, 06.03.2002
    daniel21

    daniel21 Guest

    hi folgendes problemchen felicia 1.3 68ps bj 00
    springt öfters mal schlecht an. woran könnte es liegen??

    mfg daniel


    weis jemand wie das ist zb man bezahlt ein auto ab kredit und kommt auf die idee ein neues haben zu wollen man mus aber noch 4 jahre abzahln was ist mit dem geld das man eingezahlt hat bekommt man da was wieder??? oder was gibts da für möglichkeiten!?

    mfg dani

    Thema verschoben weil im falschen Forum gepostet - Daniel
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ?

    ? Guest

    Das ist in jedem Falle mit der Bank zu klären, denn du hast zwar Geld einbezahlt, aber der Wertverlust des Fahrzeuges ist in den ersten Jahren i.d.R. deutlich höher wie die einbezahlten Raten. Über den Daumen kannst du z.B. von einem Wertverlust von 25% im ersten Jahr ausgehen, d.h. wenn das Auto veräussert wird, dann deckst du nicht annähernd die Kreditkosten ab. Genau prüfen kannst du das eigentlich nur indem du anhand von Wiederverkaufswert (DAT, Schwacke) und den Kreditkosten eine Aufrechnung machen läßt, allerdings wirst du dich bei solch einer Aktion sicher sehr schlecht stellen und mit enormen Folgekosten rechnen müssen. Eine Umschuldung ist möglich, das heisst du bekommst einen neuen Kredit mit der verbliebenen alten Kreditsumme (natürlich mit neuen Konditionen), abzüglich einer Zahlung die du für dein altes Fahrzeug getätigt hast.

    Gruß
    Mic
     
  4. Daniel

    Daniel Guest

    Kommt wie immer auf den Händler an, mein Händler übernimmt z.B. laufende Finanzierungen oder Leasingverträge.

    Also einfach mal abchecken ... wahrscheinlich bekommt man net so viel Rabatt.
     
  5. #4 Paramedic030, 11.05.2003
    Paramedic030

    Paramedic030 Guest

    Hatte ich auch, ADAC hatte mir dann nach dem 3. Mal Starthilfe in der Wallachei eine Kriechstrom-Suche empfohlen und, siehe da, bei feuchtem Wetter entstand ein Kriechstrom zwischen Batterie und Masse (Kurzschlusseffekt). Hab dann Iso-Spray draufgehauen und es war weg. Ein andernmal bin ich mit Nebel-Scheinwerfern, -Schlussleuchte und Heckscheibenheizung gefahren und wollte zehn Std wpäter wieder los. Nix war - Bakterie leer. Hab jetzt ne größere drin und seither keine Probleme.

    Hoffe, ich konnte helfen! Bin aber leider kein Banker ;-)
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

felicia 1.3 springt schlecht an

Die Seite wird geladen...

felicia 1.3 springt schlecht an - Ähnliche Themen

  1. Octavia 1U5 springt nicht an

    Octavia 1U5 springt nicht an: Hallo Leute, Mein 1U5 B. J. 2000 springt nicht mehr an. Licht geht nur einseitig und das Radio funktioniert zwar aber geht nicht aus, nach dem...
  2. Felicia 7''Radio bei Felicia Fun

    7''Radio bei Felicia Fun: Hallo liebe Skodacommunity, Ich hab mir vor kurzem einen Felicia Fun geholt und möchte mir anstatt des normalen Radios einen 7 Zoll Radio...
  3. Kraftstoffleitung Felicia Fun -- großes Problem?!

    Kraftstoffleitung Felicia Fun -- großes Problem?!: Hallo Zusammen, Im Herbst 2016 musste mit meinem Fun zum Tüv. Dort wurden mit diverse Korrosionsschäden diagnostiziert, u.a. an den Brems- und...
  4. Fabia III Radio Swing im Fabia III schlechter Radioempfang

    Radio Swing im Fabia III schlechter Radioempfang: Hallo! Ich besitze seit einer Woche einen aktuellen Fabia III Combi (Bj 2016) als Erstbesitzer. In dem ist ein Radio Swing verbaut (also die...
  5. Motor springt nicht an und pfeift

    Motor springt nicht an und pfeift: Hallo, mein Auto springt seit gestern nicht mehr an, wir haben vorgestern eine neue Batterie eingebaut also daran kanns eigentlich nicht liegen....