Felicia 1.3 springt nicht an

Diskutiere Felicia 1.3 springt nicht an im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo, nach langem erfolglosem durchwälzen des Forums bin ich immer noch nicht auf die Lösung meines Problems gekommen, deswegen versuche ich...

  1. #1 shibby17, 21.08.2012
    shibby17

    shibby17

    Dabei seit:
    21.08.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,



    nach langem erfolglosem durchwälzen des Forums bin ich immer noch nicht auf die Lösung meines Problems gekommen, deswegen versuche ich es auf diesem Wege.



    Als ich vor kurzem den Skoda starten wollte und den Zündschlüssel umdrehte, sprang er zwar an, hörte sich jedoch sehr kratzend an.

    Im Nachhinein fand ich heraus, dass dies wohl der Anlasser war, der trotz laufendem Motor und korrekter Schlüsselstellung immer noch mitdrehte.



    Beim nächsten Start passierte gar nichts, da der Anlasser wohl dabei kaputtgegangen ist. Nachdem ich einen neuen verbaut hatte, tat sich ebenfalls rein gar nichts, kein Klacken, nix!



    Der neue Anlasser läuft, habe ihn überbrückt. An Klemme 50 liegt bei umgedrehtem Schlüssel so lange Spannung an, bis man sie an den Anlasser anschließt.

    Jedoch klackert das Relais (auch neu), wenn man die Klemme mit dem Anlasser in Berührung bringt.

    Die letzte Möglichkeit wäre ein defektes Zündschloss?!?

    Oder habt ihr vielleicht eine Ahnung, was da los sein könnte???



    Vielen Dank schonmal
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Defekte Zündspule? Wenn ich mich richtig erinnern kann, hatte ich damals das gleiche Syndrom (man dreht den Schlüssel und es passiert nichts).
     
  4. #3 felicianer, 30.08.2012
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.603
    Zustimmungen:
    445
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 1Z FL 2.0 TDI
    Kilometerstand:
    143460
    Naja, wenn es die Zündspule wäre und der Anlasser funktioniert, würde der Motor ja drehen, halt nur nicht starten.
    Ich denke eher dass der "neue" Anlasser auch defekt ist... Wenn der aber extern funktioniert, dann mal das Massekabel checken
     
  5. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Da hast du natürlich recht felicianer...sorry und danke!
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Felicia 1.3 springt nicht an
Besucher kamen mit folgenden Suchen
  1. skoda 1.3 mpi springt nicht an

Die Seite wird geladen...

Felicia 1.3 springt nicht an - Ähnliche Themen

  1. Demontage Benzinpumpe Felicia 1.6GLX

    Demontage Benzinpumpe Felicia 1.6GLX: Hallo, wollte mal fix den Filter der Benzinpumpe überprüfen, da der Feli bei Last ständig ruckelt. Kabel und Schläuche sind ab, der Deckel...
  2. Privatverkauf Schlachte 99er Felicia 1.6

    Schlachte 99er Felicia 1.6: hi, Falls jemand Teile braucht, bitte melden... Ausstattung: - Alarmanlage (original, 1x FB, rechts im Wasserkasten), - AHK, - Velourssitze,...
  3. Privatverkauf Skoda Felicia 1.8T

    Skoda Felicia 1.8T: Verkaufe nun meinen Felicia. Es ist ein 1.8T 20V AGU aus einem Audi A3 8L verbaut. Auspuff ab Turbo einzelanfertigung Weitec Hicon GT...
  4. Motor springt des öfteren schwer an

    Motor springt des öfteren schwer an: Ich habe uns vor wenigen Wochen einen Fabia Combi 1.4 16V 75PS Automatik, Baujahr 3/2004 mit 140.000km gekauft. Nach 500km fängt er jetzt an...
  5. O2 1.6mpi Bj 08 springt eine Woche sofort und dann erst bein 3 Start Versuch an?

    O2 1.6mpi Bj 08 springt eine Woche sofort und dann erst bein 3 Start Versuch an?: Hallo Gemeinde , habe folgendes Problem, bei meinen oktavia 1.6 mpi Bj 2008 , er springt ca eine Woche sofort an und dann auf einmal brauch ich 3...