Felicia 1,3 MPI (68PS) springt nicht mehr an

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von dllwurst, 25.11.2010.

  1. #1 dllwurst, 25.11.2010
    dllwurst

    dllwurst

    Dabei seit:
    21.01.2009
    Beiträge:
    324
    Zustimmungen:
    2
    Ort:
    Nähe Köln
    Fahrzeug:
    Felicia 1.3 GLXI (verkauft)
    Kilometerstand:
    142000
    Hallo,

    ich habe ein großes Problem: Der Feli springt nicht mehr an. Gestern bin ich einkaufen gefahren da war alles wie immer. Dann stand der Feli 10min und beim Starten wollte er schon nicht so richtig, als ich dann Gas gegeben habe, ist er auch angesprungen. Während der Fahrt alles ruhig, doch zu Hause hat er dann einen sehr niedrigen Leerlauf gehabt und hat im Stand geruckelt.

    Heute morgen ist er dann nicht mehr angesprungen. Ich habe gerade mal die Zündkerzen rausgeholt und sauber gemacht. Diese waren zum Teil verölt und auch verrußt. Dann nochmal probiert und immer noch nicht angesprungen, der Wagen ruckelt dabei auch ein bisschen, so als würde er anspringen wollen, es aber nicht schafft.

    Neue Zündkerzen hab ich schon beim Händler bestellt, sind dann morgen da.

    Gibt es noch etwas was ich überprüfen kann? Wie sieht das mit dem Signal aus, was in den Zündfinger kommt? Kann man da schon was messen?

    Gruß

    Mattes
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Modestia01, 25.11.2010
    Modestia01

    Modestia01

    Dabei seit:
    08.10.2009
    Beiträge:
    404
    Zustimmungen:
    3
    was für ein finger,der mpi ist doch vollelektronisch.
    oft ist die zündspulenkerzenstecker kombination defekt(kriechstrom oder auch ab und zu totalausfall)
     
  4. #3 dllwurst, 25.11.2010
    dllwurst

    dllwurst

    Dabei seit:
    21.01.2009
    Beiträge:
    324
    Zustimmungen:
    2
    Ort:
    Nähe Köln
    Fahrzeug:
    Felicia 1.3 GLXI (verkauft)
    Kilometerstand:
    142000
    Ich mein diesen Finger, der auf den Zündkerzen sitzt, das ist wohl das was du meinst. Kann man denn prüfen, ob da überhaupt ein Signal ankommt?

    Gruß

    Mattes
     
  5. #4 der_bastler911, 25.11.2010
    der_bastler911

    der_bastler911

    Dabei seit:
    24.11.2010
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia Kombi 1.6 GLX
    Werkstatt/Händler:
    Privat gekauft/ Werkstatt bin Ich
    Kilometerstand:
    113000
    Nur mal so, als Ich meinen Felicia aus Berlin abgeholt habe, sprang er auch Grundlos nicht mehr an.
    Zündkerzen waren es nicht, Spritversorgung war da (zum Testen einfach Zündung an und im Bereich des Tanks nach einem elektrischen Geräusch der Kraftstoffpumpe lauschen), der Luftfilter war es auch nicht.
    Wir haben aber mal den Luftfilter abgeschlossen (also das Rohr zwischen Luftfilter und Drosselklappe abgebaut) und dann sprang er mit Mühe an.
    Nach einer längeren Autobahnfahrt (bei mir waren es 600km, 50km sollten aber auch reichen), war alles wieder schick, als ob nie was gewesen wäre...).
    Hoffe Ich konnte helfen.
     
  6. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Du kannst die Kerzen mal in die Stecker stecken und mit dem großen Teil direkt irgendwo auf dem Motor ablegen. Dann starte mal und die Kerzen sollten lustig durcheinander funken.

    Dein Problem hört sich eher nach Krafstoffmangel an. Also wie schon gesagt wurde Pumpe checken und Spritfilter. Du kannst dazu auch den Vorlaufschlauch an der Einspritzleiste abziehen und in ein Gefäß stecken, dann den Schlüssel auf Zündung ein. Dabei sollte ein Schwall Benzin aus dem Schlauch kommen. Wenn du nun mal startest, so sollte am Schlauchende permanent Benzin mit etwas höherem Druck (3bar) kommen, aslo Schlauch und Gefäß sichern. Am besten mit zweiter Person arbeiten die am Schlüssel sitzt und du hälst den Schlauch in ein Glas.
     
  7. #6 dllwurst, 25.11.2010
    dllwurst

    dllwurst

    Dabei seit:
    21.01.2009
    Beiträge:
    324
    Zustimmungen:
    2
    Ort:
    Nähe Köln
    Fahrzeug:
    Felicia 1.3 GLXI (verkauft)
    Kilometerstand:
    142000
    Ich werd morgen mal die Kerzen draufstecken und dann auf den Motor legen. Soll ich dafür die alten oder die neuen nehmen? Ich hoffe es liegt an den Zündkerzen, wenns die Benzinpumpe ist, wirds wieder teuer.

    Ich melde mich dann morgen nochmal.

    Gruß

    Mattes
     
  8. #7 dllwurst, 26.11.2010
    dllwurst

    dllwurst

    Dabei seit:
    21.01.2009
    Beiträge:
    324
    Zustimmungen:
    2
    Ort:
    Nähe Köln
    Fahrzeug:
    Felicia 1.3 GLXI (verkauft)
    Kilometerstand:
    142000
    Hallo,

    ich habe jetzt mal die Zündkerzen in die Stecker gesteckt und auf den Motor gehalten. Dann auf Zündung gedreht, aber es kamen keine Funken. Beim Einschalten der Zündung hört man für 3-4 Sekunden ein Surren, das kommt wohl von der Pumpe. Außerdem hört man im Motorraum auch ein Klackern, wenn man vorm Motor steht, kommts von rechst.

    Dann hab ich die Kerzen reingeschraubt und wieder alles angebaut. Der Motor ist dann einmal mit Mühe und Not gestartet, nahm aber nicht richtig Gas an und klang auch ziemlich komisch, worauf ich dann ausgeschaltet habe. Dann heißt das doch, dass die Zündspulen-Kombi ok ist, oder? Beim nächsten Versuch ist er nicht mehr gestartet. Es kommt mir so vor, als würde der Motor beim Starten quasi blockieren. Der Motor schüttelt sich auch richtig.

    Ich hab dann auch mal den Schlauch zum Luftfilter abgemacht, hat nichts gebracht. Was ich aber gesehen habe, am Luftfilterkasten ist auf der rechten Seite eine Öffnung, die offen ist. Auf dem Schutzblech vom Krümmer ist auch eine Anschluss, der genau in die Richtung der Öffnung zeigt. Muss da ein Schlauch hin?

    Hast du denn mal ein Bild, damit ich sehen kann, welcher der Vorlaufschlauch ist?

    Ich würde den Feli ungern am Montag vom Freundlichen abschleppen lassen.

    Danke schon mal im Vorraus.

    Mattes

    Edit: Könntet ihr etwas mit einem Video beim Starten anfangen?
     
  9. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Du kannst ein Video machen, manchmal hilft es.

    Der Vorlauf ist in der Regel dicker als der Rücklauf und es sollten da wo der Schlach dran ist auch Pfeile sein. Wenn der Pfeil vom Schlauch weggeht, ist es der Vorlauf.
    Ich habe keinen MPI (erst ab Sonntag :) )und beim SPI ist es anders.

    Sollten die Schläuche gleichdick sein, so verfolge die Schläuche bis sie in die Leitungen gehen die unters Auto nach hinten gehen. Da sollte der Vorlauf auf jeden Fall dicker als der Rücklauf sein.

    Und ja da muß ein Schlauch hin. Je nach Ansauglufttemperatur wird über Unterdruck eine Klappe in der Öffnung betätigt, die dann nur vorgewärmte Luft die über den Krümmer geht durchläßt.
     
  10. #9 dllwurst, 26.11.2010
    dllwurst

    dllwurst

    Dabei seit:
    21.01.2009
    Beiträge:
    324
    Zustimmungen:
    2
    Ort:
    Nähe Köln
    Fahrzeug:
    Felicia 1.3 GLXI (verkauft)
    Kilometerstand:
    142000
    Ich hab euch mal ein Video vom Starten hochgeladen, guckts euch einfach mal an.

    http://www.youtube.com/watch?v=TEVKasTQBRY

    Am Anfang hört man auch das Knacken, im Innenraum hab ich auch die Pumpe gehört.

    Den Schlüssel hatte ich die ganze Zeit auf Starten, warum der Motor immer abbricht und neu anfängt weiß ich nicht. Mir kommt es vor, als würde er "denken", er sei an ist es aber nicht.

    Auf welcher Seite kommen denn die Benzinschläuche an?

    Gruß

    Mattes

    P.S: Ein Freund von mir hatte mir grad erzählt, dass bei seinem Astra mal das gleiche Problem vorlag. Der Meister hat bei ihm dann gestartet und immer mit dem Gas gepumpt, damit die Karre wieder ansprang. Könnte das Helfen?
     
  11. #10 felicianer, 26.11.2010
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.057
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Der kriegt nicht genuch Sprit.... oder mechanisch hängt was fest... (Steuerkette, Keilriemen oder so)
     
  12. #11 dllwurst, 26.11.2010
    dllwurst

    dllwurst

    Dabei seit:
    21.01.2009
    Beiträge:
    324
    Zustimmungen:
    2
    Ort:
    Nähe Köln
    Fahrzeug:
    Felicia 1.3 GLXI (verkauft)
    Kilometerstand:
    142000
    Wenn ich die Schläuche identifiziert bekomme, kann ich mal gucken ob Sprit ankommt. Und nach der LiMa guck ich auch mal, vielleicht hat sich da was verhakt.

    Gruß

    Mattes
     
  13. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Ich will dir keine Angst machen, aber das hört sich sehr schlecht an. Da ist mehr als nur fehlender Sprit......

    Wenn du die Kerzen raus hast, dreht der Motor mit dem Starter dann leicht durch?
    Wenn die Kerzen raus sind, versuch ihn am Keilriemenrad mal von Hand durchzudrehen. Sollte mit ner 24er Nuss gehen. Dabei merkt man ob der Motor mechanisch frei ist. Dabei auch mal den Ventildeckel abmachen und schauen ob die Stößelstangen mitgehen um auszuschließen das die Kette gerissen ist.
    Mit viel Glück ist auch nur der Starter hin, was ich aber bezweifle da er ja auch bescheiden läuft wenn er an ist?
    Dann käme auch noch der Hallgeber in Frage.

    Ich will dir keinesfalls zu nahe treten, aber ich denke es wird besser sein, mal einen Mechaniker ranzulassen. Kennst du niemand privat der mal schauen kann?
    Leider steht in deinem Profil nicht wo du herkommst.
    Auch auslesen würde sicher helfen den Fehler einzugrenzen.
     
  14. #13 dllwurst, 26.11.2010
    dllwurst

    dllwurst

    Dabei seit:
    21.01.2009
    Beiträge:
    324
    Zustimmungen:
    2
    Ort:
    Nähe Köln
    Fahrzeug:
    Felicia 1.3 GLXI (verkauft)
    Kilometerstand:
    142000
    Hallo,

    ich werd morgen nochmal die Kerzen rausholen und probieren ob der Motor mechanisch frei ist. Wenn ich dann nicht mehr weiter komme, muss der Feli leider erstmal stehen bleiben, Geld für große Reparaturen ist grad nicht da.

    Leider kenn ich auch keinen, der wirklich etwas in der Richtung gelernt hat, aber ich werde nochmal meinen Onkel fragen, der hat immer viel an Autos rumgeschraubt.
    Ich komm aus der Umgebung zwischen Düsseldorf und Köln.

    Gruß

    Mattes
     
  15. #14 der_bastler911, 28.11.2010
    der_bastler911

    der_bastler911

    Dabei seit:
    24.11.2010
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia Kombi 1.6 GLX
    Werkstatt/Händler:
    Privat gekauft/ Werkstatt bin Ich
    Kilometerstand:
    113000
    Zwischen Düsseldorf und Köln?
    Ich komm aus Burscheid, wo wohnst du?
     
  16. #15 Smoothy, 02.12.2010
    Smoothy

    Smoothy

    Dabei seit:
    14.03.2009
    Beiträge:
    98
    Zustimmungen:
    0
    Werkstatt/Händler:
    Homemade
    Meine Theorie:
    Das Starterrelais hat den Geist aufgegeben. Er will starten, das Ritzel spult ein, der Kontakt im Starterrelais schließt sich und der Motor will starten. Durch den Ruck vom Motor trennt sich der Kontakt(Kabel evtl. Lose, Kontakte verbrannt oder Spule durch). Der Starter hört auf zu starten, dann findet er wieder Kontakt und will starten.
    Dazu kommt wahrscheinlich dass er dir durch die vielen Startversuch einfach abgesoffen ist.
     
  17. SADIH

    SADIH

    Dabei seit:
    07.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Pirmasens
    Fahrzeug:
    Ford Fiesta Siebte Generation, Ford Fiesta XR2i, Opel Astra H Caravan
    habe mich mal schnell angemeldet.

    na fehler gefunden? das video habe ich mir angesehen, klingt wie der wo bei mir auf dem hof steht.

    haben lange gesucht, aber jetzt sind wir schlauer. bei unserem lag es an abgelaufenen zahnräder der nockenwelle.

    werde mal ein bild anhängen.

    kann mir vielleicht jemand sagen, ob der 1,3 mpi ein freiläufer ist

    gruß sadih
     

    Anhänge:

  18. #17 the_iceman, 07.03.2011
    the_iceman

    the_iceman

    Dabei seit:
    08.05.2010
    Beiträge:
    239
    Zustimmungen:
    0
    Ort:
    aus der wunderschönen Niederlausitz
    Fahrzeug:
    Pickup Fun, Corolla G6S by TTE
    das hier steht in youtube:
    "Es lag an der Zündeinheit. Diese wurde jetzt komplett getauscht und der Wagen läuft wieder. Materialkosten von ca. 100€."

    finde es immer etwas schade, wenn sich so viele leute beteiligen und helfen, aber dann keine rückantwort mehr kommt.
     
  19. #18 dllwurst, 08.03.2011
    dllwurst

    dllwurst

    Dabei seit:
    21.01.2009
    Beiträge:
    324
    Zustimmungen:
    2
    Ort:
    Nähe Köln
    Fahrzeug:
    Felicia 1.3 GLXI (verkauft)
    Kilometerstand:
    142000
    Hallo,

    ich war eigentlich fest der Meinung, hier eine Antwort gepostet zu haben, darauf hin habe ich es ja auch bei Youtube geändert.

    Jedenfalls ein dickes Danke an alle und eine Entschuldigung, dass ich vergessen habe, hier alles klar zu stellen.

    Gruß

    Mattes
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. SADIH

    SADIH

    Dabei seit:
    07.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Pirmasens
    Fahrzeug:
    Ford Fiesta Siebte Generation, Ford Fiesta XR2i, Opel Astra H Caravan
    na super dann läuft wenigstens der wieder.

    kann mir jemand weiterhelfen zwecks steuerzeiten?

    auf den steuerrädern sind zwei punkte, wie müssen die den stehen? bild etwas höher!!!

    danke im voraus
     
  22. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Wenn die Räder eingebaut sind, dann müssen die beiden Punkte etwa auf 10 Uhr stehen und es müssen zwischen den Markierungen 12 Kettenrollen sein. Die Schraube des Nockenwellenrades bekommt dann 35 Nm, die des Kurbelwellenrades 120 Nm.
    09.03.jpg

    Im Bild die Ausschnitte beschreiben die Zählposition der Kettenrollen 1-12.
     
Thema: Felicia 1,3 MPI (68PS) springt nicht mehr an
Besucher kamen mit folgenden Suchen
  1. skoda felicia 1.3 mpi springt nicht an

    ,
  2. auto springt nicht an skoda felicia 1.3mpi

    ,
  3. skoda felicia 1.3 mpi zündkerzen

    ,
  4. kriechstrom im skoda felicia,
  5. skoda felicia 98 springt nicht mehr an,
  6. skoda felicia 1.6 fehlerbeschreibung auto springt nicht mehr an
Die Seite wird geladen...

Felicia 1,3 MPI (68PS) springt nicht mehr an - Ähnliche Themen

  1. Privatverkauf felicia-combi lxi nikolausangebot

    felicia-combi lxi nikolausangebot: nur der fairness halber das angebot auch an die communaty-member felicia lxi modell friend ez ende1998 135000km tüv 10/2017 jeden tag im...
  2. Typenschein Skoda Felicia Bj1995

    Typenschein Skoda Felicia Bj1995: Hi zusammen Frage ne Bekannte hat ihren Felicia verkauft, der Käufer macht nun Probleme, dass anscheinend nicht alle Seiten vom Typenschein da...
  3. Felicia Abschied

    Felicia Abschied: Es ist soweit. Nach 7 Jahren Felicia ist es an der Zeit Abschied zu nehmen. Mein aktueller Felicia hat mich treu die letzten knapp 4 Jahre...
  4. Parksensoren schalten nicht mehr automatisch ein

    Parksensoren schalten nicht mehr automatisch ein: Hallo liebe Gemeinde. :thumbsup: Ich habe die Suche schon einmal bemüht, allerdings nix passendes gefunden. Und zwar funktionierte bis vor einer...
  5. Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr

    Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr: Hi Zusammen, ich möchte den Lichtschalter ausbauen – wie es funktioniert mit dem Reindrücken – Drehen – Rausziehen weiß ich schon. Leider hat es...