Feli springt nach ausgehen schlecht bis gar nicht an

Diskutiere Feli springt nach ausgehen schlecht bis gar nicht an im Skoda Felicia Forum Forum im Bereich Skoda Forum; Guten Tag, bin neu hier, deshalb Hallo erstmal. Hab die Suche bemüht, aber so richtig nix gefunden, bzw. zu blöd dazu, obwohl... jedenfalls: eine...

  1. #1 Paulioner, 11.02.2013
    Paulioner

    Paulioner

    Dabei seit:
    10.02.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1,3 68 PS 8004 311 791 BJ. 98
    Guten Tag, bin neu hier, deshalb Hallo erstmal.
    Hab die Suche bemüht, aber so richtig nix gefunden, bzw. zu blöd dazu, obwohl... jedenfalls:
    eine Bekannte hat ein Problem!
    Ihr Feli, 1,3l, 68 PS, BJ 98, 8004 311, 791,
    springt nachm Ausgehen schlecht an.
    Soll heißen: kalt kein Problem, aber wenn er ihr ausgeht, wie zB anna Ampel, weil Kupplung losgelassen obwohl Gang noch drin, oder ähnliches, passiert schon mal, dann springt der schlecht bis gar nicht mehr an.
    Hatte jemand schon mal das Problem, kennt das jemand, bzw. weiß jemand, was das ist?
    Wolltze erst fragen, bevor ich wild anfange zu wechseln um das rauszufinden...
    Geht ja von Zündkerzen bis Nochenwellenrädern....
    Jedenfalls Danke erstmal vorab, und Grüße aus Bärlin!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Korryptos, 11.02.2013
    Korryptos

    Korryptos

    Dabei seit:
    15.11.2010
    Beiträge:
    564
    Zustimmungen:
    7
    Ort:
    Lks. Lichtenfels (Oberfranken)
    Fahrzeug:
    Skoda Felicia 1.3
    Kilometerstand:
    300000
    Willkommen im Forum erstmal ;)

    Ich tippe auf den Temperatursensor oben im Thermostat. Wenn das Auto nach dem Ausgehen orgelt, und nur bei zusätzlichem Gas Geben anspringt, könnte das sehr wahrscheinlich der Grund sein. Da scheint dann wohl der Geber defekt zu sein. Wird ihr Auto überhaupt warm, bzw erreicht es die Mittelmakrierung in der Temperaturanzeige? Wenn nicht, könnte man gleich das ganze Thermostat wechseln, ansonsten gibts den Sensor auch einzeln.

    Wäre mein Tipp, kann aber auch leider keine Garantie geben.
     
  4. #3 Paulioner, 12.02.2013
    Paulioner

    Paulioner

    Dabei seit:
    10.02.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1,3 68 PS 8004 311 791 BJ. 98
  5. #4 playboy52, 12.02.2013
    playboy52

    playboy52

    Dabei seit:
    30.11.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Felicia 1,3 MPI
    Werkstatt/Händler:
    @Home
    Kilometerstand:
    208000
    Hallo, er meint sicherlich den Sensor.
    Das gleiche Problem hatte ich letztes Jahr mit meinem Feli auch, ist wenn er warm war schlecht bis gar nicht bzw. nur mit Gas geben angesprungen.
    Den Temperatursensor bekommst du für das gleiche Geld wie er Online aufgerufen wird auch beim Freundlichen.
    Das ganze Thermostat auszuwechseln halte ich z.Z. für Überflüssig, denn das hat meines Erachtens nichts mit dem schlechten anspringen des Wagens zu tun. :rolleyes:

    Lg :)
     
  6. #5 Paulioner, 12.02.2013
    Paulioner

    Paulioner

    Dabei seit:
    10.02.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 1,3 68 PS 8004 311 791 BJ. 98
    Danke, ich werd das mal probieren...
     
Thema:

Feli springt nach ausgehen schlecht bis gar nicht an

Die Seite wird geladen...

Feli springt nach ausgehen schlecht bis gar nicht an - Ähnliche Themen

  1. Handschaltung geht schlecht

    Handschaltung geht schlecht: Hallo Gemeinde, kann mir ev. jemand einen Tipp geben... Nach längerer Fahrt mit dem Rooster Scott 77 kw TDI (deutlich über 100 km) gehen die...
  2. Motor springt des öfteren schwer an

    Motor springt des öfteren schwer an: Ich habe uns vor wenigen Wochen einen Fabia Combi 1.4 16V 75PS Automatik, Baujahr 3/2004 mit 140.000km gekauft. Nach 500km fängt er jetzt an...
  3. Octavia III Canton - schlechterer Klang nach Update

    Canton - schlechterer Klang nach Update: Hallo, ich habe ein Problem mit meinen Canton Soundsystem seit meinem letzten Werkstattbesuch von ca. drei Wochen. Und zwar hatte ich erst das...
  4. O2 1.6mpi Bj 08 springt eine Woche sofort und dann erst bein 3 Start Versuch an?

    O2 1.6mpi Bj 08 springt eine Woche sofort und dann erst bein 3 Start Versuch an?: Hallo Gemeinde , habe folgendes Problem, bei meinen oktavia 1.6 mpi Bj 2008 , er springt ca eine Woche sofort an und dann auf einmal brauch ich 3...
  5. Superb III schlechte Klangqualität mit Android Auto

    schlechte Klangqualität mit Android Auto: Ich habe in meinem S3 das Dynaudio verbaut. Wenn ich mein Sony Handy per Bluetooth verbinde und Playlisten (z.B. Amazon Musik) abspiele, ist der...