Feli springt bei hoher Luftfeuchtigkeit nicht oder nur ohne Luffi an.

Diskutiere Feli springt bei hoher Luftfeuchtigkeit nicht oder nur ohne Luffi an. im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo, habe ein seltsames Problem auf das Ich mir keinen Reim bilden kann. Es ist innerhalb von 2 Monaten nur 3 mal aufgetreten, mein Feli steht...

der_bastler911

Dabei seit
24.11.2010
Beiträge
48
Zustimmungen
0
Fahrzeug
Skoda Felicia Kombi 1.6 GLX
Werkstatt/Händler
Privat gekauft/ Werkstatt bin Ich
Kilometerstand
113000
Hallo,
habe ein seltsames Problem auf das Ich mir keinen Reim bilden kann.
Es ist innerhalb von 2 Monaten nur 3 mal aufgetreten, mein Feli steht aber auch überwiegend in einer Garage.
Wenn das Auto über Nacht bei hoher Luftfeuchtigkeit (Dauerregen oder starker Nebel morgens) draußen stand, dann kann es passieren das er nicht anspringt.
Er springt erst dann an, wenn man den Luftfilter abmacht und in das Ansaugrohr einmal Bremsenreiniger sprüht.
Danach läuft er auch, als wär nie was gewesen...

Zur möglichen Fehlereingrenzung, ein paar Infos:
Auto hat 110.000 km gelaufen,
1,6 GLX Motor (75PS) ist verbaut,
Luftfilter ist seit 1000km drin - also neu,
Wagen ruckelt leicht im Leerlauf, es ist ein regelmäßiges rucken, fühlt sich an wie ein kleiner Zündaussetzer (mal so blöde formuliert, denn alle Kerzen haben einen Zündfunken),
Zündspule ist neu gekommen (aber nicht aufgrund des Fehlers) - keine Veränderung,
Spritfilter wurde (anhand der Rechnungen ersichtlich) noch nie gewechselt,


Wäre über ein paar Tipps dankbar,

Gruß
 

Rumgebastel

Dabei seit
24.06.2010
Beiträge
5.685
Zustimmungen
2.043
Ort
LK Sömmerda
Fahrzeug
Octavia 3 Combi FL 1.5 TSI, Octavia 3 Limo FL 1.6 TDI
Kilometerstand
9000 30000
Wie siehts denn mit den Zündkabeln aus? Verteilerkappe? (Öhm, hat er überhaupt eine? =D )

Ich hatte das selbe Problem mal bei meinem alten Polo (mit alt sind hier 19 Jahre und 200 000km gemeint). Da war die Lösung eben die Zündspule, weil die von der RÜckseite her durchgegammelt war. Hab aber bevor ich das gemerkt habe eben die oben genannten Teile auch gewechselt.

Mir wurde aber auch mal in nem entsprechenden Forum der Tipp gegeben, dass da in Richtung Einspritzung was Feuchtigkeit ziehen könnte, sodass der erste Sprit im Zylinder im wahrsten Sinne verwässert ist.
 

der_bastler911

Dabei seit
24.11.2010
Beiträge
48
Zustimmungen
0
Fahrzeug
Skoda Felicia Kombi 1.6 GLX
Werkstatt/Händler
Privat gekauft/ Werkstatt bin Ich
Kilometerstand
113000
Aha,

Verteilerkappe habe Ich schon von mehreren Seiten als mögliche Ursache gehört, dabei sieht sie optisch sauber aus und die Kontakte sind alle gleichmäßig schwarz vom Abrieb...
Zündkabel sind in Ordnung, die habe Ich schon gecheckt.

Hm, mir fällt grad ein, dass es um die Drosselklappe herum leicht süffig ist, sprich undicht.
Kann dies schon der Fehler sein???
 

Rumgebastel

Dabei seit
24.06.2010
Beiträge
5.685
Zustimmungen
2.043
Ort
LK Sömmerda
Fahrzeug
Octavia 3 Combi FL 1.5 TSI, Octavia 3 Limo FL 1.6 TDI
Kilometerstand
9000 30000
Möglich wärs zumindest...will dir zwar nicht den Mut nehmen aber ich hab damals ungefähr 1 1/2 Jahre gebraucht bis ich das Problem gefunden hatte...
 

der_bastler911

Dabei seit
24.11.2010
Beiträge
48
Zustimmungen
0
Fahrzeug
Skoda Felicia Kombi 1.6 GLX
Werkstatt/Händler
Privat gekauft/ Werkstatt bin Ich
Kilometerstand
113000
Hm, solang die Kiste fährt und mit Behelfsmitteln anspringt ist es mir egal...
Zurzeit muss Ich eh noch andere wichtigerere Sachen am Auto machen, von daher lass Ich mir mit dem Problem noch ein wenig Zeit.
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Helixuwe

Dabei seit
27.07.2009
Beiträge
891
Zustimmungen
43
Ort
Steinhagen
Fahrzeug
Suzuki Ignis Bj. 2020, Vectrix Bj. 2011, Toyota IQ Bj. 2009
Werkstatt/Händler
Geschenkt und mache alles selber
Das Problem hatte ich jetzt am Forman. Was hab ich gesucht! Letztendlich war es ein Unterdruckschlauch der an der verstecktesten Stelle einen kleinen Riss hatte. Ist zwar nur der 1.3er drin mit 50 Kw aber Einspritzung und Zündung sind ähnlich die des 1.6ers und daher wird es wohl ebenso sein das zu viel Luft in die Gemischaufbereitung gelangt.
Gruß Uwe
 

skodasüd

Dabei seit
26.02.2010
Beiträge
827
Zustimmungen
28
Ort
Kornwestheim 70806 deutschland
Fahrzeug
Skoda S110R Coupe ,Favorit 135LSE, Octavia I
Werkstatt/Händler
Selberschrauber , S110R Coupe Club, Freie Werkstatt
Hallo Verteilerkappe und Läufer kann es wohl sein. die Kontakte sollten sauber sein, oder sie können einen Haarriss haben.Die Kerzen sollten auch alle 20000km gewechselt werden.Prüfe auch die Unterdruckschläuche auf Risse oder Porösität.Und dauernder Einsatz von Bremsenreiniger oder Motorstartspray killt mit Sicherheit langsam den Motor.
 
Thema:

Feli springt bei hoher Luftfeuchtigkeit nicht oder nur ohne Luffi an.

Feli springt bei hoher Luftfeuchtigkeit nicht oder nur ohne Luffi an. - Ähnliche Themen

Octavia 2.0 springt nicht an wenn er lauwarm ist!!!: Hallo zusammen, ich habe ein ganz seltsames Phänomen mit meine Octavia. Wenn ich morgens bzw. bei kaltem Motor den Wagen starten möchten...
Feli springt nach ausgehen schlecht bis gar nicht an: Guten Tag, bin neu hier, deshalb Hallo erstmal. Hab die Suche bemüht, aber so richtig nix gefunden, bzw. zu blöd dazu, obwohl... jedenfalls: eine...
Oben