Feli macht mucken nach mehrmahligen starten

Diskutiere Feli macht mucken nach mehrmahligen starten im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo Leute, hoffe ihr könnt mir helfen, habe seit einiger Zeit das Problem das mein 1,6 Feli nach mehrmahligen starten stottert und ruckelt,...

  1. #1 Toretto1987, 21.03.2016
    Toretto1987

    Toretto1987

    Dabei seit:
    24.08.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 2 Kombi 1,6
    Kilometerstand:
    145000
    Hallo Leute,

    hoffe ihr könnt mir helfen, habe seit einiger Zeit das Problem das mein 1,6 Feli nach mehrmahligen starten stottert und ruckelt, soll also heißen, 1x starten und ich kann ohne Problemewer weiß wie weit fahren, doch sobald ich nochmal fix wohin muss und ihn ausschalte und wieder an, tritt das Problem ein. Mir kommt es auch so vor als würde er in rechtskurven besonders schlimm ruckeln.

    Kann mit jemand helfen wo ich das Problem finden könnte?

    MfG Maik
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dagobert0815, 01.04.2016
    dagobert0815

    dagobert0815

    Dabei seit:
    01.04.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia Typ 791 1,6i 75PS / 55kW bei 4500U/min
    Kilometerstand:
    189
  4. #3 Toretto1987, 03.04.2016
    Toretto1987

    Toretto1987

    Dabei seit:
    24.08.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 2 Kombi 1,6
    Kilometerstand:
    145000
    So hallo Leute,

    war die letzten Tage fleißig und habe versucht das Problem zu beheben, betonung liegt auf VERSUCHT :(

    Habe jetzt erneuert:
    4 Neue Zündkerzen
    4 Neue Zündkabel
    Neue Verteilerkappe + Finger

    Hat sich aber leider nix geändert außer das er im Standgas ruhiger läuft. Noch dazu kam als ich gestern auf der Autobahn zu Mario Barth unterwegs war, lief er circa 120km ohne rucken und stottern wie eine 1. Doch auf einmal ruckte es und mitten drin war der Drehzahlmesser auf 0 (Tankanzeige und Temperaturanzeige sind normal oben geblieben) und hat kein Gas mehr angenommen, nach kurzer Zeit ging der wieder hoch und hat normal weiter gezogen. Ging dann wohl so 2-3 mal noch so und auf der Heimfahrt dasselbe.

    Bin bald am verzweifeln :( :(

    Hoffe Ihr habt eine Idee
     
  5. #4 passifan, 03.04.2016
    passifan

    passifan

    Dabei seit:
    14.04.2011
    Beiträge:
    165
    Zustimmungen:
    8
    Offensichtlich ein Zündugsproblem. Würde jetzt auf Verdacht (und weil es nicht unbezahlbar ist) den Zündtrafo wechseln.
    MfG passifan
     
  6. #5 Helixuwe, 05.04.2016
    Helixuwe

    Helixuwe

    Dabei seit:
    27.07.2009
    Beiträge:
    686
    Zustimmungen:
    16
    Ort:
    Halle Westf. 33790 Halle Westf.
    Fahrzeug:
    Favorit Glxi, Favorit und Forman Comfort Line, Forman Silverline,Honda Helix, Vectrix 200 km Reichweite, Vectrix 80 km Reichweite City El 150 km Reichweite, Honda Lead 50er, 45er Elektroroller 80 km Reichweite Vectrix. VX-1
    Werkstatt/Händler:
    Geschenkt und mache alles selber
    Neh, nicht den Zündtrafo.
    Das alte Problem der schlechten Lötstellen auf der Platine. Einfach mal die Sicherungsplatine herausnehmen und nach gerissenen Lötstellen suchen. Ist zwar 18 Jahre her das ich mit genau dem gleichem Problem zu kämpfen hatte, beim L&K Combi, aber den Fehler schnell auf der Rückseite der Platine lokalisiert habe. Seit dem suche ich bei Fehlern in der Elektrik zuerst immer auf der Platine.
    Gruß Uwe
     
  7. #6 dagobert0815, 05.04.2016
    dagobert0815

    dagobert0815

    Dabei seit:
    01.04.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia Typ 791 1,6i 75PS / 55kW bei 4500U/min
    Kilometerstand:
    189
    @Helixuwe
    Moin Uwe! Gruß aus dem verregneten Weyhe bei Bremen ;-)
    Ich habe auch solch "ähnliche Probleme"
    siehe mein Posting
    Suche Schaltbild / Stromlaufplan Skoda Felicia 791

    Welche Platine meinst Du denn genau? Etwa die Platine im Beifahrer Fußraum?
    Hast Du eventuell ein Schaltbild für den Felicia?

    Gruß Kalle
     
  8. #7 Helixuwe, 06.04.2016
    Helixuwe

    Helixuwe

    Dabei seit:
    27.07.2009
    Beiträge:
    686
    Zustimmungen:
    16
    Ort:
    Halle Westf. 33790 Halle Westf.
    Fahrzeug:
    Favorit Glxi, Favorit und Forman Comfort Line, Forman Silverline,Honda Helix, Vectrix 200 km Reichweite, Vectrix 80 km Reichweite City El 150 km Reichweite, Honda Lead 50er, 45er Elektroroller 80 km Reichweite Vectrix. VX-1
    Werkstatt/Händler:
    Geschenkt und mache alles selber
    Nein, ein Schaltbild habe ich nicht. Wozu auch! Nur die 1.3er habe ich komplett auf Papier oder auf dem Rechner.
    Ja, die Platine im Fußraum des Beifahrers. Da reißen schon mal die Lötstellen. Ausbauen geht recht schnell da einfach nur die Stecker ziehen, Pluspol abschrauben( Batterie natürlich vorher abgeklemmt!!!) und die Platine abgeschraubt. Dann auf die Rückseite geschaut und mal an allen Sicherungen, Relaisfassungen und Bauteilen wackeln. So kann man sehen wo eine Lötstelle gerissen ist. Da braucht man nicht mal was zum Messen denn da reicht es nur zu schauen. Ich habe immer welche in Reserve liegen ,neue und auch schon nachgelötete, um mal schnell tauschen zu können. Allerdings ist bei meinen seit über 5 Jahren nichts mehr passiert und daher mußte ich weit in der Erinnerung zurück gehen. Ich fahre ja nun die Favo´s, Forman´s und den einen Fehlkauf Felicia Combi L&K 1.6 schon seit 1992. Da ist viel passiert auf den unendlichen Kilometern und so muß ich bei vielen Fehlerbeschreibungen erst mal lange überlegen ob ich das nicht auch schon mal hatte.
    Gruß Uwe
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Toretto1987, 06.04.2016
    Toretto1987

    Toretto1987

    Dabei seit:
    24.08.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Felicia 2 Kombi 1,6
    Kilometerstand:
    145000
    So Leute bin am verzweifeln,

    jetzt habe ich nun erstmal noch den Vorschlag mit der Zündspule versucht, was soll ich sagen wollte den neuen natürlich erstmal probieren bevor ich den alten abschraube und den neuen ran. Also gesagt getan, Zündkabel ab und den Stecker, an den neuen ran, probiert ... und nix. Gut dachte mir vielleicht ist das Teil kaputt, Stecker und Kabel wieder umgesteckt und auch nix :?::?::?:

    Jetzt dreht der Anlasser und klingt auch wie wenn er will, aber nix ...

    Wieso ist das?

    MfG
     
  11. #9 passifan, 07.04.2016
    passifan

    passifan

    Dabei seit:
    14.04.2011
    Beiträge:
    165
    Zustimmungen:
    8
    Erst mal klären warum Anlasser nicht / nicht richtig dreht (habe ich so verstanden), Batterie in Ordnung und voll? Kabelanschlüsse einschliesslich Massekabel i.O. ? Messen wie weit die Batterie beim Starten in die Knie geht, messen wieviel beim Starten am Anlasser ankommt (direkt an der Mutter, nicht am Kabel)
    MfG passifan
     
Thema:

Feli macht mucken nach mehrmahligen starten

Die Seite wird geladen...

Feli macht mucken nach mehrmahligen starten - Ähnliche Themen

  1. Batterie macht nach 4,5 Jahren schlapp?!

    Batterie macht nach 4,5 Jahren schlapp?!: Bei winterlichen -15 Grad ist mir die Standheizung aus gegangen mit dem Hinweis die Batteriespannung sei zu niedrig. Dabei fahre ich immer...
  2. Wir sind nun auch am Start!

    Wir sind nun auch am Start!: Endlich ist es soweit! Unser Superb II Combi mit dem Namen Hugo wurde in die wohlverdiente Rente verabschiede. Seinen Platz nimmt nun Rudi ein....
  3. Octavia 1.9Tdi 90Ps springt nich an? Starter und Batterie neu

    Octavia 1.9Tdi 90Ps springt nich an? Starter und Batterie neu: Hallo! hab mal was spanendes :) Unser Octavia BJ2003 1.9TDi springt normalerweise perfekt und unglaublich schnell an. Seit einer Woche zickt er,...
  4. 1/3 million KM, langsam macht er sich bezahlt...

    1/3 million KM, langsam macht er sich bezahlt...: [ATTACH] hätt beim Kauf meines Octis 2 RS PD nie gedacht, dass er die Zeit durchhalten würden. Und das wenigstens 12x im Jahr im Anhängerbetrieb...
  5. Fehler Start - Stop System (Notbetrieb)

    Fehler Start - Stop System (Notbetrieb): Ich hab nun zum zweiten mal im Dezember "Fehler Start Stop System" wärend der Fahrt alles OK, Motor komplett abgestellt, beim nächsten mal starten...