Feli hat elektrik probleme!!!!!

Diskutiere Feli hat elektrik probleme!!!!! im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hi. Hab da ein grosses problem. bei dem feli von haynsz spinnt die elektrik. Er geht bei bremsen aus und die blinker leuchten immer. ausserdem...

  1. #1 condomi, 01.03.2003
    condomi

    condomi

    Dabei seit:
    14.05.2002
    Beiträge:
    354
    Zustimmungen:
    1
    Ort:
    Hönow 15366
    Fahrzeug:
    Skoda Octavia 1Z Kombi 2l tdi bkd, elegance
    Werkstatt/Händler:
    AFW-Wildau.de
    Kilometerstand:
    263123
    Hi. Hab da ein grosses problem. bei dem feli von haynsz spinnt die elektrik. Er geht bei bremsen aus und die blinker leuchten immer. ausserdem geht er aus wenn er rückwärtsfahren will. im tacho leuchtet auch ständig alles. mein erster gedanke war das es vieleicht ein masseproblem ist. hat jemand noch ne idee oder nen stromlaufplan von nem feli? ist ganz wichtig!!!!!!!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. McFetz

    McFetz Guest

    Hi ihr zwei,

    eigentlich habe ich ja von sowas keine ahnung. ?(

    aber vielleicht habt ihr ja ein feuchtigkeitsproblem im sicherungskasten, das irgendwelche kurze :teufelchen: produziert. geht ja schnell wenn die frontscheibe, eher gesagt das gummi, undicht ist.
     
  4. #3 condomi, 01.03.2003
    condomi

    condomi

    Dabei seit:
    14.05.2002
    Beiträge:
    354
    Zustimmungen:
    1
    Ort:
    Hönow 15366
    Fahrzeug:
    Skoda Octavia 1Z Kombi 2l tdi bkd, elegance
    Werkstatt/Händler:
    AFW-Wildau.de
    Kilometerstand:
    263123
    danke für den tip. soweit ich weis ist vorne aber alles dicht. kann also eigentlich kein wasse4r reinkommen.
     
  5. #4 Flashman, 02.03.2003
    Flashman

    Flashman Guest

    Guck mal am Anlasser ob da die Kabel ordentlich dran sin bzw. ob sie noch in Ordnung sind.
    Ich hatte auch mal so ein ähnliches Porblem das sämtliches zeug geleuchtet hat dann ging der feli gar nimmer an und so weiter.. Hatte alles auseinander gebaut bis ich drauf gekommen bin das es am anlasser liegen könnte und tatsache da warn in kabel kaputt .. war 2min arbeit wars wieda ganz und alles war normal!

    Mfg
    Flash
     
  6. #5 condomi, 02.03.2003
    condomi

    condomi

    Dabei seit:
    14.05.2002
    Beiträge:
    354
    Zustimmungen:
    1
    Ort:
    Hönow 15366
    Fahrzeug:
    Skoda Octavia 1Z Kombi 2l tdi bkd, elegance
    Werkstatt/Händler:
    AFW-Wildau.de
    Kilometerstand:
    263123
    Danke. werd ich mal schauen.
     
  7. #6 condomi, 04.03.2003
    condomi

    condomi

    Dabei seit:
    14.05.2002
    Beiträge:
    354
    Zustimmungen:
    1
    Ort:
    Hönow 15366
    Fahrzeug:
    Skoda Octavia 1Z Kombi 2l tdi bkd, elegance
    Werkstatt/Händler:
    AFW-Wildau.de
    Kilometerstand:
    263123
    so. das problem ist beseitigt. der feli läuft wieder wie ein bienchen. :D hinten links beim rücklicht war ein massekabel nicht an der karosserie festgeschraubt. wurde bestimmt in der werkstatt beim zusammenbauen vergessen, denn das heckblech wurde erneuert.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Feli hat elektrik probleme!!!!!

Die Seite wird geladen...

Feli hat elektrik probleme!!!!! - Ähnliche Themen

  1. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  2. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  3. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  4. Dash-Cam am Media-In Anschluss - Probleme

    Dash-Cam am Media-In Anschluss - Probleme: Moin Forengemeinde. Wollte gerne meine Dashcam am Media-In betreiben, weil sie dann automatisch ausgeht, sobald die Zündung aus ist. Am...
  5. Kupplung gewechselt, Probleme beim Entlüften

    Kupplung gewechselt, Probleme beim Entlüften: Moin, Leute, ich kann nur sagen keinen Bock mehr! Wir haben die Kupplung; ZMS und Ausrücklager beim meinem 1Z5 gemacht, komlplett Luk. Alles raus...