Feli hat elektrik probleme!!!!!

Diskutiere Feli hat elektrik probleme!!!!! im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hi. Hab da ein grosses problem. bei dem feli von haynsz spinnt die elektrik. Er geht bei bremsen aus und die blinker leuchten immer. ausserdem...

  1. #1 condomi, 01.03.2003
    condomi

    condomi

    Dabei seit:
    14.05.2002
    Beiträge:
    355
    Zustimmungen:
    1
    Ort:
    Hönow 15366
    Fahrzeug:
    Skoda Octavia 1Z Kombi 2l tdi bkd, elegance
    Werkstatt/Händler:
    AFW-Wildau.de
    Kilometerstand:
    263123
    Hi. Hab da ein grosses problem. bei dem feli von haynsz spinnt die elektrik. Er geht bei bremsen aus und die blinker leuchten immer. ausserdem geht er aus wenn er rückwärtsfahren will. im tacho leuchtet auch ständig alles. mein erster gedanke war das es vieleicht ein masseproblem ist. hat jemand noch ne idee oder nen stromlaufplan von nem feli? ist ganz wichtig!!!!!!!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. McFetz

    McFetz Guest

    Hi ihr zwei,

    eigentlich habe ich ja von sowas keine ahnung. ?(

    aber vielleicht habt ihr ja ein feuchtigkeitsproblem im sicherungskasten, das irgendwelche kurze :teufelchen: produziert. geht ja schnell wenn die frontscheibe, eher gesagt das gummi, undicht ist.
     
  4. #3 condomi, 01.03.2003
    condomi

    condomi

    Dabei seit:
    14.05.2002
    Beiträge:
    355
    Zustimmungen:
    1
    Ort:
    Hönow 15366
    Fahrzeug:
    Skoda Octavia 1Z Kombi 2l tdi bkd, elegance
    Werkstatt/Händler:
    AFW-Wildau.de
    Kilometerstand:
    263123
    danke für den tip. soweit ich weis ist vorne aber alles dicht. kann also eigentlich kein wasse4r reinkommen.
     
  5. #4 Flashman, 02.03.2003
    Flashman

    Flashman Guest

    Guck mal am Anlasser ob da die Kabel ordentlich dran sin bzw. ob sie noch in Ordnung sind.
    Ich hatte auch mal so ein ähnliches Porblem das sämtliches zeug geleuchtet hat dann ging der feli gar nimmer an und so weiter.. Hatte alles auseinander gebaut bis ich drauf gekommen bin das es am anlasser liegen könnte und tatsache da warn in kabel kaputt .. war 2min arbeit wars wieda ganz und alles war normal!

    Mfg
    Flash
     
  6. #5 condomi, 02.03.2003
    condomi

    condomi

    Dabei seit:
    14.05.2002
    Beiträge:
    355
    Zustimmungen:
    1
    Ort:
    Hönow 15366
    Fahrzeug:
    Skoda Octavia 1Z Kombi 2l tdi bkd, elegance
    Werkstatt/Händler:
    AFW-Wildau.de
    Kilometerstand:
    263123
    Danke. werd ich mal schauen.
     
  7. #6 condomi, 04.03.2003
    condomi

    condomi

    Dabei seit:
    14.05.2002
    Beiträge:
    355
    Zustimmungen:
    1
    Ort:
    Hönow 15366
    Fahrzeug:
    Skoda Octavia 1Z Kombi 2l tdi bkd, elegance
    Werkstatt/Händler:
    AFW-Wildau.de
    Kilometerstand:
    263123
    so. das problem ist beseitigt. der feli läuft wieder wie ein bienchen. :D hinten links beim rücklicht war ein massekabel nicht an der karosserie festgeschraubt. wurde bestimmt in der werkstatt beim zusammenbauen vergessen, denn das heckblech wurde erneuert.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Feli hat elektrik probleme!!!!!

Die Seite wird geladen...

Feli hat elektrik probleme!!!!! - Ähnliche Themen

  1. Probleme mit Elektronik der Anhängerkupplung

    Probleme mit Elektronik der Anhängerkupplung: Hallo, ich hoffe ich könnt mir weiterhelfen. Ich weiß langsam nicht mehr weiter. Ich habe mir vor über einem Jahr eine abnehmbare...
  2. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  3. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  4. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  5. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...