Fehlersuche bei Octavia 2 Scout

Diskutiere Fehlersuche bei Octavia 2 Scout im Skoda Octavia II Forum Forum im Bereich Skoda Forum; hallo ich habe folgendes problem, bei meinem skoda octavia scout bj. 2010 modelljahr 2011 ist seit einigen monaten folgendest merkbar. die...

  1. #1 manfredbeate, 13.01.2016
    manfredbeate

    manfredbeate

    Dabei seit:
    02.02.2014
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    tirol
    Fahrzeug:
    skoda octavia scout 2l 140ps cdl
    hallo
    ich habe folgendes problem, bei meinem skoda octavia scout bj. 2010 modelljahr 2011 ist seit einigen monaten folgendest merkbar.
    die normalen touren beim standgas sind ca 850 umdrehungen je nach abnehmer. bei mir kann es sein das es plötzlich rauf geht auch wenn ich keine verbraucher dazu schalte mit den umdrehungen bis knappe 1000. bis dahin klappt ja alles noch gut. kann aber auch sein das die umdrehungen ca 1050 - 1100 gehen und ab da denke ich mal schaltet das steuergerät zusätliche stromabnehmer wie zum beispiel sitzheizung ab. auch dann beim fahren funktioniert die sitzheizung nicht.
    wenn beim start die umdrehung normal bleicht ist es kein problem. wir haben eine fehlermeldung entdeckt - fahrbatterie unterbrechung. könnte aber nichts das es beim starten oder sonst schwächelt. auto steht immer in der garage und wird nicht jede woche gebraucht. die batterie wurde vor 2 jahren neu eingebaut - banner.
    ist es möglich das die batterie schwächelt oder sonst was? hatte schon jemand das selbe problem?

    wäre um eure hilfe oder tipps dankbar.
    gr manni
     
  2. #2 Octarius, 13.01.2016
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Offensichtlich registriert Dein Steuergerät eine entleerte Batterie. Ich würde sie prüfen und laden und schauen ob die Fehler bleiben.
     
  3. #3 manfredbeate, 13.01.2016
    manfredbeate

    manfredbeate

    Dabei seit:
    02.02.2014
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    tirol
    Fahrzeug:
    skoda octavia scout 2l 140ps cdl
    hallo, danke für den typ, ja das ist der nächste schritt den wir kontrollieren. am anfgang dachten wir immer die sitzheizung ist defekt, bis wir mal drauf gekommen sind das das nur eine folgewirkung von einem fehler eben ist. danke dir
     
  4. #4 mrbabble2004, 13.01.2016
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    2.811
    Zustimmungen:
    430
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    180
    Ist das mit der erhöhten Drehzahl immer oder nur wenn er länger stand? Oder ist das nicht reproduzierbar?

    MfG
     
  5. #5 manfredbeate, 13.01.2016
    manfredbeate

    manfredbeate

    Dabei seit:
    02.02.2014
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    tirol
    Fahrzeug:
    skoda octavia scout 2l 140ps cdl
    ganz verschieden, kann beim starten sein und auch wenn ich ein stück gefahren bin. auch unabhängig ob ich verbraucher einschalte oder nicht.
    i hoffe doch mal das es an der batterie sein kann, ein vw audi mechaniker hat mir gesagt das sie diese firma wo ich die batterie habe gewechselt haben denn mit der hatten sie nur problem in der firma !
     
  6. #6 fireball, 14.01.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    7.423
    Zustimmungen:
    2.435
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    191000
    Oder einfach die DPF-Regeneration... Oder oder oder... ;)
     
  7. #7 manfredbeate, 14.01.2016
    manfredbeate

    manfredbeate

    Dabei seit:
    02.02.2014
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    tirol
    Fahrzeug:
    skoda octavia scout 2l 140ps cdl
    dpf ??
     
  8. #8 Octarius, 14.01.2016
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Dieselpartikelfilterregeneration ;)
     
  9. #9 mrbabble2004, 14.01.2016
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    2.811
    Zustimmungen:
    430
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    180
    Daran habe ich auch schon gedacht... Wäre auch ne Variante... Wieviel km stehen auf dem Tacho?!


    MfG
     
  10. #10 turrican944, 14.01.2016
    turrican944

    turrican944

    Dabei seit:
    06.10.2011
    Beiträge:
    933
    Zustimmungen:
    48
    Ort:
    Bavendorf
    Fahrzeug:
    Octavia 1z 2.0 TDI 4x4, Octavia 1z 1.6 TDI, Porsche 944 S3
    Werkstatt/Händler:
    ich
    Kilometerstand:
    208000
    Moin
    Oder der Stecker unter dem Luftfilterkasten wo das Generatorlastsignal durchgeht ist abgesoffen kommt gerne mal vor. Ich hatte das auch mal nur war bei mir das Kabel vom Lastsignal vom Kühlerlüfter angefressen und deshalb kam das Signal nicht an, der Stecker gammelt aber auch gerne mal.
    Das Motorsteuergerät bekommt das Signal es war bei mir aber kein Fehler im Motorsteuergerät gespeichert obwohl es fehlt. Lese mal das Bordsteuergerät aus um das zu Prüfen da war bei mir der Fehler lastsignal Fehlt abgelegt.
     
  11. #11 manfredbeate, 15.01.2016
    manfredbeate

    manfredbeate

    Dabei seit:
    02.02.2014
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    tirol
    Fahrzeug:
    skoda octavia scout 2l 140ps cdl
    danke euch für die tipps. 139 000 km und agr ventil wurde bei 124 000 gewechselt.
     
  12. #12 manfredbeate, 16.01.2016
    manfredbeate

    manfredbeate

    Dabei seit:
    02.02.2014
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    tirol
    Fahrzeug:
    skoda octavia scout 2l 140ps cdl
    also wie es jetzt aussieht war die batterie schuld, banner batterie knappe 2 jahre alt - jetzt gewechselt mit eine varta und wie es aussieht ist das problem gelöst. hatte aber sonst nie was gemerkt das die banner batterie probleme beim starten gehabt hätte, aber die technik fühlt halt genaueres.
    neu varta drinnen und momentan sieht es gut aus.
    gr manni
     
  13. #13 manfredbeate, 27.01.2016
    manfredbeate

    manfredbeate

    Dabei seit:
    02.02.2014
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    tirol
    Fahrzeug:
    skoda octavia scout 2l 140ps cdl
    mit neuer varta bis jetzt alles bestens !
     
Thema: Fehlersuche bei Octavia 2 Scout
Besucher kamen mit folgenden Suchen
  1. lastsignal fehlt fehlermeldung skoda oktavia

Die Seite wird geladen...

Fehlersuche bei Octavia 2 Scout - Ähnliche Themen

  1. Octavia RS RaceChip

    Octavia RS RaceChip: Hi, und zwar bin ich nun seit gut vier Wochen Besitzer eines Octavia RS mit 230 PS. Ich bin von meinem Audi TT mit dem gleichen Motor...
  2. Parksensoren - Octavia 3 Facelift 2017

    Parksensoren - Octavia 3 Facelift 2017: Hallo liebe Skoda Gemeinde. Meine Parksensoren spielen während der Fahrt total verrückt. Im Fehlerspeicher steht aber nichts drinnen. Habt ihr...
  3. Octavia 2.0 springt nicht an wenn er lauwarm ist!!!

    Octavia 2.0 springt nicht an wenn er lauwarm ist!!!: Hallo zusammen, ich habe ein ganz seltsames Phänomen mit meine Octavia. Wenn ich morgens bzw. bei kaltem Motor den Wagen starten möchten,...
  4. Skoda Octavia 5e DSG Getriebeöl fehlt

    Skoda Octavia 5e DSG Getriebeöl fehlt: im Zuge des wissensaustausch wollte ich mal meine Situation schildern. Mein Octavia 5e Bj. 2015 2.0tdi mit DSG war vor kurzen in der Werkstatt,...
  5. Privatverkauf Skoda Octavia 5e Unterfahrschutz

    Skoda Octavia 5e Unterfahrschutz: Verkauft wird ein neuer Unterfahrschutz für den Skoda Octavia 3. Bitte nur per Abholung, in Essen und Moers möglich. Ich Verkauf das Teil nur weil...