Fehler lambdasonde wieder aufgetaucht

Diskutiere Fehler lambdasonde wieder aufgetaucht im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo!! Werde euch mal schnell mein Problem schildern! Habe meine lAMBDASONDE AUSGETASUCHT!! ist 3000km gelaufen ohne Probleme aber dann leuchtete...

  1. #1 chris1700, 19.12.2009
    chris1700

    chris1700

    Dabei seit:
    19.12.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo!!
    Werde euch mal schnell mein Problem schildern!
    Habe meine lAMBDASONDE AUSGETASUCHT!!
    ist 3000km gelaufen ohne Probleme aber dann leuchtete die Kontrolleuchte auf!!
    Lambdasonde1 kein signal stand im Fehlerspeicher Kühlmitteltemperatursensor zu hoch stand auch nch drinnen!!
    War irgendwie ein Wackelkontakt, habe dann einfach die Klemmen der Universallambdasonde erneuert denn Fehlerspeicher nicht gelöscht aber das lämpchen war weg.
    nach 200km leuchtete das lämpchen wieder auf wieder selber fehler!!
    Kann es daran liegen dass ich den Fehlerspeicher nicht löschen lies oder was meint ihr???

    lg
    Chris
     
  2. rock1

    rock1 Guest

    Schmeiß erstmal die universal-sonde raus und hol dir eine orginal vag sonde, die uni-sonden sind der letzte husten, dann müste man wissen welche Fehler genau im speicher standen, zweck´s Kühmitteltempgeber würde ich mal vermuten das er den Fehler "Signal zu groß" drin hatte, wenn ja dann schmeiß den alten Kühlmitteltempgeber auch gleich mit raus, danach den Fehlerspeicher löschen.
     
  3. #3 chris1700, 20.12.2009
    chris1700

    chris1700

    Dabei seit:
    19.12.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Kann das mit dem kühlmitteltemperatursensor signal zu hoch mit der lambdasonde zusammenhängen oder sind diese Fehler von einander unabhängig
     
  4. #4 chris1700, 20.12.2009
    chris1700

    chris1700

    Dabei seit:
    19.12.2009
    Beiträge:
    5
    Zustimmungen:
    0
    warum ist es wichtig den fehlerspeicher zu löschen!!
    also da lämpchen war weg auch ohne löschen
    wird der fehler nicht einfach dann überschrieben wenn wieder ein fehler auftauchen sollte
     
Thema:

Fehler lambdasonde wieder aufgetaucht

Die Seite wird geladen...

Fehler lambdasonde wieder aufgetaucht - Ähnliche Themen

  1. Octavia III Fehler Skoda Connect App

    Fehler Skoda Connect App: Hallo, bis vor ca. 2-3 Wochen wurde in der Skoda Connect App das Bild meines Fahrzeuges dargestellt (roter Scout). Dies ist jetzt nicht mehr der...
  2. Lambdasonde defekt? Fehlerauslese

    Lambdasonde defekt? Fehlerauslese: Hallo zusammen, ich fahre eine Fabia 2 (EZ 9/2007, jetzt 80.000 km, 1,2L HTP, 44 KW,) ohne weitere Probleme. Jetzt wurde mir im Cockpit ein...
  3. Fehler bei Serviceanzeige?

    Fehler bei Serviceanzeige?: Moin zusammen! Mein Fabia Combi, EZ 03/2017, zeigt mir folgenden Intervall an: [IMG] Habe jetzt mal bei einem Händler gefragt, ob das so richtig...
  4. Lambdasonde vor Kat

    Lambdasonde vor Kat: Hallo, ich leide zurzeit unter dem Fehler P0135. Habe ausgelesen und der Bank 1 Sensor 1 liefert kein Ergebnis, Diagramm bleibt eine Linie. Der...
  5. Fehler Parkpilot Hinten RS245

    Fehler Parkpilot Hinten RS245: [ATTACH] Moin, habe letztens vor ca. 4 Wochen die Meldung Fehler Parkpilot Hinten gehabt. Dieser ging aber nach ein paar Stunden stillstand wieder...