Fehler Einparkhilfe ... einhergehend mit Fehler Parkpilot und S/S

Dieses Thema im Forum "Skoda Octavia III Forum" wurde erstellt von success1980, 23.04.2015.

  1. #1 success1980, 23.04.2015
    success1980

    success1980

    Dabei seit:
    18.03.2013
    Beiträge:
    42
    Zustimmungen:
    0
    Hallo,

    Hat jemand von euch von diesem Problem schon mal gehört? Seit ein paar Wochen habe ich das Problem dass die Einparkhilfe meistens nach Motorstart beim Einlegen einer Gangstufe (R oder D) für 2 Sekunden einen schrillen Piepton von sich gibt. Das scheint anzuzeigen dass etwas nicht funktioniert. Die Taste für die Parksensoren (vor dem Gangwahlhebel) blinkt dann. Zeitgleich kommt die Meldung "Fehler Start / Stop". Auch der Parkpilot funktioniert nicht mehr.

    Manchmal funktioniert aber auch erstmal alles und erst beim Bremsen nach langsamer Stadtfahrt kommt dieses Piepsen wieder.

    Ich habe keine Ahnung was das sein kann. Hat jemand eine Idee?

    P.S.: Elegance Combi 2,0 TDI DSG
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 the-caver, 26.08.2016
    the-caver

    the-caver

    Dabei seit:
    25.10.2015
    Beiträge:
    21
    Zustimmungen:
    5
    Fahrzeug:
    Octavia III Combi 2.0TDI
    Ich muss den alten Thread mal hochholen - habe nämlich genau das gleiche Problem. Mit dem Unterschied, dass ich ein Schaltgetriebe habe.
    Meistens (nicht immer) beim Starten gibt es für ein paar Sekunden das schrille Piepen. Auf dem Display des Amundsen wird ein rotes Ausrufezeichen bei den Frontsensoren angezeigt, das aber gleich wieder verschwindet. Bei den Statusmeldungen im Display erscheint auch nichts.
    Ich war jetzt in der Werkstatt, die nichts gefunden hat und nun den Lautsprecher der Einparkhilfe austauschen will, weil sie einen diesbezüglichen Fehlercode gefunden haben. Erscheint mir aber irgendwie nicht übermäßig logisch...

    Hat jemand eine bessere Idee?
    Und ja, Sensoren habe ich angeschaut und geputzt ;-)
     
Thema: Fehler Einparkhilfe ... einhergehend mit Fehler Parkpilot und S/S
Besucher kamen mit folgenden Suchen
  1. parkpilot blinkt skoda

Die Seite wird geladen...

Fehler Einparkhilfe ... einhergehend mit Fehler Parkpilot und S/S - Ähnliche Themen

  1. Bordnetzsteuergerät Fehler

    Bordnetzsteuergerät Fehler: Hallo Jungs, hab durch ne dumme Aktion Fremdspannung aufs Bordnetzsteuergerät gebracht. Jetzt zeigt er mir einen Fehler im Fehlerspeicher an, den...
  2. Octavia II Columbus bringt Fehler und funktioniert einwandfrei

    Columbus bringt Fehler und funktioniert einwandfrei: Hallo zusammen, ich habe in meinem Octavia 1Z ein Columbus mit DAB+ verbaut. Freisprechen, Radio etc funktioniert alles einwandfrei, dennoch...
  3. 2.8 V6 Automatik Fehler P0603

    2.8 V6 Automatik Fehler P0603: Hallo Zusammen, Mein "neuer" Superb steht jetzt beim Getriebe-Spezi in Bochum. Erste Diagnose: Fehler P0603 der nach dem Löschen sofort wieder...
  4. S 100 Video - Fernsehwerbung

    S 100 Video - Fernsehwerbung: Viel Spass beim Geniessen dieses Werbespots: [MEDIA]
  5. Fehler Zentralverriegelung

    Fehler Zentralverriegelung: hallo zusammen, Ich habe folgendes Problem und hoffe hier evtl eine simple Möglichkeit zu finden mein Problem zu beheben. Aus irgendwelchen...