Fehler bei Dectane Led Rücklichter

Diskutiere Fehler bei Dectane Led Rücklichter im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Seid gegrüßt, ich hoffe ihr könnt mir weiterhelfen. Ich habe die Dectane Rücklichter bei meinem Octavia Scout (Bj. 08 ) genau nach Video...

  1. fl4sh

    fl4sh

    Dabei seit:
    22.02.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Seid gegrüßt,

    ich hoffe ihr könnt mir weiterhelfen. Ich habe die Dectane Rücklichter bei meinem Octavia Scout (Bj. 08 ) genau nach Video anleitung eingebaut.
    Leider leuchtet die LED Leiste bei "Licht an" nicht vollständig. Lediglich die obere und untere leiste. Links und Recht, quasi die verbindung leuchtet einfach nicht.
    Und das bei beiden leuchten.

    Ich würde mich sehr über eure Hilfe Freuen!

    gruß Max
     
  2. #2 enricosteph, 22.02.2014
    enricosteph

    enricosteph

    Dabei seit:
    01.11.2009
    Beiträge:
    89
    Zustimmungen:
    3
    Fahrzeug:
    Skoda Octavia Combi 1,8TSI -->EZ 11.11.2011<--
    Werkstatt/Händler:
    Auto Brucker
    Kilometerstand:
    52000
    Hatte das gleiche problem...check nochmal die verkablung...sorry ist schon bissel her das ich sie bei mir verbaut habe ^^
    Bei mir lag es an den 2 gleichen,2 Poligen steckern...die auf die Lampenfassung gesteckt wird...ich glaub die waren weiß...die hatten nicht richtig Kontakt! Da schiebt sich beim zusammen stecken der Kontakt raus...

    Und natürlich bei oben genannten 2-Poligen steckern auf die Polarität achten sonst funktionieren sie natürlich auch nicht :D
     
  3. Simi89

    Simi89

    Dabei seit:
    23.06.2013
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Aschersleben
    Fahrzeug:
    Octavia II Facelift
    Kilometerstand:
    78000
    Hatte vorgestern bei mir das gleiche Problem.

    Mach die Steckverbinder nochmal ab und schau das sich nichts verbogen hat.

    Das ist bei mir passiert. ;-)
     
  4. fl4sh

    fl4sh

    Dabei seit:
    22.02.2014
    Beiträge:
    4
    Zustimmungen:
    0
    danke für die schnelle hilfe!! Werd ich sofort überprüfen! :thumbup:
     
  5. 1-1-2

    1-1-2

    Dabei seit:
    10.07.2012
    Beiträge:
    381
    Zustimmungen:
    28
    Ort:
    45966
    Fahrzeug:
    Octavia II VFL, Bj. 2008, 118Kw, Sport Edition
    so ein ähnliches Problem hatte ich auch.
    Bei dem Einbau habe ich ausversehen die Kabel eingeklemmt oder regelrecht geplättet.
    Nachdem ich das dann bemerkt habe, die Kabel wieder befreit etwas " gerade " gebogen dann ging es wieder einwandfrei :thumbsup:

    Olli
     
  6. #6 hot-rod, 14.06.2014
    hot-rod

    hot-rod

    Dabei seit:
    16.03.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,

    ich hab genau das gleiche Problem. Rechts funzt alles wie es soll, aber links leider nicht. Das mit den Steckern hab ich MEHRFACH kontrolliert, da ist alles ok.
    Was könnte es sonst noch sein?

    @fl4sh, hast du bei dir den Fehler gefunden? Falls ja, was war´s denn?


    gruß hot-rod
     
  7. Simi89

    Simi89

    Dabei seit:
    23.06.2013
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Aschersleben
    Fahrzeug:
    Octavia II Facelift
    Kilometerstand:
    78000
    probier doch einfach mal aus, wenn du die linke an die rechte Seite machst ob die LED´s funktionieren.
    Ansonsten hatte ich das gleiche Problem das Drähte sich in den weißen Steckverbindern einfach verbogen haben.
     
  8. #8 hot-rod, 15.06.2014
    hot-rod

    hot-rod

    Dabei seit:
    16.03.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Das mit dem "links rechts anklemmen" kann ich mal versuchen, nur dazu muss ich die Rückleuchte wieder ausbaun. Und das bedeutet MAL WIEDER Finger verbiegen :thumbdown:
    Die Drähte waren bei mir auch etwas verbogen, aber das hab ich schon versucht. Daran liegts aber leider auch ned.


    gruß hot-rod
     
  9. uwe.bb

    uwe.bb

    Dabei seit:
    31.10.2013
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    WL
    Fahrzeug:
    1Z Limo Edition100 2,0 TDI
    Kilometerstand:
    150000
    es gibt noch eine Möglichkeit!!
    Die linke Seite hatte ohne Probleme beim Zusammenstecken funktioniert. Bei der rechten Seite, hat das C nicht kommplett geleuchtet und eine Fehlermeldung
    war aufgetreten. Ich habe dann mehrmals hin und her gesteckt, und am Ende habe ich einen von den weißen Steckern garnicht angeschlossen und siehe da
    Fehlermeldung weg und das C leuchtet kommplett. Zwischen jedem Versuch, muss die Zündung kommplett ausgeschaltet werden, ergo auch den Schlüssel kommplett abziehen.

    Viel Glück!
     
Thema: Fehler bei Dectane Led Rücklichter
Besucher kamen mit folgenden Suchen
  1. octavia ii led rücklichter

Die Seite wird geladen...

Fehler bei Dectane Led Rücklichter - Ähnliche Themen

  1. Legales LED für O3 FL (nicht RS) Nebler?

    Legales LED für O3 FL (nicht RS) Nebler?: Bitte um entschuldigung, wenn ich einen entsprechenden Thread übersehen habe. Mich dann bitte entsprechend verweisen. Aber beim Suchen zum O3...
  2. Octavia III Fehler Skoda Connect App

    Fehler Skoda Connect App: Hallo, bis vor ca. 2-3 Wochen wurde in der Skoda Connect App das Bild meines Fahrzeuges dargestellt (roter Scout). Dies ist jetzt nicht mehr der...
  3. LED-Beleuchtungspaket

    LED-Beleuchtungspaket: Bis vor kurzem war das Pano-Dach eigenartigerweise nur mit dem LED-Beleuchtungspaket kombinierbar - ab jetzt ist es im Online-Konfi nicht mehr...
  4. Suche Felicia II Rücklicht links schwarz

    Felicia II Rücklicht links schwarz: Eben hat mich ein Bus gesteift. Nicht mich direkt sondern halt das Auto. Nun ist die Rückleuchte zu ersetzen. Die Stoßstange ist ebenfalls...
  5. Fehler bei Serviceanzeige?

    Fehler bei Serviceanzeige?: Moin zusammen! Mein Fabia Combi, EZ 03/2017, zeigt mir folgenden Intervall an: [IMG] Habe jetzt mal bei einem Händler gefragt, ob das so richtig...