fehlende Leistung beim 66kW TDi (ALH 2002)

Diskutiere fehlende Leistung beim 66kW TDi (ALH 2002) im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, mein Octavia 1.9 TDi (ALH 66kW) hat seit einiger Zeit ein kleines Problem, dass sich bisher mangels fehlender Fehleranzeige im...

  1. #1 schnoesel, 20.10.2013
    schnoesel

    schnoesel

    Dabei seit:
    18.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    Octavia TDI (ALH) 2002
    Kilometerstand:
    110000
    Hallo,

    mein Octavia 1.9 TDi (ALH 66kW) hat seit einiger Zeit ein kleines Problem, dass sich bisher mangels fehlender Fehleranzeige im Fehlerspeicher keiner so richtig erklären kann. folgendes Szenario:

    - Kaltstart, gemächliches fahren innerorts und Landstraße (i.d.R. unter 2500 U/min);
    - nach ca. 6km Auffahrt auf die Autobahn; Beschleunigen im 5. Gang
    - beim Erreichen einer Drehzahl von ca. 2700 U/min deutlich spürbarer Leistungsabfall
    - gefühlte Leistung bei ca. 40 PS (Höchstgeschwindigkeit je nach Gefälle 100 - 150 km/h), an richtigen Bergen ist LKW-Überholen schon seeeehr schwierig

    soweit, so gut.

    - nach einer kurzen Pause auf dem Rastplatz (Zündschlüssel komplett rausziehen, wieder einstecken und starten) ist (meistens) alles wieder gut
    - Leistung wieder da (erreichbare Höchstgeschwindigkeit ca. 180)
    - (manchmal,) beim wieder Beschleunigen aus Baustellen (ebenfalls bei ca. 2700 U/min) ist wieder ein Leistungsabfall zu spüren und alles wieder beim Alten.

    Das Ganze ist also reproduzierbar. Was noch festzustellen ist, dass der Spritverbrauch nennenswert sinkt (das ist der einzige Trost an der ganzen Sache :S ). Ich gehe mal (geschwindigkeitsbereinigt) von ca. 20-30% aus.

    Hat jemand hier so was schon mal gehört oder erlebt und hat vielleicht ein Idee zur Lösung?

    Vielen Dank im Voraus.
     
  2. #2 skodabauer, 20.10.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.551
    Zustimmungen:
    316
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
    Kilometerstand:
    144600
    Klingt nach einem Problem im Bereich Turbolader/Ladeluftsystem allgemein.

    Bitte mal den Fehlerspeicher auslesen lassen. Da sollte was von " LAdedruck über-oder unterschritten" drin stehen. Je nachdem welcher Fehler drin ist kann man dir weiterhelfen.
     
  3. #3 schnoesel, 21.10.2013
    schnoesel

    schnoesel

    Dabei seit:
    18.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    Octavia TDI (ALH) 2002
    Kilometerstand:
    110000
    Hallo skodabauer,

    vielen Dank für die schnelle Antwort.

    Allerdings haben sowohl mein Freundlicher von Skoda als auch mein ortsansässiger Freier im Fehlerspeicher NICHTS gefunden. Der Verdacht eines defekten Turboladers lag nahe (zumindestens damals, als ich den Trick mit dem Neustart noch nicht kannte), wurde allerdings nach Zerlegen und Sichtprüfung verworfen.

    Gruß schnoesel
     
  4. #4 octirolf, 21.10.2013
    octirolf

    octirolf

    Dabei seit:
    26.12.2006
    Beiträge:
    173
    Zustimmungen:
    0
    Ort:
    Mosel (der Fluß)
    Das Ding geht in den Notlauf, da MUSS was im FS stehen!
     
  5. kbv

    kbv

    Dabei seit:
    29.04.2006
    Beiträge:
    232
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Octavia 1,9 TDI, Tour, Bj.2009
    Kilometerstand:
    95000
    hatte diesen Motor mal im Golf 4, da war es die Verstellung der Schaufeln im Turbolader. Allerdings hatte der immer keine Leistung da das Gestänge angegammelt war und somit der Lader immer mit offenen Schaufeln lief.
    Die Leistung war aber genau wie bei die ziemlich weg, auf der BAB hat mich an einer Steigung ein uralter Fiat Panda verhungern lassen...

    Wenn es bei dir sporadisch auftritt könnte der Fehler auch noch woanders liegen, das hört sich auch nach Notlaufprogramm an. Da ist nach Neustart erstmal alles wieder ok bis das Gleiche auftritt was vorher dazu geführt hat. Irgendwelche Daten liegen dann weit außerhalb der Spezifikation(Ladedruck, Einspritzmenge etc).
    Das sollte im Fehlerspeicher liegen!

    3. Möglichkeit, ist der Wagen irgendwie "leistungsgesteigert"? Da kommen manchmal auch extreme Werte zustande die dann im Notlauf enden.
     
  6. #6 thomas64, 27.10.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    und wenns gar kein Notlauf ist!!?

    mach einen Luftmassenmesser rein, und das Auto geht.

    Kostet glaub ich im Austausch keine 100 euro mehr
     
  7. #7 octirolf, 28.10.2013
    octirolf

    octirolf

    Dabei seit:
    26.12.2006
    Beiträge:
    173
    Zustimmungen:
    0
    Ort:
    Mosel (der Fluß)
    Und genau deswegen ist es nicht ausschließlich der LMM (will ich nicht ausschließen), aber das Ding geht in den Notlauf!
     
  8. #8 schnoesel, 31.10.2013
    schnoesel

    schnoesel

    Dabei seit:
    18.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Leipzig
    Fahrzeug:
    Octavia TDI (ALH) 2002
    Kilometerstand:
    110000
    Hallo,

    vielen Dank für Eure Tipps. Habe von einem Bekannten noch einmal den Fehlerspeicher auslesen lassen. Es war etwas drin (trotz anderer Aussage meines Freundlichen...).

    17964 - Charge Pressure Control: Negative Deviation
    P1556-35-10 - - - Intermittent

    Nach laienhafter Interpretation sollte hier der Ladedruck unterschritten sein !???! Beim googeln habe ich diverse Hinweise auf die möglichen Ursachen gefunden:
    - angeknabberte Schläuche
    - defekte Wandler

    Kann vielleicht jemand aufgrund der Fehlernummer die Suche etwas einschränken. Es sind ja 2 Wandler (1J0 906 627 A und 1K0 906 627 D) mit noch mehr Schläuchen verbaut.

    Danke.

    schnoesel
     
  9. 1U_TDI

    1U_TDI

    Dabei seit:
    02.08.2012
    Beiträge:
    1.521
    Zustimmungen:
    32
    Ort:
    Bayreuth
    Fahrzeug:
    Skoda Superb 2 Combi 170 PS TDI
    Werkstatt/Händler:
    Selbstschrauber :)
    Da der ALH im Unterschied zum Vorgänger mit Motorcode AGR bereits die VTG-Schaufelverstellung hat, tippe auch ich zu 99% auf eine klemmende VTG-Verstellung.

    Die nicht funktionierende VTG kann entweder an defekten Unterdruckschläuchen liegen oder am Elektropneumatikwandler. Du hast einen für das AGR-Ventil, einen für die VTG-Verstellung. Verfolge einfach mal alle Schläuche im Motorraum. Die die zur silbernen großen Dose oben an der Ansaugbrücke gehen, sind für das Abgasrückführventil. Der andere verschwindet nach unten Richtung Turbolader.

    Meiner Erfahrung nach gehen diese Ventile ganz ganz selten kaputt - und wenn sie kaputt gehen, stehen sie mit "Kurzschluss nach Plus" etc. im Fehlerspeicher drin.


    Ich würde als allererstes alle Unterdruckschläuche kontrollieren und bei Bedarf ersetzen; gibts in jedem freien Teilehandel für 1-2€ / Mtr. (Bei Skoda: 15€/mtr.).

    Aber immer nur einen Schlauch ersetzen und dann den nächsten, sonst brauchst du das genaue Anschlussbild... Und pass auf, es ist einmal ein Rückschlagventil im Kreislauf drin, das ist so eine zylinderförmige, ca 1€-Stück-große Dose drin, die auf der einen Seite schwarz und auf der anderen weiß ist. Die muss genauso herum wieder rein, wie sie drin ist!


    Wenn das alles nichts bringt, wird die VTG klemmen - und das bedeutet leider, neuer Turbolader. Hier würde ich auch keine Billigexperimente mit dubiosen Quellen oder gebrauchten Ladern machen - denn wenns den Lader dann zerlegt, saugt er alle Splitter mit an - mit fatalen Folgen.
     
  10. #10 octirolf, 31.10.2013
    octirolf

    octirolf

    Dabei seit:
    26.12.2006
    Beiträge:
    173
    Zustimmungen:
    0
    Ort:
    Mosel (der Fluß)
    Nicht zwangsläufig, mann kann den Turbo auch reinigen.
    Entweder durch eine Fa. z.B. H-Turbo oder mit dem entsprechenden eigenen KnowHow.
    Anleitungen dazu gibt's im Netz zu Hauf.
     
Thema: fehlende Leistung beim 66kW TDi (ALH 2002)
Besucher kamen mit folgenden Suchen
  1. p1556 skoda octavia

    ,
  2. golf 4 tdi keine leistung

    ,
  3. leistung vom skoda fabia 1 9 tdi

    ,
  4. golf 4 1.9 tdi keine leistung,
  5. octavia tdi keine höchstgeschwindigkeit,
  6. vw golf alh keine leistung,
  7. skoda tdi alh,
  8. skoda octavia 1 2006 alh,
  9. alh turbolader gut,
  10. alh turbolader,
  11. Golf 4 Tdi 2002 66 kW ALH,
  12. skoda octavia 1.9 alh ,
  13. golf 4 1.9tdikeine leistung,
  14. golf 4 1.9 tdi 66 kW Ladedruck ALH sporadisch,
  15. golf 4 tdi keine leistung mehr,
  16. vw fehlercode p1556,
  17. tdi alh leistung,
  18. alh ladedruck,
  19. luftmassenmesser golf alh,
  20. golf 4 alh ladedruck zu hoch,
  21. ladedruck zu niedrig golf 4 alh,
  22. octavia alh,
  23. golf 4 1.9 tdi alh fehlender ladedruck,
  24. golf 4 1.9 tdi alh turbo keine leistung,
  25. skoda octavia 1.9 tdi alh
Die Seite wird geladen...

fehlende Leistung beim 66kW TDi (ALH 2002) - Ähnliche Themen

  1. Privatverkauf Racechip Skoda Superb 140PS TDI

    Racechip Skoda Superb 140PS TDI: Hallo nach dem Verkauf meines alten dicken habe ich nun den Racechip über. Auf meinen Neuen passt er leider nicht deshalb steht er nun zum...
  2. Privatverkauf Skoda Rapid Spaceback 1.6 TDI Style+ Xenon, Navi, Pano

    Skoda Rapid Spaceback 1.6 TDI Style+ Xenon, Navi, Pano: Hallo zusammen, ich muss mich leider von meinem Rapid trennen. Steige auf die ÖPNV um. War immer zuverlässig und auch wegen des Panoramadaches ein...
  3. Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter

    Probleme 2.0 TDI, PD, 170 PS, BMN-Motor, Dieselpartikelfilter: Liebe Mitglieder des Forums, ich verfolge mit großem Interesse hier den Austausch von Erfahrungen und Hilfestellungen. Somit ist mir auch...
  4. Klackern beim Octavia 2

    Klackern beim Octavia 2: hallo, Seit ein paar Wochen habe ich ein klackern/tickern bei meinem Octavia Scout. Das klackern iat aber immer nur wenn ich eingekuppelt habe...
  5. Motor springt nicht mehr an beim Felicia

    Motor springt nicht mehr an beim Felicia: Hallo mal wieder :-( Ich bin leider ein Laie wenn es um Autos geht. Ich habe daher Probleme bei meinem Skoda Felicia BJ 1999, 1,6l 6U1. Mein...