Favorit springt (einmalig) nicht an ?!?

Diskutiere Favorit springt (einmalig) nicht an ?!? im Skoda Favorit / Forman Forum Forum im Bereich Skoda Forum; Hallo Timmy, Danke für Deine Zeilen! Den Feli-Anlasser habe ich schon seit einigen jahren verbaut, klingt beim Start nun nicht mehr so schön...

  1. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.840
    Zustimmungen:
    259
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    mal diese und mal jene Schusterbude...
    Kilometerstand:
    118000
    Hallo Timmy,

    Danke für Deine Zeilen!
    Den Feli-Anlasser habe ich schon seit einigen jahren verbaut, klingt beim Start nun nicht mehr so schön "120er-like blechern", aber dreht besser und ich habe beim Einspuren nicht mehr das zeitweise Durchdrehen vom alten Anlasser.
    Aber wenn Du sagst, Deine Batterie war (trotz "reell klingender Anspring-Drehzahl) Ursache für evtl. Nichtwiederanspringen, sollte ich evtl. mal DA ansetzen.
    Kurios nur, dass dieses "Phänomen" ja eigentlich immer unterwegs auftritt, wo doch die Batterie eigentlich in gutem Ladezustand sein sollte?!
    Mit Erschrecken stelle ich aber resümierend nun fest, dass die Batterie in diesem Jahr 10 Jahre verbaut ist... (allerdings NUR Sommerbetrieb und im Winter im Warmen stehend und immer mal nachgeladen).

    Ich denke, ich investiere mal paar Euro?! Vielleicht sollte ich das aber zum nächsten Saisonstart machen - in etwa 2 Monaten geht er ja eh wieder in die Garage zum Winterschlaf.

    DANKESCHÖN für den Tipp!

    Michal
     
  2. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    2.185
    Zustimmungen:
    107
    Ort:
    1603 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Es kann durchaus sein das durch die Erwärmung im Betrieb irgendwo der Kontakt verloren geht. Sei es in der Batterie oder an einem Kabel. Bei der Gelegenheit gleich mal die Ladespannung der Lima testen.

    Hab kürzlich mal gelesen, dass solche Saisonbatterien wohl am besten sehr kühl, aber frostfrei gelagert werden sollten, da sie dabei am wenigsten abbauen. Ich stell meine schon immer nur in den Keller und bau sie im Frühjahr wieder ein ohne irgendwas anzuschließen oder nachzuladen.
     
  3. #23 skodasüd, 27.08.2018
    skodasüd

    skodasüd

    Dabei seit:
    26.02.2010
    Beiträge:
    768
    Zustimmungen:
    23
    Ort:
    Kornwestheim 70806 deutschland
    Fahrzeug:
    Skoda S110R Coupe ,Favorit 135LSE, Octavia I
    Werkstatt/Händler:
    Selberschrauber , S110R Coupe Club, Freie Werkstatt
    Ein sogenanntes Batterieerhaltunggerät kostet ca. 25 Euro . ich benutze es von Oktober- April. es hängt ständig an der Batterie und fertig. Im April ist sie voll und er springt sofort an
     
  4. O2005

    O2005

    Dabei seit:
    19.04.2015
    Beiträge:
    232
    Zustimmungen:
    173
    ...wird von wem so genannt? ?(
     
  5. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.840
    Zustimmungen:
    259
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    mal diese und mal jene Schusterbude...
    Kilometerstand:
    118000
    Ich hab vorhin mal geschaut, ist ne 62Ah Batterie!
    Ich glaube, Original sind es nur 44 Ah?
    Könnte es auch damit zusammenhängen?
    Allerdings fahre ich auch oft mal Langstrecke, da sollte sie voll geladen werden.
    Naja, ich hol im Frühjahr eine neue Batterie und mache alles schön sauber, dann schauen wir weiter.

    Nette Grüße, Michael
     
  6. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    2.185
    Zustimmungen:
    107
    Ort:
    1603 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Kommt auf die Lima an. Ich hab ja ne Servo eingebaut und damit die 90A Lima. Die schafft auch die große Batterie die ich drin hab.
    Wenn du aber öfter lange Strecken fährst, dann sollte es kaum Schwierigkeiten geben. Ist ja sonst kaum was elektrisches drin.
     
    Michal gefällt das.
  7. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    8.418
    Zustimmungen:
    987
    Ort:
    MV
    Fahrzeug:
    O1 L&K TDI, A4 B8, 1er Cabrio G60, T5 Business
    Kilometerstand:
    420.087
    Ich hatte die Idee mit dem Kontaktproblem bei Wärme auch, Timmy war schneller.
    Ruhig mal alle möglichen Verbindungen reinigen.
    Ich hatte beim Cabrio ähnliches beobachtet: Sprang nur widerwillig an wenn er warm war. Nach dem Tausch des Anlassers und erneutem Einbau des alten Anlassers (der neue war defekt), startet es deutlich besser als vorher.
     
  8. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.840
    Zustimmungen:
    259
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    mal diese und mal jene Schusterbude...
    Kilometerstand:
    118000
    Hallo,

    hier gibt es Neuigkeiten.
    Mir ist in den letzten Tagen nach dem Kaltstart aufgefallen, dass der Wagen ungewöhnlich lange ungewöhnlich hochtourig lief, also selbst nach 2km noch im Stand mit 1300 U/min, was er sonst nicht gemacht hat.
    Auch sprang er nach dem Abstellen mehrfach nun GAR NICHT mehr an, erst nach diversen Kunstpausen.
    Nun habe ich mal überlegt und auf Verdacht den OT-Geber mal ausgebaut - und dieser war völlig ÖLVERSCHMIERT.
    Ich vermute nun, dass da vom Motor oder Getriebe her was durchdrückt?

    Fazit für mich: Getriebe muss mal raus, Simmerring(e) ??? neu und am besten natürlich Kupplung (funzt bisher weich wie eh und je) auch neu?

    Gibt es Erfahrungen, WAS da undicht sein wird (ich vermute motorseitig der Simmerring)?
    Gibts beim Wechseln da irgendwas zu beachten?

    Nach dem Säubern des Sensors und Wiedereinbau sprang der Favo mehrfach ganz brav sofort an und lief sofort schön im reellen Standgas.
    Der Sensor hatte nach kurzer Zeit jedoch bereits wieder einen Ölfilm.

    Danke im Voraus für Eure Hilfe!

    Nette Grüße,

    Michal
     
  9. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    2.185
    Zustimmungen:
    107
    Ort:
    1603 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Im Grunde recht einfach.....dran riechen....du hast sicher genug Erfahrung um Motor vom Getriebeöl zu unterscheiden?
    Wenn nicht schnupper am Motoröleinfülldeckel und vergleiche......
     
  10. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.840
    Zustimmungen:
    259
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    mal diese und mal jene Schusterbude...
    Kilometerstand:
    118000
    O. k. danke für den Hinweis!
    An sich ist das ja nicht das Problem, ich werde das Getriebe dann ausbauen und nachsehen. Die Frage ist nur, ist beim Wechsel der Simmerringe irgend etwas Spezielles zu beachten oder braucht man Spezialwerkzeug?

    Ich werde bei der Gelegenheit dann gleich noch die Achsmanschetten und auch die Getriebeaufhängung erneuern. Ist ja dann ein Aufwasch.
    Aber erst nach Saisonende....

    Gruss Michal
     
  11. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    2.185
    Zustimmungen:
    107
    Ort:
    1603 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Nein zu beachten gibts eigentlich nix.
     
  12. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.840
    Zustimmungen:
    259
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    mal diese und mal jene Schusterbude...
    Kilometerstand:
    118000
    Ok Dankeschön!

    Wie gesagt, ich mache das dann während der Winterpause. Dann hat es auch Zeit und ich kann nach dem Zerlegen schauen, was ich genau brauche und evtl. dann hier noch um Rat fragen.

    Nette Grüße,

    Michael
     
    Cordi gefällt das.
Thema:

Favorit springt (einmalig) nicht an ?!?

Die Seite wird geladen...

Favorit springt (einmalig) nicht an ?!? - Ähnliche Themen

  1. Stromversorgung Benzinpumpe Favorit

    Stromversorgung Benzinpumpe Favorit: Hallo in die Runde, habe meinen 95er Favo im Herbst ganz normal abgestellt. Jetzt springt er nicht mehr an, Fehlersuche ergab, dass die...
  2. Einmaliges Klacken beim Fahrtrichtungswechsel

    Einmaliges Klacken beim Fahrtrichtungswechsel: Hallo Zusammen, ich habe jetzt schon ein Weilchen gesucht, aber mein Phänomen hab ich nirgends so richtig gefunden. Bei meinem Dicken (mit DSG)...
  3. Skoda roomster,springt bei höheren Aussentemperaturen ganz schlecht an,

    Skoda roomster,springt bei höheren Aussentemperaturen ganz schlecht an,: Mein skoda springt sehr schlecht an,bei höheren Aussentemperaturen, Im Winter keinerlei Probleme,hab das problem seid letzten Sommer,hab neue...
  4. Privatverkauf wasserpumpe skoda-favorit

    wasserpumpe skoda-favorit: beim aufräumen des felicia lagers ist mir eine neue favorit wasserpumpe (für modell bis ende 92) zugeflogen diese steht nun zum 1/2 neupreis also...
  5. Favorit geht beim Kuppeln aus

    Favorit geht beim Kuppeln aus: Hi Leute, Ich habe zwar einige Threads mit der Sufu gefunden die ähnlich sind, aber keiner der mir wirklich weiter hilft. Ich habe eine Favorit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden