Favorit springt (einmalig) nicht an ?!?

Diskutiere Favorit springt (einmalig) nicht an ?!? im Skoda Favorit / Forman Forum Forum im Bereich Skoda Forum; Hallo, ich habe heute mal eine kurze Frage: Wir waren gestern wieder mal auf einer wunderschönen Tour in Tschechien unterwegs mit dem treuen...

  1. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.840
    Zustimmungen:
    259
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    mal diese und mal jene Schusterbude...
    Kilometerstand:
    118000
    Hallo, ich habe heute mal eine kurze Frage:

    Wir waren gestern wieder mal auf einer wunderschönen Tour in Tschechien unterwegs mit dem treuen Favorit.
    Der kleine fuhr wieder absolut top und es gab im Vorfeld des Vorfalls keinerlei Anzeichen wie Ruckeln, Aussetzer oder ähnliches.
    Auf der Rückfahrt über das Fichtelgebirge gen Kronach und weiter nach Ilmenau (absolut gemütliche Fahrt) mussten wir an einer Baustellenampel halten.
    Nach circa 2 Minuten ging es weiter und ich wollte starten, leider ohne Erfolg. Der Kleine sprang absolut nicht mehr an, nicht mal ansatzweise!
    Also ging es mit Warnblinker schiebenderweise an die Seite.
    Dort schaute ich nach allem Möglichen, konnte aber absolut nichts Auffälliges entdecken. Ich zog einmal den Stecker vom Zündtrafo ab und steckte ihn wieder auf. Auch den Verteilerfinger habe ich etwas gereinigt, wobei das alles eigentlich unauffällig aussah. Dann starte ich wieder und er sprang sofort und ohne jedes Problem an. Auch die weitere Rückfahrt über rund 120 km verlief absolut problemlos, nicht der kleinste Muck oder Zuck.
    Auch heute früh startet er mehrfach absolut problemlos.

    Nun meine Frage an die Experten: Was zum Teufel war das? Was kann oder sollte ich tun?

    Ich danke für Hilfe jeder Art.

    Gruß Michal
     
  2. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    2.187
    Zustimmungen:
    107
    Ort:
    1603 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Leider kann nur sagen, warten bis der Fehler wieder auftritt und dann gleich versuchen genauer zu untersuchen, oder proforma alles untersuchen. Hallgeber, Benzinpumpe, Zündanlage, Sicherungen usw und sofort......
    Vielleicht erstmal die Sachen unter die Lupe nehmen wo du dran warst.
     
  3. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.840
    Zustimmungen:
    259
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    mal diese und mal jene Schusterbude...
    Kilometerstand:
    118000
    Servus Timmy,

    Danke für Deine Antwort!
    An die Benzinpumpe habe ich gar nicht gedacht - ob man die nach 24 Jahren mal auf Verdacht wechseln sollte?
    Muss ich mir mal ansehen - ich weiß gar nicht, inwieweit die potentielle Schwachstellen hat.

    Ansonsten werde ich wohl wirklich erst einmal abwarten. Bei Wiederauftreten dann sofort schauen, ob Zündfunke kommt, um Elektrik- von Treibstoffproblem trennen zu können... Na mal schauen!

    Nette Grüße,

    Michal
     
  4. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    2.187
    Zustimmungen:
    107
    Ort:
    1603 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Die Pumpen können sich feststehen. In der Regel laufen sie ewig und dann von jetzt auf gleich....Ende. In dem Moment wo er mal wieder nicht anspringen will, gleich nach mehreren Versuchen zuerst am Auspuff schnüffeln. Riecht es nach Sprit fehlt der Funke, riecht es nicht fehlt Benzin. So kann man meisst schon ohne jedes Werkzeug eingrenzen.
     
    Michal gefällt das.
  5. #5 skodasüd, 21.04.2018
    skodasüd

    skodasüd

    Dabei seit:
    26.02.2010
    Beiträge:
    779
    Zustimmungen:
    23
    Ort:
    Kornwestheim 70806 deutschland
    Fahrzeug:
    Skoda S110R Coupe ,Favorit 135LSE, Octavia I
    Werkstatt/Händler:
    Selberschrauber , S110R Coupe Club, Freie Werkstatt
    Vielleicht Dampfblasenbildung in der Spritleitung
     
  6. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.840
    Zustimmungen:
    259
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    mal diese und mal jene Schusterbude...
    Kilometerstand:
    118000
    @skodasued

    Dankeschön - daran habe ich auch schon gedacht! Aber WAS sollte dies auslösen?
    Die Fahrt vorher verlief eigentlich ganz ruhig und ohne größere Belastungen des treuen Gesellen...
    Ist dieses Phänomen nicht nur auf Vergasermodelle beschränkt?

    Michal
     
  7. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.840
    Zustimmungen:
    259
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    mal diese und mal jene Schusterbude...
    Kilometerstand:
    118000
    Guten Abend!

    Nach wochenlanger absoluter Problemlosigkeit war es heute wieder soweit - auf dem Weg zur Arbeit (nach 2km Fahrt) an der Ampel kurz den Motor ausgemacht sprang er nicht wieder an.
    Ich blieb ganz ruhig und nutzte die folgende Rotphase für einige vergebliche Startversuche.

    Im Anschluss lies ich das Auto einfach mal 30 Sekunden völlig in Ruhe.
    Danach EIN Dreh am Schlüssel und er sprang völlig problemlos wieder an und zuckte keine Sekunde.
    Das Verhalten war also genau wie beim ersten Auftreten.
    Was würdet ihr sagen?

    Im Stau konnte ich leider wie angeraten nun nicht aussteigen und am Auspuff schnuppern oder anderweitig Ursachenforschung betreiben.

    Kann die Spritpumpe sowas verursachen oder würde nicht mit den Resten in der Leitung der Motor wenigstens noch stottern?

    Gibt es da irgendwelche Relais, die vielleicht hängen und mit jedem Schlüsseldreh erneut schalten?

    Mir fällt übrigens schon seit längerer Zeit (2-3 Jahre) auf, dass der Favo nach dem Starten ungefähr nach 300 m Weg einmalig für etwa 1-2 Sekunden kurz stottert beziehungsweise kein Gas annimmt (wie kurzes „Innehalten“).
    Nach diesem taglichen „Hüsteln“ jedoch läuft er stets völlig problemlos und ich habe mir darüber nie große Gedanken gemacht.
    Zündkerzen, Luftfilter und so weiter sind voll im Intervall.

    Wo könnte beziehungsweise sollte ich ansetzen?
    Spritpumpe? Hätte da jemand einen korrekten Link für mich? Irgendwie gibt es in der Bucht da die verschiedensten Ausführungen...
    Der Wechsel wäre sicher flugs erledigt?

    Dankeschön für eure Hilfe!

    Michal
     
  8. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    3.104
    Zustimmungen:
    465
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham
    Kilometerstand:
    71600
    Ich nehme an, Du hast die Textilgummibenzinschlaeuche schon ersetzt ? Hatte das damals beim Favo, dass die poroes waren, dann ist der Sprit verdampft, besonders wenn es richtig Sommer war. Sprang dann schlecht an. In der damals noch CSFR paar Meter anderen Schlauch gekauft, war im Urlaub am Lipno Stausee und ab ging das wieder.
     
  9. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.840
    Zustimmungen:
    259
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    mal diese und mal jene Schusterbude...
    Kilometerstand:
    118000
    Servus Redfun,

    Danke für den Hinweis - aber die Modelle ab 1993 hatten dann schon Gummischläuche.
    Bin jetzt wieder daheim - der Kleine lief ohne Probleme.
    Alles komisch.
    Ist zwar sozusagen "berechenbar", wenn man halt mal ne Minute warten muss bis zum Neustart.
    Ich würde das Problem jedoch trotzdem gern zielgerichtet angehen....

    Danke für weitere Tipps!

    Michal
     
  10. #10 mr. street machines, 15.05.2018
    mr. street machines

    mr. street machines

    Dabei seit:
    14.06.2013
    Beiträge:
    781
    Zustimmungen:
    66
    Ort:
    99638 Kindelbrück /Thür.
    Fahrzeug:
    Skoda 105 S 1978, Favorit 135 1991, Favorit 136LS 1991, Forman 135LS 1992, CEZET 350 1982, Friedel HP700 1988
    Werkstatt/Händler:
    www.skopart.de , selbst ist der Mann
    Bei mir heute das gleiche. 3min Pinkelpause und nichts ging mehr. Danach an der Tanke das gleiche Spiel. Überall dran gewackelt und es ging wieder.
    Mir ist aufgefallen das der Spritfilter nur halb voll war. Beim hoch heben lief alles runter zur Benzinpumpe und der Filter war leer.
    Während der Fahrt dann alles Easy. Auch im Standgas.
    Tausche morgen Filter und Pumpe. Mache Meldung.
     
  11. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.840
    Zustimmungen:
    259
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    mal diese und mal jene Schusterbude...
    Kilometerstand:
    118000
    Danke für Deine Rückmeldung!
    Bitte halte mich auf dem Laufenden...wobei Deiner ja noch ein Vergaser ist?!

    Die Pumpe habe ich auf im Verdacht - oder das Relais dazu?

    Michal
     
  12. #12 mr. street machines, 16.05.2018
    mr. street machines

    mr. street machines

    Dabei seit:
    14.06.2013
    Beiträge:
    781
    Zustimmungen:
    66
    Ort:
    99638 Kindelbrück /Thür.
    Fahrzeug:
    Skoda 105 S 1978, Favorit 135 1991, Favorit 136LS 1991, Forman 135LS 1992, CEZET 350 1982, Friedel HP700 1988
    Werkstatt/Händler:
    www.skopart.de , selbst ist der Mann
    Natürlich mit Vergaser :thumbup:
    .
    Ich habe eine mechanische Pumpe. Hatte ich neu sogar in der E-Kiste im Kofferraum. Also wäre kein Prob unterwegs gewesen. 2 Schrauben und 2 Schlauchschellen.
    Habe jetzt alles gewechselt. Ob es das wirklich war wird sich allerdings erst bei einer längeren Fahrt zeigen.
    Benzinfilter ist aber deutlich voller. Der Alte war auch falschrum montiert.
     

    Anhänge:

    • 022.jpg
      022.jpg
      Dateigröße:
      252,2 KB
      Aufrufe:
      57
  13. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.840
    Zustimmungen:
    259
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    mal diese und mal jene Schusterbude...
    Kilometerstand:
    118000
    Alles klar, halte uns bitte auf dem laufenden!
    Den (fast unzugänglichen) Benzinfilter hatte ich vor einiger Zeit mal erneuert, das würde ich für mich ausschliessen.

    Gruß Michal
     
  14. #14 mr. street machines, 17.05.2018
    mr. street machines

    mr. street machines

    Dabei seit:
    14.06.2013
    Beiträge:
    781
    Zustimmungen:
    66
    Ort:
    99638 Kindelbrück /Thür.
    Fahrzeug:
    Skoda 105 S 1978, Favorit 135 1991, Favorit 136LS 1991, Forman 135LS 1992, CEZET 350 1982, Friedel HP700 1988
    Werkstatt/Händler:
    www.skopart.de , selbst ist der Mann
    Heute 100km mit Zwischenstopp. Wunderbar. War def die Benzinpumpe.
     
  15. #15 originaler135er, 17.05.2018
    originaler135er

    originaler135er

    Dabei seit:
    08.08.2016
    Beiträge:
    26
    Zustimmungen:
    1
    Fahrzeug:
    Skoda 135LSe Forman , Wartburg 353W deLuxe, Wartburg 1.3, Audi 80 B3, Mercedes Benz 190 D ( W201)
    ... die Pumpe hat ja eigentlich nur zwei Fehlerquellen: Antriebshebel ab oder Membran defekt. Lässt sich diese Pumpe wieder reparieren oder ist eine neue fällig ?
    Grüße
     
  16. #16 mr. street machines, 18.05.2018
    mr. street machines

    mr. street machines

    Dabei seit:
    14.06.2013
    Beiträge:
    781
    Zustimmungen:
    66
    Ort:
    99638 Kindelbrück /Thür.
    Fahrzeug:
    Skoda 105 S 1978, Favorit 135 1991, Favorit 136LS 1991, Forman 135LS 1992, CEZET 350 1982, Friedel HP700 1988
    Werkstatt/Händler:
    www.skopart.de , selbst ist der Mann
    Die Pierburg-Pumpe lässt sich nicht öffnen. Neue hatte ich auf Lager. Also kein großes Tamtam. Neue rein. Fertig.
     
  17. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.840
    Zustimmungen:
    259
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    mal diese und mal jene Schusterbude...
    Kilometerstand:
    118000
    Guten Abend an Euch!

    Ein kleines Update zum immer noch ominösen zeitweisen Startproblem:

    Ich habe nun mehrfach getestet, den Wagen "im Rollen" mal mit dem Zündschlüssel abzustellen und dann neu zu starten. Manchmal sprang er dann tatsächlich NICHT an. Wenn ich dann allerdings mit eingeschalteter Zündung die Kupplung kommen liess, sprang er IMMER SOFORT wieder an?!

    Komisch....Hat einer eine Idee? Könnte es an (zeitweise) zu niedriger Drehzahl vom Anlasser liegen? Denn beim Einkuppel-Starten liegen ja meist höhere Drehzahlen an...

    Nette Grüße,

    Michal
     
  18. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    8.495
    Zustimmungen:
    1.040
    Ort:
    MV
    Fahrzeug:
    O1 L&K TDI, A4 B8, 1er Cabrio G60, T5 Business
    Kilometerstand:
    420.087
    Du hast also im Rollen die Zündung eingeschaltet und dann Gang rein und Kupplung kommen lassen - also quasi als würde man dich anschieben?!?
    Wenn das problemlos funktioniert, kann es ja nur am reinen Startvorgang liegen. Also nicht Zündung etc.

    Somit fallen mir spontan Zündschloss und Anlasser ein.

    Wenn er grad mal nicht anspringt: Wie ist dann der Startvorgang? Dreht der Anlasser ganz normal, träger oder gar nicht?
     
  19. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.840
    Zustimmungen:
    259
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    mal diese und mal jene Schusterbude...
    Kilometerstand:
    118000
    Hi Cordi!
    Ja genau, gerollt und wie beim Anschieben durch Einkuppeln gestartet.
    Dann kommt er immer sofort!
    Der Anlasser selbst dreht völlig unauffällig und vom Geräusch her so wie gewohnt.

    Ich bin immernoch irgendwie ratlos.

    Gruss Michal
     
  20. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    2.187
    Zustimmungen:
    107
    Ort:
    1603 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Bau doch mal einen Feliciastarter ein, die gibts für unter 40€ neu und die haben mehr Leistung. Wenn bei meinem die Batterie zu schwach ist, dann springt er auch nicht an, obwohl er noch höhrbar sauber durchdreht. Anscheind erreicht er aber dann die "Anspringdrehzahl" nicht.
    Vielleicht auch mal ne neue Batterie und die Kabelenden reinigen und Polkontakte checken und ggf. ersetzen.
    https://www.ebay.de/itm/Anlasser-1-...799714?hash=item5b3f0c60a2:g:etoAAOSwy5BZnDzM
     
Thema:

Favorit springt (einmalig) nicht an ?!?

Die Seite wird geladen...

Favorit springt (einmalig) nicht an ?!? - Ähnliche Themen

  1. Er springt sehr schlecht an bei Wärme

    Er springt sehr schlecht an bei Wärme: Hallo erstmal in die Runde. Ich hab ein 1z3 1.4 170tkm und seit kurzem also bei dieser Wärme springt er erst beim 5 mal an und läuft aber dann...
  2. Stromversorgung Benzinpumpe Favorit

    Stromversorgung Benzinpumpe Favorit: Hallo in die Runde, habe meinen 95er Favo im Herbst ganz normal abgestellt. Jetzt springt er nicht mehr an, Fehlersuche ergab, dass die...
  3. Einmaliges Klacken beim Fahrtrichtungswechsel

    Einmaliges Klacken beim Fahrtrichtungswechsel: Hallo Zusammen, ich habe jetzt schon ein Weilchen gesucht, aber mein Phänomen hab ich nirgends so richtig gefunden. Bei meinem Dicken (mit DSG)...
  4. Skoda roomster,springt bei höheren Aussentemperaturen ganz schlecht an,

    Skoda roomster,springt bei höheren Aussentemperaturen ganz schlecht an,: Mein skoda springt sehr schlecht an,bei höheren Aussentemperaturen, Im Winter keinerlei Probleme,hab das problem seid letzten Sommer,hab neue...
  5. Privatverkauf wasserpumpe skoda-favorit

    wasserpumpe skoda-favorit: beim aufräumen des felicia lagers ist mir eine neue favorit wasserpumpe (für modell bis ende 92) zugeflogen diese steht nun zum 1/2 neupreis also...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden