favorit/forman vergaser problem

Dieses Thema im Forum "Skoda Favorit / Forman Forum" wurde erstellt von bigagsl, 04.05.2003.

  1. #1 bigagsl, 04.05.2003
    bigagsl

    bigagsl Guest

    aloha @ all
    mein 12/92 forman mit 1,3l 54ps bekommt in linkskurven nicht genügend kraftstoff und beginnt zu stottern. fährt man wieder geradeaus, legt sich das problem.
    - kennt jemand das problem?
    - wie kann man abhilfe schaffen?

    im voraus besten dank für eure tipps!

    have fun & ride free

    bigagsl
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Liegt vielleicht am Gasblasenabscheider (heller kleiner Plastebehälter am Vergaser, vorn rechts). Entweder tauschen oder einfach mal abbauen, Spritleitung direkt legen und sehen, obs so besser geht.
    Oder an der Spritpumpe am Motor den hellen Plastebehälter vom Spritfilter checken, ob da Kondenswasser drin ist.
    Was anderes fällt mir spontan nicht ein, hab da noch keine Probleme gehabt.

    skomo
     
  4. #3 bigagsl, 06.05.2003
    bigagsl

    bigagsl Guest

    wenn ich den skomo nicht hätte...
    drucke mir jetzt mal deinen text aus und geh mal runter in die garage, um der sache auf den grund zu gehen!

    danke im voraus!

    bigagsl
     
  5. #4 bigagsl, 29.05.2003
    bigagsl

    bigagsl Guest

    kannst du das teil und die positionierung nochmal genauer beschreiben? komme da gerade nicht richtig weiter... :-(

    das ist doch das teil unten, relativ mittig am motorblock, oder? verstehst du mit "checken" in diesem fall abbauen, öffnen & säubern?

    du siehst, ich stehe etwas auf dem schlauch! ach ja, noch etwas: du hattest mir doch mal die schaltpläne gemailt. auf grund der auflösung der pix kann ich einige bereiche nicht entziffern oder den linien nachfahren. kann man das buch, aus dem du das hast irgendwo kaufen oder kannst du eine farbkopie davon machen? komme für die kosten natürlich auf!

    übrigens: wenn sich jemand anderes zu diesem thema auch angesprochen fühlt, bitte antworten. danke!

    have fun & ride free

    bigagsl
     
  6. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    1. Baue mal das Luftfiltergehäuse ab, dann blickst Du besser durch. Da hast Du auf der Frontseite rechts einen hellen Plastebehälter. Daran mittig links ein Benzinschlauch, und rechts oben und unten je ein Benzinschlauch. Der linke Schlauch ist Sprit ankommend von Pumpe. Unten rechts ist abgehend Vergaser, oben rechts ist Entlüftung, zum Tank zurückgehend. Die Entlüftung kannst Du Blind machen, den Spritschlauch legst Du direkt von der Pumpe zum Vergaseranschluss am Hinterteil des Vergaser rechts oben. Es empfiehlt sich, vorher 'nen Meter Spritschlauch (5,5er oder 6er) zu kaufen.
    Nur zum Probieren ! Die Tschechen meinen, es würde mit Entlüftung besser funktionieren. Ich habs wieder rangebaut, aber weder mit noch ohne Gasblasenabscheider Probleme gehabt.

    2. Richtig ! Da hast Du mich korrekt verstanden.

    Ich kopier den Schaltplan mal ordentlich und schick ihn Dir mit der Post. Mail mir nochmal per PN Deine Adresse.

    skomo
     
  7. #6 bigagsl, 02.06.2003
    bigagsl

    bigagsl Guest

    hi skomo,
    während du das gepostet hast, habe ich geflucht! das problem ist zwar eingekreist aber nicht gelöst X( seit heute morgen fährt mein forman nicht mehr! habe druckbehälter, benzinpumpe und filter gecheckt: das benzin läuft mit ordentlichem druck bis zum vergaser anschlußstück. bloß der vergaser ist furztrocken - sprich: es kommt kein benzin in den drosselklappenbereich. schraube ich den vergaser los und drehe/kippe ihn nach hinten, läuft die soße überall raus.

    rückblickend betrachtet sank die leistung in den letzten 2 wochen stark. der motor drehte nicht mehr sauber hoch und die aussetzer in linkskurven wurden immer schlimmer.

    ist das ein mechanisches oder ein elektrisches problem? wie mache ich da weiter nur weiter?

    pn mit meiner adresse geht gleich raus vielen dank im voraus.

    bigagsl
     
  8. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Na das riecht dann schon stark nach Vergasertausch.
    Könnte an der elektronischen Regelung der GKat-Vergaser liegen. Sie sind bekannt dafür, nach ca. 8-10 Jahren das Zeitliche zu segnen. Da kann auch ich nur die Hände heben.

    skomo
     
  9. #8 bigagsl, 05.06.2003
    bigagsl

    bigagsl Guest

    skomo,
    das problem gelöst, dank adac: der adac-mann polnischer abstammung kannte sich hervorragend mit skoda aus und stellte fest: wasser! im tank... im unterdruckbehälter... und dreck im vergaser. alles freigeblasen, und 0,5l spiritus in den tank gekippt, um das wasser zu binden. angeblich kommt das wasser vom tanken, wenn der tank an der tankstelle ziemlich leer ist und sich kondenswasser gebildet hat.

    sachen gibt's, die gibt's nicht!

    trotzdem danke für deine tipps

    bigagsl
     
  10. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Nichts geht halt über den Blick unter die Motorhaube. Das mit dem Spiritus ist für die Vergaser aber wirklich eine Supersache. Habe es früher selber oft so gemacht.
    Die Schaltpläne sind heute raus.

    skomo
     
  11. #10 bigagsl, 08.06.2003
    bigagsl

    bigagsl Guest

    ...und seit gestern in stuttgart! vielen dank, jetzt sieht die sache schon gleich viel besser aus. kann man das buch aus dem du die kopien gemacht hast noch irgendwo kaufen?

    back to topic:
    problem ist wieder aufgetaucht :-( habe jetzt auch den gasblasenabscheider erfolgreich überbrückt und werde heute 1.) den tank öffnen und prüfen, ob wirklich wasser drin ist und 2.) (wenn JA) den tank abpumpen. leider ist auch das problem der motoraussetzer in linkskurven weiterhin aktuell *frust*

    have fun & ride free

    bigagsl
     
  12. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Die Schaltpläne sind aus dem originalen Skoda Werkstatthandbuch Favorit. Leider hab ich zur Zeit nur eines davon. Sollte mir demnächst noch mal preiswert eines über den Weg laufen, stell ich ihm ein Bein.
    Tja, Dein Vergaserproblem.
    Vielleicht doch eher die Elektrik.
    Oder Schwimmer im Vergaser hängt ?
    Naja.

    skomo
     
  13. #12 bigagsl, 16.06.2003
    bigagsl

    bigagsl Guest

    bitte mach' das! danke im voraus.

    bigagsl
     
  14. #13 bigagsl, 19.10.2003
    bigagsl

    bigagsl Guest

    aloha @ all
    bin gerade dabei, meinen skoda winterfest zu machen. ein thema bereitet mir dabei weiterhin kopfzerbrechen:
    DER GASBLASEN ABSCHEIDER!
    immer wieder narrt mich dieses teil (sprich: der wagen geht in voller fahrt einfach aus). das überbrücken habe ich soweit optimiert, dass ich meinen bomber in 10min wieder zum laufen bringe. jetzt überlege ich, dauerhaft den gasblasenabscheider zu überbrücken. daher die frage:

    - kann ich bedenkenfrei ohne gasblasenabscheider fahren?
    - welche nachteile oder risiken nehme ich damit in kauf?
    - hilft der tausch des teils?

    thx 4 input

    bigagsl
     
  15. skomo

    skomo

    Dabei seit:
    01.07.2002
    Beiträge:
    2.126
    Zustimmungen:
    0
    Ort:
    Chemnitz 09112
    Fahrzeug:
    Rapid 135, S130 LR, Yeti TDi 4x4
    Aus diesem Grund wurden in unserem Club die Gasblasenabscheider IMMER abgebaut. Ich bin jahrelang ohne Probleme ohne Gasblasenabscheider gefahren.
    Anfang dieses Jahres sagte mir aber mein "Renntscheche", das es besser wäre mit. So hab ich es wieder dran. Auch keine Probleme. Ich habe nebenbei noch einen Favorit PickUp, der auch schon jahrelang ohne Gasblasenabscheider einwandfrei läuft.

    skomo
     
  16. pepa

    pepa Guest

    der vergaser ist mit dem gasblasenabscheider ausgestattet, denn:
    -er soll den überflüssigen sprit zurück in den tank befördern, dazu ist der obere schlauch.
    -wie der name sagt, ist er für das abscheiden der gasblasen verantwortlich, die nach ausschalten eines sehr warmen motors entstehen können.
    wenn diese weiter in den vergaser kommen würden, könnte es dazu kommen, dass der motor "unsanft" läuft.
    [​IMG]
    bei B:
    1. (benzin)eingangsschlauch
    2.ausgangsschlauch in vergaser
    3.sieb
    4.ventil
    5.abfluss in benzintank


    was passiert bei der überbrückung also mit dem überflüssigem sprit???
     
  17. #16 bigagsl, 19.10.2003
    bigagsl

    bigagsl Guest

    ok, pepa,
    zusammengefaßt heißt das also ohne gasblasenabscheider:
    - höherer verbrauch
    - unrunder lauf
    - probleme bei warmen motor
    sprich: besser ist, ihn eingebaut zu lassen.

    grund für den ausbau ist bei mir:
    IMMER NOCH wasser im tank (oder kann sich auf dem weg vom tank zum gasblasenabscheider kondenswasser bilden?) habe heute den gasblasenabscheid ausgelehrt. locker 10ml reines wasser!

    fazit:
    entweder, ich bekomme endlich das restliche wasser aus dem tank oder der gasblasenabscheider bleibt draußen :-( irgendwie unbefriedigend der zustand!

    have fun & ride free

    bigagsl
     
  18. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 condomi, 20.10.2003
    condomi

    condomi

    Dabei seit:
    14.05.2002
    Beiträge:
    353
    Zustimmungen:
    1
    Ort:
    Hönow 15366
    Fahrzeug:
    Skoda Fabia 6Y Kombi 1,9tdi elegance/ Skoda Octavia 1Z Kombi 2l tdi bkd, elegance
    Werkstatt/Händler:
    AFW-Wildau.de
    Kilometerstand:
    360123
    hi. wenn du ein wenig spiritus in den tank kippst dann müsste das helfen. hab ich beim moped gemacht und mal beim auto. is nen versuch wert.
    mfg René
     
  20. pepa

    pepa Guest

    deiner zusammenfassung würde ich zustimmen.

    evtl. kann villeicht noch bischen dreck ohne den abscheider in vergaser kommen, da das sieb ja dann weg ist. ist aber nur eine vermutung...
    ...aber wenn du ihn eh gelehrt hast, müsstest du es ja sehen.


    viel spaß noch, bin ersteinmal eine woche weg :schlummer:
     
Thema:

favorit/forman vergaser problem

Die Seite wird geladen...

favorit/forman vergaser problem - Ähnliche Themen

  1. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  2. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...
  3. Getriebe Problem 1.3

    Getriebe Problem 1.3: Hallo, Da bei mir in nächster Zeit ein Getriebe Wechsel ansteht möchte ich mich mal bei euch informieren ob bei dem Ausbau etwas schief gehen...
  4. Problem in der Elektrik / Leuchtenausfall

    Problem in der Elektrik / Leuchtenausfall: Hey Leute, Ich habe ein Problem. Fahre einen Octavia II 1,6l TDI von Oktober 2011. Seit einigen Tagen leuchtet Beleuchtungskontrolllampe und im...
  5. Problem mit Heckklappe Superb II - Fehlerliste?

    Problem mit Heckklappe Superb II - Fehlerliste?: Moin zusammen, bin neu hier und habe bisher leider keinen passenden Thread zu meinem Problem gefunden..... Die Heckklappe meines Superb II Combi...