Fahrzeugelektronik spinnt total =(

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Fabia-I-Freund, 24.09.2011.

  1. #1 Fabia-I-Freund, 24.09.2011
    Fabia-I-Freund

    Fabia-I-Freund

    Dabei seit:
    24.09.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo liebe Skoda-Community!

    ich habe mich jetzt hier angemeldet, in der Hoffnung auf eine fachkundige Lösung für meine Probleme.
    Ich fahre einen Skoda Fabia I Baujahr 2002, Schräghecklimosine.

    Angefangen hat alles damit, dass plötzlich die Innenbeleuchtung anblieb, auch wenn ich den Motor gestartet habe oder das Ato verriegelt habe, Schalter natürlich auf der Türstellung. Hat mich nicht weiter gestört, hab einfach das Licht ausgelassen.
    Doch dann ging der Spuk los, das Auto hat sich ständig von selbst verriegelt im Lauf. Alle Türen verschließen sich, doch die Fahrertür öffnet sich gleich wieder, aber auch nicht immer, so kam es dazu dass ich mir letztens das Auto von den gelben Engeln öffnen lassen musste -.- ich wollt nur mal schnell aus dem Wagen steigen, Schlüssel hat noch gesteckt und Musik spielte noch. Ist aber nicht bei jeder Fahrt der Fall!!
    Nun kam heute noch hinzu, dass die ABS und ASR-Leuchte ständig im Tacho leuchten, würde aber nicht denken dass ABS und ASR nicht mehr funktionieren!

    So was kann ich noch zum Auto sagen:
    - hat 110000 km auf der Uhr
    - letztens eine teure Reperatur gehabt und zwar Radlager vorne Fahrerseite und KAT musste getauscht werden (nach der Reperatur ging der Spuk mit dem selbstständigen verschließen los!)
    - habe anderes radio und aktiv-subwoofer verbaut
    - Fehlerspeicherauslesen hat nicht viel gebracht (mit so nem kleinen handlichen Gerät vom Baumarkt) nur ein Fehlercode wurde angezeigt und laut Handbuch bedeutet der irgendwie ne Fehlfunktion der Drosselklappe


    Hoffe diese Informationen sind ausreichend und hoffe dass mir geholfen werden kann!!
    Vielen Dank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 24.09.2011
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.252
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Wan wurde das Radio getauscht? Ist im Service Heft ein Werkstatteintrag? (Kabelbaumaktion)
     
  4. #3 Scanner, 24.09.2011
    Scanner

    Scanner Offizieller Partner für Aufkleber/Beschriftungen

    Dabei seit:
    01.12.2002
    Beiträge:
    3.011
    Zustimmungen:
    19
    Ort:
    Schmiechen 86511 Deutschland
    wenn der Spuk seit dem Radioeinbau begann, dann würde ich mal die Anschlüsse kontrollieren.
    Fremdradios haben in der identischen Buchse eine andere Anschlußbelegung !!!
     
  5. #4 Fabia-I-Freund, 26.09.2011
    Fabia-I-Freund

    Fabia-I-Freund

    Dabei seit:
    24.09.2011
    Beiträge:
    21
    Zustimmungen:
    0
    im serviceheft ist kein eintrag wegen der kabelbaumaktion.

    naja als ich das auto im august 2010 gekauft habe, war bereits ein fremdradio verbaut, habe dann allerdings gleich im september 2010 ein anderes fremdradio verbaut.

    allerdings ging dann der spuk nicht sofort los, tippe mal nicht auf das radio.

    habe beim anbau eigentlich nur die pin-belegung 4 und 7 vertauscht, was mal ja bei vw-modellen so machen muss damit das radio am dauerplus anliegt, aber sonst keine weiteren anschlüßen vertauscht.

    wäre es möglich dass ich etwas wichtiges dabei nicht beachtet habe?

    ich habe immer gedacht dass nur n türkontakt oder n microschalter kaputt ist, dass deswegen die zentralverriegelung und innenbeleuchtung spinnt....aber wenn nun asr und asb auch wohl nen defekt melden....

    aufjedenfall schonmal danke fürs antworten!
     
  6. #5 Scanner, 26.09.2011
    Scanner

    Scanner Offizieller Partner für Aufkleber/Beschriftungen

    Dabei seit:
    01.12.2002
    Beiträge:
    3.011
    Zustimmungen:
    19
    Ort:
    Schmiechen 86511 Deutschland
    ohh jaaa, du grillst dir mit dem Radio deine Steuergeräte, wenn du Pin (weiß nicht mehr) Ausgang für REMOTE oder Antennenplus nicht abtrennst.
    Diese Leitung geht bei VW direkt in die Bordelektronik ....

    Du müsstest einmal etwas tiefer in die Suche eintauchen, da gibt es viele Beiträge, die darüber berichten...

    Heinz
     
  7. #6 Fabia-I-Freund, 26.09.2011
    Fabia-I-Freund

    Fabia-I-Freund

    Dabei seit:
    24.09.2011
    Beiträge:
    21
    Zustimmungen:
    0
    na das klingt ja schonmal nach einer vernünftigen lösung!

    dann werd ich gleich mal schaun, ob ich was finde, den pin dann einfach abtrenn und dann mal sehen obs was bringt.

    aber die schäden sind ja dann bestimmt irreperabel, oder?
     
  8. #7 Fabia-I-Freund, 26.09.2011
    Fabia-I-Freund

    Fabia-I-Freund

    Dabei seit:
    24.09.2011
    Beiträge:
    21
    Zustimmungen:
    0
    hallo,
    so war jetz grad mal gucken gewesen.
    der pin 5 war angeschlossen, führte aber meines erachtens zur phantomspeisung, habe ihn trotzdem mal abgetrennt. radioempfang ist aber trotzdem noch super
    naja und nen pin 3 hab ich am stecker 2/B nicht also kommt der nicht infrage.
    kann es trotzdem am pin 5 gelegen haben? habe ihn einfach abgeschnitten und panzertape drumgemacht, kann doch nix passieren, wenn da 12 v durchgehen oder?
    wie bekommt man eigentlich den nun abgetrennten pin aus dem stecker raus? also diese metallhülse, (sorry für meine unkenntnis :rolleyes: )
     
  9. #8 Fabia-I-Freund, 26.09.2011
    Fabia-I-Freund

    Fabia-I-Freund

    Dabei seit:
    24.09.2011
    Beiträge:
    21
    Zustimmungen:
    0
    also ich glaub nicht dass das steuergerät betroffen ist.
    war erst in so ner freien werkstatt. der meinte, dass liegt wirklich an dem türschloss, an diesem microschalter.
    und dass abs und asr jetzt angegang sind hat wohl damit nichts zu tun, da is wohl nur so ne pumpe kaputt, sagte das diagnosegerät.

    naja habs auto jetz noch in ne andere werkstatt gebracht und die gucken jetzt alles nach und rufen mich noch an.

    es spinnt ja im prinzip nur die innenbeleuchtung und die zentralverriegelung.

    aber falls jemand sowas schon erlebt hat oder erfahrungen damit hat, würde mich trotzdem über antworten freuen!!

    grüße..
     
  10. #9 Homer J., 26.09.2011
    Homer J.

    Homer J.

    Dabei seit:
    25.03.2008
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Leichlingen
    Fahrzeug:
    Fabia II Combi 1.6 Sport, 05/2008 - Verkauft 10/13 - seit 2/14 Opel Insignia 2.0 BiTurbo
    Kilometerstand:
    28613
    ABS und ASR: schau mal nach den Sicherunge auf der Batterie. Die Sicherung bricht gerne mal, kannst ja mal die Forumssuche bemühen. Bevor Du teure Reparaturen machen lässt die unnötig sind!
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Fabia-I-Freund, 26.09.2011
    Fabia-I-Freund

    Fabia-I-Freund

    Dabei seit:
    24.09.2011
    Beiträge:
    21
    Zustimmungen:
    0
    ja da werd ich mal schaun, naja erstma sehn was die werkstatt zum selbst-verriegeln des autos sagt
    danke aufjedenfall
     
  13. #11 Fabia-I-Freund, 28.09.2011
    Fabia-I-Freund

    Fabia-I-Freund

    Dabei seit:
    24.09.2011
    Beiträge:
    21
    Zustimmungen:
    0
    guten tag,
    also abs und asr war tatsächlich nur so ne bek....te sicherung..
    türschloss hinten fahrerseite musste getauscht werden, jetz geht die innenbeleuchtung wieder aus wenn ich motor starte oder verriegel
    allerdings wurde der fehler mit der selbstverriegelung nicht gefunden, es ist zum brechen -.-
    der freundliche hat mir diese öffnungs-und verriegel-einheit mit fensterhebern abmontiert, in der hoffnung dass da vllt n wackler ist, aber fehlanzeige.
    er hat außen gegen die klinke "geschlagen" und es hat wieder verriegelt....also ist es vermutlich das türschloss der fahrertür, richtig??

    mfg
     
Thema: Fahrzeugelektronik spinnt total =(
Besucher kamen mit folgenden Suchen
  1. wenn mann sicherung im auto vertauscht spinnt dann elektronik

    ,
  2. Elektronik im Yeti spinnt

    ,
  3. fahrzeugelektronik spinnt

    ,
  4. auto elektronik spinnt,
  5. elektronik am auto spinnt,
  6. Elektronik spinnt,
  7. elektronik im auto spinnt
Die Seite wird geladen...

Fahrzeugelektronik spinnt total =( - Ähnliche Themen

  1. Klimaautomatik spinnt - kalte Zugluft - Sammelbeschwerde geplant

    Klimaautomatik spinnt - kalte Zugluft - Sammelbeschwerde geplant: Hallo zusammen, ich habe seit ein paar Wochen einen Superb 3, welcher ein massives Problem mit der Klimaautomatik hat. Ich bin bisher ca. 3.500...
  2. Columbus Navi spinnt!

    Columbus Navi spinnt!: Hallo Leute, ich habe ein Problem mit meinem Columbus Navi. Wollte mich gestern Navigieren lassen und musste feststellen das meine derzeitige...
  3. Climatronic spinnt

    Climatronic spinnt: Hallo zusammen, Kann mir jemand bei folgendem Problem helfen? Die Climatronic von meinem Roomster BJ 2009 spinnt. Das Gebläse läuft immer wie es...
  4. Superb II AMUNDSEN+ spinnt seit Diesel-Rückruf

    AMUNDSEN+ spinnt seit Diesel-Rückruf: Hallo liebe Community, seit unser Superb 2.0 TDI letzte Woche beim Diesel-Rückruf gewesen ist, spinnt unser Navi. Es lassen sich keine Fahrziele...
  5. ZV spinnt

    ZV spinnt: Hallo Habe folgendes Problem Meine zv fällt sporadisch aus , beim auslesen mit vcds ergab kein Fehler auf dem stg... Nach abklemmen der Batterie...