Fahrzeug springt dauernd nicht an

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Masumi, 28.11.2007.

  1. Masumi

    Masumi Guest

    Hi,

    ich hatte solche Probleme vor 2 Jahren schon mal und damals hat der Freundliche eine neue Lichtmaschine und ich kurz vorher eine neue Batterie eingebaut.
    Die beiden Bauteile sind also nicht "alt".

    Seit kurzem habe ich wieder das Problem, dass das Fahrzeug im Abstand von 2-3 Wochen nicht anspringt.
    Nach dem Laden der Batterie ist dann wieder alles OK.
    Bei laufendem Motor liegen 14,x V an der Batterie an, die LIMA sollte also noch funktionieren (beim letzten Mal waren es 11,x).
    Ich hab gerade die angeblich völlig entleerte Batterie gemessen. 12,6 V und der Säureprüfer sagt "voll".

    Das Ladegerät geht nach 20 Min schon mit dem Ladestrom deutlich runter.

    Wenn ich die Batterie morgen wieder einbaue springt die Kiste wieder wie ein Neuwagen an, so als ob nur die Batterie leer gewesen wäre.
    Warum aber zeigt der Säureprüfer "voll" und die Batterie noch 12,6 V?

    Das Geräusch was der Skoda macht wenn er nicht anspringt kleingt genauso wie bei alles Autos die ich mal hatte und deren Batterie leer war.
    Der Anlasser dreht ein paarmal durch und wird dabei langsamer bis dann gar nichts mehr geht.

    Ich hab irgendwie das Gefühl als würde das Radio Strom ziehen. Das Display bleibt oft noch an (ohne Beleuchtung), nachdem ich es ausschalte zb. Oder es lässt sich gar nicht einschalten.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fleder543, 28.11.2007
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    Lass deine Batterie mal mit einem Belastungstest prüfen ob die wirklich noch in Ordnung ist. Sollte nach zwei Jahren eigentlich noch in Ordnung sein. Kann aber trozdem mal vorkommen.

    Würde auch mal eine Ruhestrommessung machen lassen, um sicher zu gehen ob wirklich nichts Strom zieht. Wenn doch Strom gezogen wird ist das deine Fehlerquelle.



    MfG Matze
     
Thema:

Fahrzeug springt dauernd nicht an

Die Seite wird geladen...

Fahrzeug springt dauernd nicht an - Ähnliche Themen

  1. Skoda fabia springt nicht an

    Skoda fabia springt nicht an: Mein Fabia springt nicht an und auch der Tacho (Licht und Uhr) gehen nicht.. Ist vor paar Tagen noch angesprungen aber jetzt nicht mehr :/...
  2. Vibrationen im Fahrzeug

    Vibrationen im Fahrzeug: Hallo, im Superb II Forum gab es ein Thema zu Vibrationen aufgrund schadhafter Antriebswellen: Ich habe seit 2 Wochen auf meinem Superb 3V (Bj....
  3. Motor springt sporadisch nicht an

    Motor springt sporadisch nicht an: Hallo, ich habe mir vor einiger Zeit einen Skoda Fabia gebraucht gekauft. Im grossen und ganzen ist das ja echt ein tolles Auto. Jetzt spinnt...
  4. Fahrzeug wandeln

    Fahrzeug wandeln: Hallo, hat jemand schon mal ein Fahrzeug gewandelt? Wenn ja was muss ich beachten? Habe Heute ein Schreiben vom Autohaus erhalten. Grober Inhalt....
  5. Skoda Fabia 1,4 , 16v, 75 PS springt nicht an

    Skoda Fabia 1,4 , 16v, 75 PS springt nicht an: Hallo, wie einiger meiner Leidensgenossen habe ich das Problem dass mein Skoda Fabia 6Y2 nicht richtig anspringt. Nachdem die Motorelektronik...