Fahr-Licht immer an

Diskutiere Fahr-Licht immer an im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo, habe heute festegstellt, dass bei meinem O3 (mit Xenon und Autom. Licht) immer das Licht an ist, egal ob die Sonne scheint oder nicht. Im...

  1. #1 tdnnttt, 23.12.2013
    tdnnttt

    tdnnttt

    Dabei seit:
    10.12.2013
    Beiträge:
    42
    Zustimmungen:
    5
    Ort:
    Magstadt
    Fahrzeug:
    Octavia 3 Combi Elegance, 2.0 TDI mit DSG, Candy-Weiß
    Werkstatt/Händler:
    Weeber Leonberg
    Kilometerstand:
    60000
    Hallo, habe heute festegstellt, dass bei meinem O3 (mit Xenon und Autom. Licht) immer das Licht an ist, egal ob die Sonne scheint oder nicht. Im infotainment ist "Tagfahrlicht" deaktiviert und der Lichtschalter auf "Autom" ...???LG TDNNTTT
     
  2. fLipN

    fLipN

    Dabei seit:
    04.10.2013
    Beiträge:
    197
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Octavia RS TSI
    Vielleicht weil du eben auf Automatisch gestellt hast? Ich denke mal bei "Automatisch" ist das Tagfahrlicht immer an.
     
  3. #3 Speedy35, 23.12.2013
    Speedy35

    Speedy35

    Dabei seit:
    07.08.2013
    Beiträge:
    1.122
    Zustimmungen:
    123
    Fahrzeug:
    Škoda Octavia Combi "DRIVE", 1.4 TSI 6-Gang
    Werkstatt/Händler:
    Škoda Zentrum (Gottfried Schultz)
    Er meint, glaube ich den Hauptscheinwerfer in Verbindung mit der Option "Auto" am Lichtschalter.
    Der Lichtsensor ist dafür verantwortlich, ob und wie lange das Licht am Tag an ist oder nicht. Und zu dieser Jahreszeit ist es länger an, oder wird auch eingeschaltet, wenn man durch eine etwas dunklere Straße fährt. Der Sensor im O3 ist aber empfindlicher als im O2, mein subjektiver Eindruck. Die Option Tagfahrlicht hat mit dem Lichtsensor nichts zu tun. Da leuchten halt 2 Lampen am Tag extra, aber nicht der Hauptscheinwerfer. Meines Wissens ist das Tagfahrlicht in De bei Neufahrzeugen seit 02.11 Pflicht, aber letztlich nur eine Empfehlung. Also, wieder einschalten, mMn.
    Wenn es um das Tagfahrlicht geht, scheint es immer aktiv zu sein, sobald der Schalter auf "Auto" steht.
    http://www.adac.de/_mmm/pdf/tuz_fas_iftk_tag_fahrl_lichtpflicht_26585_51207.pdf
     
  4. #4 tdnnttt, 23.12.2013
    tdnnttt

    tdnnttt

    Dabei seit:
    10.12.2013
    Beiträge:
    42
    Zustimmungen:
    5
    Ort:
    Magstadt
    Fahrzeug:
    Octavia 3 Combi Elegance, 2.0 TDI mit DSG, Candy-Weiß
    Werkstatt/Händler:
    Weeber Leonberg
    Kilometerstand:
    60000
    Inzwischen habe ich das Infotainment auf Werkseintellungen zurückgesetzt und das ganze bei direkter Sonneneinstrahlung auf den Senor getestet - Alle Lampen leuchten voll und auch das Navi ist immer auf Nachtbetrieb... Eigemtlich dürften nur die LED vorne leuchten oder? ?(
     
  5. #5 Don_nOOb, 23.12.2013
    Don_nOOb

    Don_nOOb

    Dabei seit:
    08.12.2013
    Beiträge:
    651
    Zustimmungen:
    75
    Fahrzeug:
    CitiGo MC TornadoRot | O³ Elegance Race Blau
    Kilometerstand:
    11111 | 66666
    Was hast du für ein Radio verbaut?

    Im Bolero kann man die empfindlichkeit einstellen.



    Licht

    Die Taste
    CAR



    Licht
    betätigen.


    Lichtassistenz
    - Einstellung des Lichtassistenten

    Dynamic Light Assist
    - Ein-/Ausschalten der Funktion des Fernlichtassisten-
    ten

    Einschaltzeit:
    - Einstellung der Empfindlichkeit des Lichtsensors gegen die In-
    tensitätsänderung des Umgebungslichts

    Früh
    - hohe Empfindlichkeit

    Mittel
    - mittlere Empfindlichkeit

    Spät
    - geringe Empfindlichkeit

    Automatisches Fahrlicht bei Regen
    - Aktivierung/Deaktivierung der automati-
    schen Fahrlichtsteuerung bei Regen

    Tagfahrlicht
    - Aktivierung/Deaktivierung des Tagfahrlichts


    Auch hier nachzulesen auf Seite 52 falls du ein Bolero hast: http://ws.skoda-auto.com/OwnersManu...olero/A7_Octavia_Bolero_InfotainmentRadio.pdf

    Gruß Don
     
  6. #6 tdnnttt, 23.12.2013
    tdnnttt

    tdnnttt

    Dabei seit:
    10.12.2013
    Beiträge:
    42
    Zustimmungen:
    5
    Ort:
    Magstadt
    Fahrzeug:
    Octavia 3 Combi Elegance, 2.0 TDI mit DSG, Candy-Weiß
    Werkstatt/Händler:
    Weeber Leonberg
    Kilometerstand:
    60000
    Habe das Columbus. Habe auch die versch. Einstellungen (früh, spät, mittel) getestet - das Licht bleibt dauerhaft an...
     
  7. #7 Don_nOOb, 23.12.2013
    Don_nOOb

    Don_nOOb

    Dabei seit:
    08.12.2013
    Beiträge:
    651
    Zustimmungen:
    75
    Fahrzeug:
    CitiGo MC TornadoRot | O³ Elegance Race Blau
    Kilometerstand:
    11111 | 66666
    Vielleicht ist bei dir Dreck auf dem Sensor? Wenn mich nicht alles täuscht sitzt der auf der Rückseite des Rückspiegels.


    "Das Licht wird aufgrund von Angaben geregelt, die vom zwischen der Frontschei-
    be und dem Innenspiegel angebrachten Lichtsensor erfasst werden.
    Die Empfindlichkeit des Lichtsensors kann im Infotainment eingestellt werden"
     
  8. eheinz

    eheinz

    Dabei seit:
    12.12.2013
    Beiträge:
    16
    Zustimmungen:
    0
    Ist bei mir genauso. Sobald die Sonne scheint, geht das Abblendlicht an. Eigentlich nicht Sinn und Zweck....
     
  9. #9 PekkaLahtela, 23.12.2013
    PekkaLahtela

    PekkaLahtela

    Dabei seit:
    29.11.2013
    Beiträge:
    57
    Zustimmungen:
    1
    Ort:
    im Süden
    Fahrzeug:
    Octavia III Kombi 1.4
    Kilometerstand:
    1500
    Hier ebenfalls :(
     
  10. #10 triumph61, 23.12.2013
    triumph61

    triumph61

    Dabei seit:
    04.07.2013
    Beiträge:
    3.735
    Zustimmungen:
    600
    Ort:
    Ostwestfalen
    Fahrzeug:
    Astra K ST und MX5 NC
    Die O2 Fahrer kennen das. Da war das ebenfalls so
     
  11. Gut1

    Gut1

    Dabei seit:
    14.09.2013
    Beiträge:
    743
    Zustimmungen:
    150
    Ort:
    Österreich
    Fahrzeug:
    Skoda Superb Combi Moon Weiß DSG 4x4 TDI
    Kilometerstand:
    1009
    Das gleiche hab ich auch war auch schon beim
     
  12. #12 Brimmelbinz, 23.12.2013
    Brimmelbinz

    Brimmelbinz

    Dabei seit:
    07.06.2013
    Beiträge:
    425
    Zustimmungen:
    0
    Ort:
    Middlfranken
    Fahrzeug:
    O3 Combi RS TDI DGS
    Werkstatt/Händler:
    Daffner, NM
    und was ist rausgekommen beim ;-) ??
     
  13. Gut1

    Gut1

    Dabei seit:
    14.09.2013
    Beiträge:
    743
    Zustimmungen:
    150
    Ort:
    Österreich
    Fahrzeug:
    Skoda Superb Combi Moon Weiß DSG 4x4 TDI
    Kilometerstand:
    1009
    Sensor getauscht Ergebnis wie vorher kein Unterschied und das regt mich maßlos auf
     
  14. #14 bischinger, 23.12.2013
    bischinger

    bischinger

    Dabei seit:
    17.09.2013
    Beiträge:
    210
    Zustimmungen:
    3
    Ort:
    Hamburg
    Fahrzeug:
    O3 RS Kombi TDI
    Werkstatt/Händler:
    Auto Wichert / Norderstedt
    Ich hab mich die letzten Tage auch gewundert... Ich hab meinen seit Montag und die letzten Tage war´s fast immer bedeckt. Heute schien mal richtig die Sonne und voilá... Da war doch tatsächlich mal nur das TFL an... :thumbup:
     
  15. #15 triumph61, 23.12.2013
    triumph61

    triumph61

    Dabei seit:
    04.07.2013
    Beiträge:
    3.735
    Zustimmungen:
    600
    Ort:
    Ostwestfalen
    Fahrzeug:
    Astra K ST und MX5 NC
  16. #16 tdnnttt, 23.12.2013
    tdnnttt

    tdnnttt

    Dabei seit:
    10.12.2013
    Beiträge:
    42
    Zustimmungen:
    5
    Ort:
    Magstadt
    Fahrzeug:
    Octavia 3 Combi Elegance, 2.0 TDI mit DSG, Candy-Weiß
    Werkstatt/Händler:
    Weeber Leonberg
    Kilometerstand:
    60000
    Warum hat dann das Ganze in den ersten Tagen nach der Auslieferung (27.11.13) fuunktioniert und jetzt seit ein paar Tagen nicht mehr? Ich war heut noch kurz vor Feierabend bei meinem Händler und der stimmte zu, das das so nicht gewollt ist. Werde wohl einen Termin mit der Werkstatt ausmachen müssen.
     
  17. #17 tdnnttt, 24.12.2013
    tdnnttt

    tdnnttt

    Dabei seit:
    10.12.2013
    Beiträge:
    42
    Zustimmungen:
    5
    Ort:
    Magstadt
    Fahrzeug:
    Octavia 3 Combi Elegance, 2.0 TDI mit DSG, Candy-Weiß
    Werkstatt/Händler:
    Weeber Leonberg
    Kilometerstand:
    60000
    Ich fasse es nicht... Ich habe gestern mal noch die Einschaltzeit im Infotainment auf "spät" gesetzt. Heute war ich um die Mittagszeit bei schönem Wetter unterwegs (ca. 80 km, Tunnel, Landstraße, Stadt...) und die die automatische Lichtschaltung hat tadellos funktioniert!!!! In den Tunnel rein, Licht ging an, aus dem Tunnel raus, Licht ging aus :-) War es eine Einstellungssache? Oder hatten wir in den letzten Tagen einfach zu wenig Licht (bedeckt, trübe...)? Ich weiß es nicht. Hauptsache es funktioniert wieder.
     
Thema: Fahr-Licht immer an
Besucher kamen mit folgenden Suchen
  1. skoda octavia licht immer an

    ,
  2. skoda fabia licht immer an

    ,
  3. skoda.super licht bleibt immer.an

    ,
  4. lichtassistent einschaltzeit,
  5. octavia licht immer an
Die Seite wird geladen...

Fahr-Licht immer an - Ähnliche Themen

  1. Sprachsteuerung Columbus schaltet immer wieder automatisch ein

    Sprachsteuerung Columbus schaltet immer wieder automatisch ein: Hallo Leute hab da ein riesiges Problem, meine Sprachsteuerung vom Navi bzw von der Freisprecheinrichtung schaltet sich während der Fahrt immer...
  2. Ausstattung Octavia 3 Elegance und Licht und Design

    Ausstattung Octavia 3 Elegance und Licht und Design: Hi, wir möchten uns eine neue Familiekutsche zulegen. Ich habe einen Octavia von Juli 2013 im Auge. Kombi in Elegance Ausstattung mit Licht und...
  3. Verkaufen oder weiter fahren???

    Verkaufen oder weiter fahren???: Hallo liebe Community! Ich habe einen Scoda Octavia RS, 2.0 Diesel mit 170 PS // EZ 01/2009. Aktueller km-Stand: 200.000. Ich habe das Auto mit...
  4. Superb 2.8v6 Ausfall licht

    Superb 2.8v6 Ausfall licht: Seit kurzem geht bei mir immer die die leuchte im Tacho an Ausfall licht. Sobald ich über 3 Sec. Die Bremse trete z.b. bergrunter geht diese...
  5. Licht Assistent hat eine Störung.

    Licht Assistent hat eine Störung.: Hab mal mit Carista Fehler ausgelesen, weil der Licht Assistent eine Störung hat. Folgendes kam bei raus. Mit Carista 3.5 beta-14 for Android...