Fährt aber Chaos in der Elektrik

Diskutiere Fährt aber Chaos in der Elektrik im Skoda Roomster Forum Forum im Bereich Skoda Forum; Mein Skoda Roomster fährt nun schon seit geraumer Zeit ohne funktionierende elektrische Fensterheber. Seit ein paar Tagen spinnt jedoch die...

  1. Ivonne

    Ivonne

    Dabei seit:
    16.10.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Skoda Roomster fährt nun schon seit geraumer Zeit ohne funktionierende elektrische Fensterheber. Seit ein paar Tagen spinnt jedoch die gesamte Elektronik: Das Schloss der Kofferraumklappe funktioniert nicht mehr richtig und "springt" während der Fahrt von alleine auf (Warnsignal "offene Tür" im Cockpit). Schalte ich dann auf den Schalter der Heckscheibenheizung, geht das Lämplein für offene Türen/Klappe aus - Heizung funktioniert jedoch auch nicht. Auch der Heckscheibenwischer ist tot. Des weiteren flackert meine 3. Bremsleiste nach dem Bremsen. Bin gespannt, was ich noch so rausfinde. Sicherungen sind alle geprüft und okay.
    Hat jemand einen Gesamt-Schaltplan eines Roomsters?
     
  2. #2 dathobi, 16.10.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    22.102
    Zustimmungen:
    933
    Kilometerstand:
    123.300
    Schau dir mal den Kabelbaum in der Gummitülle der Heckklappe an...ist ein ungern gesehender Kabelbruch/Brüche.
     
  3. Fluffy

    Fluffy

    Dabei seit:
    28.05.2011
    Beiträge:
    155
    Zustimmungen:
    6
    Fahrzeug:
    Roomster 1,2 TSI 86PS
    Da würde ich auch zu suchen anfangen. Beim Roomster Bj 2008 einer Kollegin hat vor ein paar Wochen auch der Heckscheibenwischer nicht mehr funktioniert. War ein komplett gebrochenes Kabel in der Gummitülle im Übergang von Karosserie zu Heckklappe. ( Und bei zwei weiteren Kabeln war die Isolierung bereits zerbröselt, die Kupferseele aber noch heil.) Ich hab's erst mal provisorisch mit Quetschverbinder und Isolierband geflickt. Wird aber keine Dauerlösung sein, weil der Kabelstrang mMn zu eng verlegt ist.
    Davon abgesehen verstehe ich nicht, warum die Autohersteller (dieses Kabelproblem hat ja nicht nur Skoda) nicht willens sind, Kabelqualitäten und Stecker zu verwenden, die auch 10+ Betriebsjahre sicher überstehen. Das würde ein Fahrzeug in der Produktion keine 100 Euro teurer machen, aber die Langzeitqualität merklich steigern.
     
  4. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.488
    Zustimmungen:
    42
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    79097
    Tja: Zielzeit der Autoproduzenten ist bei Kleinwagen/Mittelklasse eine Lebenszeit von 7 Jahren (oder 150.000km) ! Etwas länger in der Oberklasse. 300.000km - Jahre weiß ich nicht mehr. 10 oder 12, da damit meist mehr gefahren wird pro Jahr.
    Damit ist mein 2008er bereits jenseits der Herstellerwünsche und die geplante Obsoleszent hält dann mal Einzug in Form gebrochener Kabel etc.
    Wenn die mit Neuwagen keinen Umsatz beim jeweiligen Kunden mehr generieren können, muß halt das Geld durch Reparaturen fließen...
    :thumbdown:
    Die Industrie hat daher kein Interesse ordentliche Kabel zu verbauen oder anderweitig hochwertigere Zeile zu verwenden.
     
  5. #5 Holger01, 18.10.2016
    Holger01

    Holger01

    Dabei seit:
    22.12.2010
    Beiträge:
    2.416
    Zustimmungen:
    579
    Ort:
    Löhne, wie Gehälter
    Fahrzeug:
    Roomster Style Plus 63KW 1,2 TSI in Brilliant Silber und Fabia 1,2 HTP
    Werkstatt/Händler:
    Skoda VW und Audi Schmale in Blasheim
    Kilometerstand:
    91800
    Sollte der Elektronikteufel nach erfolgter Kabelrep noch weiter wüten , lass mal das Bordnetzsteuergerät prüfen.
     
Thema:

Fährt aber Chaos in der Elektrik

Die Seite wird geladen...

Fährt aber Chaos in der Elektrik - Ähnliche Themen

  1. Yeti Navi fährt nebenher...?

    Navi fährt nebenher...?: Hallo, leider hat die SuFU nichts zu dem THema ausgespuckt. Ich habe seit letzter Woche den Yeti drive. Am Wochenende haben wir das erste mal das...
  2. Mäusekino bzw Elektrik Problem

    Mäusekino bzw Elektrik Problem: Hallo zusammen, nach 7 1/2 Jahren hab ich ein großes Problem mit meinem Fabia 2 EZ 1/ 2010 1.2 li Limousine. Vorrab hab ich schon das Forum...
  3. meine elektrik geht nicht

    meine elektrik geht nicht: hallo seit heute mittag habe ich das problem das meine elektrik von meinem skoda nicht mehr geht. wo ran kann das wohl liegen??? es geht keinen...
  4. Servoöl bei voller Fahrt ausgelaufen

    Servoöl bei voller Fahrt ausgelaufen: Hallo, letzte Woche bin ich mit meinem 1.3er Felicia MPI auf der Autobahn bergab für vielleicht so 30sek ca. 150-160 km/h gefahren. Drehzahl...
  5. Nach Fahrt mit GRA Bremsen nicht mögl.

    Nach Fahrt mit GRA Bremsen nicht mögl.: Hallo, habe soeben einen Anruf von einem Freund bekommen und wollte mich mal bei euch über sein Problem Informieren! Folgendes: Er ist auf der...