Fabia TDI springt ab und zu nicht an (kalter Motor)

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Daku123, 17.03.2009.

  1. #1 Daku123, 17.03.2009
    Daku123

    Daku123

    Dabei seit:
    10.12.2001
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Fabia I, Elegance Combi 1,9 TDI
    Hallo,
    ich hab nun schon viele Forenbeiträge gelesen aber nicht so recht die Lösung für mein Problem gefunden.

    Mein 2001er 74kw PD-TDI springt seit einige Tagen ab und zu mal schlecht an, es äußert sich so, dass der Anlasser schön dreht aber er irgendwie keinen Sprit (Diesel) bekommt. Einmal wollte er dann gar nicht mehr und der ADAC-Mann hat so ein Diesel-Luftgemisch aus der Dose in die Luftzufuhr (dicker Schlauch oberhalb des Motors) gesprüht und er ging an. Seine Diagnose war, dass es Luft in der Dieselleitung sein könnte. Nunn hab ich ihn beim Freundlichen gehabt, der den OT-Geber (Nockenwellenpositionssensor) getauscht hat, weil dies wohl im Fehlerspeicher stand. Dann stand das Auto 3 Tage und sprang ohne Probleme an, dann stand es mal wieder einige Stunden und ist immer ohne Probleme angesprungen. Leider nun gestern wieder nicht mehr (stand 3 Stunden im Parkhaus), nach 5-6 mal langem "Leiern" ist er dann aber angesprungen und ich hab ihn noch einmal in der Werkstatt abgegeben.
    Nach der ganzen Leierei blieb die ASR Lampe an, bin dann mal 2-3km gefahren undd hab ihn aus und wieder angemacht. ASR Lampe ging wieder aus.

    Habt ihr eine Idee, was es noch sein könnte?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Daku123, 24.03.2009
    Daku123

    Daku123

    Dabei seit:
    10.12.2001
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Fabia I, Elegance Combi 1,9 TDI
    So nun heute war es soweit, er sprang ohne Starthilfespray nicht mehr an.

    Nun ist der Verdacht auf den Drehzahlsensor umgeschenkt worde und er steht beim Freundlichen. Ich halte den Thread auf dem laufenden.
     
  4. #3 Daku123, 29.03.2009
    Daku123

    Daku123

    Dabei seit:
    10.12.2001
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Fabia I, Elegance Combi 1,9 TDI
    Also der Drehzahlsensor war es wohl. Er springt jetzt ganz normal schon mehrere Tage an.

    Nachteil bei der Sache, er liegt recht verbaut und da bei mir der Zahlriemen fast dran war, hat man beides gleich gewechselt.

    Der Sensor kostet 30 Euro, machen so 150 Euro...
     
  5. sunzi

    sunzi

    Dabei seit:
    27.09.2008
    Beiträge:
    584
    Zustimmungen:
    2
    Ort:
    Bamberg
    Fahrzeug:
    Skoda Octavia II Combi Best Of, 1.2 TSI
    Bei meinem Audi (Verteilerpumpen TDI) war es eine undichte Verteiler-/Einspritzpumpe, die meist über Nacht leer gelauen ist und je nach Ladezustand der Batterie hat der Saft zum Starten (der Diesel muste halt vom Tank wieder vorgepumpt werden) gereicht oder nicht.
    Ursache war der Biodiesel der einen Dichtring in der Pumpe gekillt hat. Laut Audi war der Wagen für Biodiesel frei gegeben, laut Bosch die Pumpe aber nicht X( .
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Fabia TDI springt ab und zu nicht an (kalter Motor)
Besucher kamen mit folgenden Suchen
  1. skoda fabia tdi spring

    ,
  2. skoda fabia sdi springt nicht an

    ,
  3. skoda springt schlecht an

    ,
  4. skoda fabia ii tdi springt schlecht an
Die Seite wird geladen...

Fabia TDI springt ab und zu nicht an (kalter Motor) - Ähnliche Themen

  1. Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN

    Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN: Hallo Leute! Morgen steht beim RS der Zahnriemenwechsel an. Da ich nicht mehr kaputt machen will wie schon ist wäre es toll wenn mir jemand die...
  2. Škoda FABIA Combi Style TSI fragen

    Škoda FABIA Combi Style TSI fragen: Hallo leute ich habe mal eine frage an euch, ich habe gesehen das der eigentlich nur 1197 hubraum hat mit 110 ps. sind sie 1,2 liter hubraum...
  3. 1,6 CR Motor stottert nach tausch der CR Pumpe

    1,6 CR Motor stottert nach tausch der CR Pumpe: Hallo zusammen, wir benötigen Hilfe um ein Reparaturdrama zu beenden. InIn der Familie läuft ein O2 1,6 Cr Bj 2009 120000km. Angefangen hat das...
  4. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  5. 2.0 TDI 150 PS Glühkerzen tauschen

    2.0 TDI 150 PS Glühkerzen tauschen: Hallo zusammen, ich benötige einen fachkundigen Rat. DJDüse aus dem Forum war so nett und hat meinen Fehlerspeicher ausgelesen, da die MKL...