Fabia Startprobleme

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von lemoon, 08.06.2008.

  1. lemoon

    lemoon

    Dabei seit:
    08.06.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    wir haben einen Skoda Fabia 2000 er Baujahr und hatten bisher eigentlich wenig Probleme. Seit 4 Wochen haben wir jedoch ein Problem beim Anlassen des Fahrzeugs dass sich folgender Maßen äußert:

    In unregelmäßigen Abständen Springt der Fabia nur unter größten Mühen an. Wir brauchen dann ca. 5-10 Minuten bis dass Ding läuft. Jedesmal sind wir kurz davor den Abschleppdienst zu holen.

    Wenn es wiedermal so weit ist machen wir folgendes:

    Wir drehen den Schlüssel um, der Anlasser orgelt, der Drehzahlmesser befindet sich immer noch auf 0. Nach ca. 5 sekunden geht der Drehzahlmesser auf den ersten Strick (100 umdrehungen). Wir lassen den Anlasser weiter orgeln. Wenn wir Glück haben rucket der Motor kurz, der Drehzahlmesser geht auf 150 Umdrehungen, ich lasse den Schlüssel los (Anlasser ist aus) und der Motor geht in einem Schneckentempo auf 200,300,400,500,.. Umdrehungen bis der Motor sich dann auf den normalen 1100 Touren stabilisiert. Dieses Hochfahren geht in einem Schneckentempo und dauert gefühlte 8-10 Sekunden.

    Um das Hochfahren des Motors zu erreichen brauchen wir in den meisten Fallen mehr als 10-20 Startversuche in denen wir den Anlasser ganz schön quälen. Heute war es wieder mal soweit nur mit der Änderung, dass der Motor sich nach einigen Versuchen langsam nach oben geschraubt hat, jedoch kurz vor 1000 Umdrehungen sich wieder genauso langsam nach unten orientiert hat und ausgegangen ist.

    Während der Fahrt gibt es keine Probleme.

    Hatten das Auto in der Inspektion - es konnte jedoch nichts im Fehlerspeicher festgestellt werden. In der Werkstatt hat sich der Fabia auch normal starten lassen.

    Hat jemand eine Idee, bzw. hat selbst Erfahrung mit diesem Startproblem.

    Ich wäre über jeden Kommentar der sich als hilfreich erweisen würde dankbar.

    Gruß

    Joachim
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 shorty2006, 08.06.2008
    shorty2006

    shorty2006 Guest

    was hast du für einen fabia benziner oder diesel, welcher motor, welcher motorkennbuchstabe, welche garantien, in welchen werkstätten gewartet, wieviel km fährst du damit in der woche, wie oft am tag lässt du das auto an, wie oft kontrollierst du kühlwasserstände ölstande etc. usw. also ein paar angaben wären hilfreich
     
  4. lemoon

    lemoon

    Dabei seit:
    08.06.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo, hier die Details:

    Fabia 1.4 L / 90KW Benziner
    Alle Wartungsintervalle wurden eingehalten
    Letzte große Inspektion bei ATU vor einer Woche
    KM Stand 120000
    fahre ca. 18000km im Jahr
    Kühlwasserstände und ÖL kontrollieren wir bei jedem Tanken, da der Fabia schon einige KM drauf hat

    Das Auto wird ca. 2-3 Mal am Tag angelassen. Der Fehler tritt so jeden 3-4 Tag auf.

    Gruß und Danke für die Hilfe

    Joachim
     
  5. #4 Fleder543, 08.06.2008
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    90 KW Benziner im Fabia I ?
    Kann nicht sein.
    75 KW ist doch der größte Benziner im Fabia. Oder verwechsle ich da was?


    Naja, zu ATU sag ich jetzt mal nichts.
    Würde mal auf den Temp. Fühler tippen. Wenn es der nicht ist, mal die Steuerzeiten des Motors prüfen.

    MfG
     
  6. #5 Thomi.ping, 09.06.2008
    Thomi.ping

    Thomi.ping

    Dabei seit:
    26.12.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Octavia 2 RS 2.0 TSI LPG und Fabia 1 1.4 16V Elegance LPG
    Kilometerstand:
    92000
    Also als ich mein Auto gekauft habe stand er ca. 1 jahr beim händler .... so als ich ihn fahren wollte hatte ich die selben probleme wie du war ca. viele male in der werkstatt wo ich hinaus will ist hatte 2 probleme 1 war Dreck im Benzintank ganz normal nach längerem stehen , musste bloß das auto ordentlich durchdrücken :D dadurch war problem 2 die Zündkerzen waren verdreckt und immer ist eine ausgefallen dadurch braucht er lange beim starten. So wurde mir das erklärt und nach dem öfter mal wechseln ''einer oder vier ^^'' zündkerze und ordentlichen durchdrücken war das Problem weg. (Bei mir war das natürlich kostenfrei)
    Vielleicht liegt das an einer Zündkerze (Dreck etc.) ?

    Hf ;P
     
  7. lemoon

    lemoon

    Dabei seit:
    08.06.2008
    Beiträge:
    3
    Zustimmungen:
    0
    ... an der Zündkerze kann es nicht liegen, da wir erst letzte Woche einen großen Service haben machen lassen (ist alles gewechselt worden). Hatten gehofft dass damit auch das Problem beseitigt wird.

    Hat vielleicht noch jemand ein ähnliches Fehlerspektrum bzw. einen Hinweis was wir Probieren könnten?

    Gruß

    Joachim
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 CNG Peter, 15.06.2008
    CNG Peter

    CNG Peter

    Dabei seit:
    09.06.2007
    Beiträge:
    85
    Zustimmungen:
    0
    Ort:
    Büren Gahenstraße 7 33142 Deutschland
    Fahrzeug:
    Skoda Fabia 1, 1,4 16V 74kw, CNG, BJ 2003
    Werkstatt/Händler:
    Werkstatt bin ich
    Kilometerstand:
    230000
    Hallo,

    tippe dann mal auf den 16V, 1,4er 74kw,

    mal den Drehzahlsensor unten an der Kurbelwelle checken lassen,
    ohne den springt der Wagen auch an, nur zeigt sich keine Drehzal am Messer,
    und es dauert einige (5-10 Umdrehungen), bis der Motor vom oberen Nockenwellenpositionssensor
    die Drehzal errechnet hat.
     
  10. #8 fabianewbie, 20.06.2008
    fabianewbie

    fabianewbie Guest

    Wie oben schon mal geschrieben wurde, kanns auch am Motortemperaturfühler liegen. Hatte das Problem auch mal und konnte es mir eigentlich gar nicht vorstellen.
    Bei 20°C Aussentemperatur meldete der Temperatursensor teilweise -49°C an die Motorsteuerung und der Motor wurde so extrem angefettet, dass er nicht mehr ansprang.
    Nach zwei drei Startversuchen waren die Kerzen nass und es ging erstmal gar nichts mehr. Der Sensor kostet knapp 20€ und ist relativ schnell gewechselt.
     
Thema: Fabia Startprobleme
Besucher kamen mit folgenden Suchen
  1. skoda fabia startprobleme

    ,
  2. skoda fabia probleme beim starten

    ,
  3. Skoda Fabia Kaltstartprobleme

    ,
  4. skoda winter startprobleme,
  5. skoda fabia combi startprobleme,
  6. skoda fabia 2001 motor starten,
  7. skoda fabia startprobleme im winter,
  8. skoda fabia kaltstart probleme,
  9. startproblem skoda fabia,
  10. skoda fabia probleme start,
  11. fabia start problem,
  12. Skoda Roomster 1.4 Startproblem,
  13. Startprobleme bei skoda fabia,
  14. skoda starten,
  15. fabia nur mit starthilfe starten,
  16. skoda fabia 3 probleme beim start ,
  17. skoda fabia diesel startprobleme,
  18. startschwierigkeiten skoda octavia Benziner ,
  19. skoda fabia 1.4 startschwierigkeiten,
  20. anlassschwierigkeiten skoda,
  21. Probleme beim Anlassen SKoda Fabia Baujahr 2002,
  22. startprobleme skoda fabia 1 4 benzin,
  23. fabia probleme anlassen
Die Seite wird geladen...

Fabia Startprobleme - Ähnliche Themen

  1. Škoda FABIA Combi Style TSI fragen

    Škoda FABIA Combi Style TSI fragen: Hallo leute ich habe mal eine frage an euch, ich habe gesehen das der eigentlich nur 1197 hubraum hat mit 110 ps. sind sie 1,2 liter hubraum...
  2. Privatverkauf Skoda Fabia RS - Österreich

    Skoda Fabia RS - Österreich: Hallo, Möchte im Frühjahr (ca. Ende März) meinen Fabia RS abgeben. Hier ein paar Eckdaten: Erstanmeldung 03/2013 Km ca. 35000 Navi Sitzheizung 8...
  3. Mysteriöse blaue Lampe im Skoda Fabia

    Mysteriöse blaue Lampe im Skoda Fabia: Guten Abend. Ich steh etwas auf dem Schlauch. Ich bin heute in unseren neuen gebrauchten Skoda Fabia (Bj 2009 HTP 1.2l mit 75 PS) gestiegen....
  4. Von Daihatsu Sirion zu Fabia Combi

    Von Daihatsu Sirion zu Fabia Combi: Achtung: der Post wird lang und chaotisch, aber irgendwie wollte ich das alles los werden, nach dem ich jetzt seit 2 Wochen ein nigelnagelneues...
  5. 230V Einspeisung in den Fabia, vor allem wegen Heizlüfter

    230V Einspeisung in den Fabia, vor allem wegen Heizlüfter: Guten Abend Forum, hat von euch schon mal jemand eine 230V Einspeisung am Fabia praktiziert? Ich dachte an folgende Kombination: - CEE...