Fabia Startprobleme nach kurzer Standzeit

Diskutiere Fabia Startprobleme nach kurzer Standzeit im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, Wir haben in letzter Zeit ein Problem am Fabia meiner Frau festgestellt,und zwar springt er sehr schlecht an,wenn er gefahren wurde,und...

alex19984

Dabei seit
26.06.2011
Beiträge
3
Zustimmungen
0
Hallo,

Wir haben in letzter Zeit ein Problem am Fabia meiner Frau festgestellt,und zwar springt er sehr schlecht an,wenn er gefahren wurde,und eine kurze Standzeit von ca 1 Stunde hatte.Dann hört man zwar das Anlasser Geräusch aber nix passiert,dann warten wir kurz und geben dann bei 2 Startversuch etwas Gas,dann ist er an.

Ist die Standzeit langer gibt es keine probleme.

was könnte dies sein?


Fabia Baujahr 2005 1,4 75tsd Kilometer.

Gruß Alex :)
 

fabianewbie

Guest
Wie sieht es mit der Motortemperatur aus, wenn er nur schlecht startet? Steht der Zeiger auf kalt oder eher noch auf warm? Könnte ´n Problem mit dem Motortemperatursensor sein.
 

kron

Dabei seit
14.09.2010
Beiträge
88
Zustimmungen
9
Habe genau das gleiche Problem, ich hoffe, dir wird es besser gehen bei der Ursachenfindung. Das Problem tritt auf, wenn die Temperatur erst oder wieder so vielleicht 50-60° hat, also entweder nach einer kurzen Strecke, oder aber auch nach einer längeren, wenn man ihn stehen lässt und im "richtigen" Moment wieder losfahren will. Anders ausgedrückt, wenn kalt 9 Uhr ist und 90° 12 Uhr, dann steht der Zeiger meist so zwischen 9:30 und 10:30, wenn das Problem auftritt. Bei der Inspektion wurde nichts gefunden.
Es ist insofern kein schlimmes Problem, alsdass bei mir der Motor nach 2-4 maligem sehr langem Anlassen der Motor losspotzt, gefühlt nicht mit allen 4 Zylindern, nach einmal Gas geben läuft er aber ruhig und zuverlässig.
 

alex19984

Dabei seit
26.06.2011
Beiträge
3
Zustimmungen
0
fabianewbie schrieb:
Wie sieht es mit der Motortemperatur aus, wenn er nur schlecht startet? Steht der Zeiger auf kalt oder eher noch auf warm? Könnte ´n Problem mit dem Motortemperatursensor sein.
Der steht meist auf kalt,und oftmals bleibt der Zeiger auch da , und bewegt sich während der fahrt kein Stück. Starte ich den Motor nach einer fahrt dann gleich nochmal,geht die Temperaturanzeige gleich auf 90 Grad.

Könnte das auf den Motortemperatursensor hindeuten?

Gruß Alex :)
 

Fabia86

Dabei seit
23.05.2011
Beiträge
39
Zustimmungen
0
Fahrzeug
Fabia II 1.4 16V Sport; Superb Combi; seit 2011 Fabia II 1.2 Sport Combi
hallo
das klingt für mich nach diesem Temperatursensor.....
fahrt mal in die werkstatt und lasst die fehler auslesen dann wißt ihr es genau
 

fabianewbie

Guest
Im Fehlerspeicher steht dazu im Allgemeinen nichts drin aber man sollte sich die Temperaturwerte mit dem Tester mal anschauen und auf Plausibilität prüfen bzw. auch mal den Sensor durchmessen. Der Sensor an sich kostet auch nicht die Welt. So 15-20€ und ist meist recht schnell gewechselt.
 

alex19984

Dabei seit
26.06.2011
Beiträge
3
Zustimmungen
0
Der Sensor war das Problem,habe 28 € gezahlt,und nun ist alles wieder okay.
 

Mescal

Dabei seit
17.02.2015
Beiträge
1
Zustimmungen
0
Moin moin,

auch ich habe ein Problem mit meinem Fabi. Er sprang in den letzten Wochen immer schlechter an. Wenn er warm war wollte er erst gar nicht anspringen. Ich denke mal, dass es am Tempsensor liegt. Was mir ein wenig Sorge bereitet, ist der Mief nach Benzin im Innenraum wenn ich versuche ihn im warmen Zustand zu starten. Liegt das auch am Sensor? Beim auslesen wurde nichts gefunden. Ich werde jetzt mal den Spritfilter und den Sensor austuschen lassen.

Kann mir da jemand weiterhelfen.
 

dathobi

Gesperrt
Dabei seit
13.01.2008
Beiträge
35.345
Zustimmungen
3.275
Fahrzeug
Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
Du lässt die beiden Teile doch schon Austauschen, was sollen wir da noch Helfen?
Am Spritfilter wird das sicherlich nicht liegen da er ja nur das Problem hat wenn er warm ist...und wie soll man Helfen wenn keiner weiss was für ein Motor verbaut ist?
 
Thema:

Fabia Startprobleme nach kurzer Standzeit

Fabia Startprobleme nach kurzer Standzeit - Ähnliche Themen

Fabia 3 1,4 TDI - Startprobleme nach Autobahnfahrt: Hallo, Folgendes Problem nach längeren Fahrten mehr als 2h Startet der Dieselmotor nicht. Drehe den Zündschlüssel auf Anlasstellung Motor dreht...
Kühlwasserverlust nach Standzeit: Guten Morgen zusammen, dies ist mein erster beitrag deswegen erstmal ein Hallo in die Runde. Ich fahre einen 2014er RS TDI, vor ca 5 Monaten...
Elektronik spielt verrückt: Hallo zusammen, Ich verzweifle an meinem Skoda Fabia 2. Ich nehme direkt vorweg: Baujahr 2009, 130000km gelaufen, Batterie ist bereits gewechselt...
Fabia-Kombi nach Flexrohr-Einschweissung lauter: Guten Tag Zusammen, zunächst einmal bitte ich den etwas merkwürdigen Betreff zu entschuldigen. Auch, dass ich mal wieder eine Frage loswerden...
Die ersten vier Wochen mit drei Zylindern: Hallo liebe Skodafreunde, nachdem meine "Eroberung" inklusive gleichnamigem Rabatt durch Skoda ja zeitlich perfekt in den Corona-Shutdown...

Sucheingaben

skoda fabia startprobleme

,

skoda fabia 2 combi diesel startprobleme

,

fabia 5j springt nach längerer fahrt und kurzer pause nicht an

,
skoda fabia bj 2007 1 4 l sringt nach standzeit schlecht an
, skoda felicia startprobleme kalt, motortemperatur springt schlecht an fabia, skoda fabia startpeibleme, auto springt nicht an nach kurzer standzeit, skoda fabia 1 0 startprobleme, startprobleme nach kurzer standzeit, Skoda Fabia Kaltstartprobleme, skoda fabia 1 4mpi startproblem, auto springt nach kurzer standzeit nicht an, welche temperatur hat ein motor nach einer stunde standzeit, Skoda Fabia Probleme beim Starten www.skodacommunity.de
Oben