Fabia Startprobleme nach kurzer Standzeit

Diskutiere Fabia Startprobleme nach kurzer Standzeit im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, Wir haben in letzter Zeit ein Problem am Fabia meiner Frau festgestellt,und zwar springt er sehr schlecht an,wenn er gefahren wurde,und...

  1. #1 alex19984, 26.06.2011
    alex19984

    alex19984

    Dabei seit:
    26.06.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    Wir haben in letzter Zeit ein Problem am Fabia meiner Frau festgestellt,und zwar springt er sehr schlecht an,wenn er gefahren wurde,und eine kurze Standzeit von ca 1 Stunde hatte.Dann hört man zwar das Anlasser Geräusch aber nix passiert,dann warten wir kurz und geben dann bei 2 Startversuch etwas Gas,dann ist er an.

    Ist die Standzeit langer gibt es keine probleme.

    was könnte dies sein?


    Fabia Baujahr 2005 1,4 75tsd Kilometer.

    Gruß Alex :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fabianewbie, 27.06.2011
    fabianewbie

    fabianewbie Guest

    Wie sieht es mit der Motortemperatur aus, wenn er nur schlecht startet? Steht der Zeiger auf kalt oder eher noch auf warm? Könnte ´n Problem mit dem Motortemperatursensor sein.
     
  4. kron

    kron

    Dabei seit:
    14.09.2010
    Beiträge:
    88
    Zustimmungen:
    9
    Habe genau das gleiche Problem, ich hoffe, dir wird es besser gehen bei der Ursachenfindung. Das Problem tritt auf, wenn die Temperatur erst oder wieder so vielleicht 50-60° hat, also entweder nach einer kurzen Strecke, oder aber auch nach einer längeren, wenn man ihn stehen lässt und im "richtigen" Moment wieder losfahren will. Anders ausgedrückt, wenn kalt 9 Uhr ist und 90° 12 Uhr, dann steht der Zeiger meist so zwischen 9:30 und 10:30, wenn das Problem auftritt. Bei der Inspektion wurde nichts gefunden.
    Es ist insofern kein schlimmes Problem, alsdass bei mir der Motor nach 2-4 maligem sehr langem Anlassen der Motor losspotzt, gefühlt nicht mit allen 4 Zylindern, nach einmal Gas geben läuft er aber ruhig und zuverlässig.
     
  5. #4 alex19984, 27.06.2011
    alex19984

    alex19984

    Dabei seit:
    26.06.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Der steht meist auf kalt,und oftmals bleibt der Zeiger auch da , und bewegt sich während der fahrt kein Stück. Starte ich den Motor nach einer fahrt dann gleich nochmal,geht die Temperaturanzeige gleich auf 90 Grad.

    Könnte das auf den Motortemperatursensor hindeuten?

    Gruß Alex :)
     
  6. #5 Fabia86, 27.06.2011
    Fabia86

    Fabia86

    Dabei seit:
    23.05.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Fabia II 1.4 16V Sport; Superb Combi; seit 2011 Fabia II 1.2 Sport Combi
    hallo
    das klingt für mich nach diesem Temperatursensor.....
    fahrt mal in die werkstatt und lasst die fehler auslesen dann wißt ihr es genau
     
  7. #6 fabianewbie, 28.06.2011
    fabianewbie

    fabianewbie Guest

    Im Fehlerspeicher steht dazu im Allgemeinen nichts drin aber man sollte sich die Temperaturwerte mit dem Tester mal anschauen und auf Plausibilität prüfen bzw. auch mal den Sensor durchmessen. Der Sensor an sich kostet auch nicht die Welt. So 15-20€ und ist meist recht schnell gewechselt.
     
  8. #7 alex19984, 01.07.2011
    alex19984

    alex19984

    Dabei seit:
    26.06.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Der Sensor war das Problem,habe 28 € gezahlt,und nun ist alles wieder okay.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Mescal

    Mescal

    Dabei seit:
    17.02.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Moin moin,

    auch ich habe ein Problem mit meinem Fabi. Er sprang in den letzten Wochen immer schlechter an. Wenn er warm war wollte er erst gar nicht anspringen. Ich denke mal, dass es am Tempsensor liegt. Was mir ein wenig Sorge bereitet, ist der Mief nach Benzin im Innenraum wenn ich versuche ihn im warmen Zustand zu starten. Liegt das auch am Sensor? Beim auslesen wurde nichts gefunden. Ich werde jetzt mal den Spritfilter und den Sensor austuschen lassen.

    Kann mir da jemand weiterhelfen.
     
  11. #9 dathobi, 17.02.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.610
    Zustimmungen:
    888
    Kilometerstand:
    118830
    Du lässt die beiden Teile doch schon Austauschen, was sollen wir da noch Helfen?
    Am Spritfilter wird das sicherlich nicht liegen da er ja nur das Problem hat wenn er warm ist...und wie soll man Helfen wenn keiner weiss was für ein Motor verbaut ist?
     
Thema: Fabia Startprobleme nach kurzer Standzeit
Besucher kamen mit folgenden Suchen
  1. startprobleme nach kurzer standzeit

    ,
  2. Skoda Fabia Kaltstartprobleme

    ,
  3. skoda fabia 1 4mpi startproblem

    ,
  4. auto springt nach kurzer standzeit nicht an,
  5. welche temperatur hat ein motor nach einer stunde standzeit,
  6. skoda fabia startprobleme
Die Seite wird geladen...

Fabia Startprobleme nach kurzer Standzeit - Ähnliche Themen

  1. Skoda Fabia lll Combi EZ 12/16 Frage

    Skoda Fabia lll Combi EZ 12/16 Frage: Schönen guten Morgen, ich nur seit gestern stolzer Besitzer des Skoda Fabia Combi 1.2 TSI mit 90 PS. Ich habe das Auto in einem Autohaus gekauft...
  2. Skoda Fabia Fenster ging nicht mehr zu schließen, jetzt Tür nicht mehr auf

    Skoda Fabia Fenster ging nicht mehr zu schließen, jetzt Tür nicht mehr auf: Hallo, bei unserem Skoda ging die Fensterscheibe auf der Beifahrerseite nicht mehr hoch, in der Werkstatt wurde die Scheibe provisorisch...
  3. Fabia 2 Monte Carlo tieferlegen

    Fabia 2 Monte Carlo tieferlegen: Hi, habe vor meinen Monte Carlo tiefer zulegen. Meine Frage nun! Der Monte Carlo ist von Werk aus 15 mm tiefer. Wenn ich mir nun den 30mm Satz von...
  4. Fabia III Anhängerkupplung nachrüsten - Querträger

    Fabia III Anhängerkupplung nachrüsten - Querträger: Hallo zusammen, Möchte aktuell bei meinem Fabia III (11.2014) eine Anhängerkupplung nachrüsten. Laut Anleitungen und Aussage von einem Bekannten...
  5. Fabia II 1.2 TSI mit Blauer Plakette?

    Fabia II 1.2 TSI mit Blauer Plakette?: Hallöchen, sollten sich die Spinner in Berlin tatsächlich zu einer neuen Plakette durchringen können, wird das wohl eine blaue sein. Damit...