Fabia springt plötzlich nicht mehr an!

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Jo60, 03.01.2011.

  1. Jo60

    Jo60

    Dabei seit:
    03.01.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, wir haben das Problem, das unser Fabia plötzlich
    nicht mehr anspringt, es hört sich an als ob er will und nicht kann.


    Soll heißen, das er wohl zündet aber er will nicht
    anspringen, kennt jemand das Problem?





    Ich habe die Kerzen kontrolliert, die waren nass,
    Benzinpumpe läuft auch, Sicherungen der Motorsteuerung auch ok, Kabelbaum sieht
    auch gut aus.


    Könnte sich vielleicht der Zahnriemen Verstellt haben? Wer
    kann Helfen!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FabiaOli, 03.01.2011
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.149
    Zustimmungen:
    210
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Was ist es denn für eine Motoriesierung, Baujahr und km-Stand?
     
  4. Jo60

    Jo60

    Dabei seit:
    03.01.2011
    Beiträge:
    2
    Zustimmungen:
    0
    K74 Bj. 2004 93000KM
     
  5. #4 badman42, 03.01.2011
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    661
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    schau mal ob ein zündfunken da ist.
     
  6. #5 Slaigrin, 05.01.2011
    Slaigrin

    Slaigrin

    Dabei seit:
    06.11.2010
    Beiträge:
    1.662
    Zustimmungen:
    99
    Ort:
    Markranstädt
    Fahrzeug:
    Skoda Octavia II FL Combi 1.6 TDI; VW Golf IV 1.6 Limo, [Verkauft] Skoda Fabia I Combi 1.4 16V
    Werkstatt/Händler:
    Automobile Musil OHG, Leipzig / KFZ-Werkstatt Schott, Markranstädt
    Kilometerstand:
    167000
    Ein ähnliches Fehlverhalten hatte ich an den Weihnachtsfeiertagen auch beobachtet, beim Starten hört man zwar das Anlassgeräusch, aber der Motor sprang nicht an. Hatte erst die Batterie in Vermutung (ebenfalls Baujahr 2004, 55kW, 149.000 km), aber mein Schwager meinte auch, dass eher Feuchtigkeit oder Zündkerzen in Frage kommen.

    Nach dem 1. fehlerhaften Startversuch hab ich einige Sekunden gewartet und beim nächsten Starten leicht Gas gegeben und er sprang an, seitdem kam dieser Fehler nicht mehr vor. Die Temperaturen waren auch nur knapp unter 0 Grad, also kein Vergleich zu -23 Grad letztes Jahr.
     
  7. #6 FabiaOli, 05.01.2011
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.149
    Zustimmungen:
    210
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Ist das noch der erste Zahnriemen?
    Denn der sollte max. 6 Jahre oder 90.000km drauf sein bei dem 1.4 16V mit 101 PS.
     
  8. #7 badman42, 05.01.2011
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    661
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    ich muss ab und an die gleichen symtome wie Slaigrin bei meinem 1,4L 16V mit 101PS beobachten.
    jedoch erst 35Tkm auf der Uhr.
    der anlasser dreht druch aber er springt nicht an.
    letzte woche, nach ca. 11km fahrt abgestellt. 2min. stehen lassen und dann sprang er nicht an.
    zündschlüssel zurück und nochmals versucht, dann sprang er an.
    komischerweise nur im winter!
    der kurbelwellensensor wurde auf verdacht getauscht, seither kommt es nicht mehr so oft vor.
    hat der 1,4er einen nockenwellensensor?
     
  9. #8 FabiaOli, 05.01.2011
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.149
    Zustimmungen:
    210
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Hm, also die Symptome haben wir bei unserem O² auch, wenn der gelaufen ist und dann nach einer ganz kurzen Standzeit wieder der Schlüssel gedreht wird, dann passiert es manchmal das er nicht an geht.
    Aber ich hab gehört, das liegt am Vergaser und wäre ganz normal durch die schon vorhandene Wärme und eben die kurze Standzeit.
    Beim Fabia hatte ich solche Probleme noch nie :)
     
  10. #9 Slaigrin, 05.01.2011
    Slaigrin

    Slaigrin

    Dabei seit:
    06.11.2010
    Beiträge:
    1.662
    Zustimmungen:
    99
    Ort:
    Markranstädt
    Fahrzeug:
    Skoda Octavia II FL Combi 1.6 TDI; VW Golf IV 1.6 Limo, [Verkauft] Skoda Fabia I Combi 1.4 16V
    Werkstatt/Händler:
    Automobile Musil OHG, Leipzig / KFZ-Werkstatt Schott, Markranstädt
    Kilometerstand:
    167000
    Bei mir stand das Auto vorher allerdings länger als 24 Stunden still und wurde vorher 125 km bewegt. Also kann ich den kurzen Stillstand/kurze Fahrzeit bei mir nicht feststellen.
     
  11. #10 FabiaOli, 05.01.2011
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.149
    Zustimmungen:
    210
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Naja Oli, ich denke wenn der Fehler nur einmal vorgekommen ist, dann wird kein Grund zur Beunruhigung gegeben sein ;)
    Bei mir gibts auch ein Phänomen, wenn es relativ kalt ist leuchtet im 1. und 2. Gang immer exakt bei 2000 Touren das Batteriesymbol, frag mich nicht warum ^^
    Aber auch nur so lang der Motor kalt ist, geb ich viel Gas und er ist somit nur kurz bei 2000 leuchtet es kurz, geb ich wenig Gas, dann leuchtet es lang...
     
  12. #11 badman42, 05.01.2011
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    661
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    @oli,
    das liegt an der spannung des Riemens-schau mal ob die spannrolle noch gut ist.

    bei meinem fabia kann es auch vorkommen, dass er ca. 8 std. steht und dann die gleichen
    symthome, wie oben beschrieben, zeigt.

    vergaser gibt es nicht mehr :thumbdown:
     
  13. #12 FabiaOli, 05.01.2011
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.149
    Zustimmungen:
    210
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Bullet Performance / selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    149500
    Nee, das ist es nicht.
    Der Riemen ist noch gar nicht so alt und das hat er schon von Anfang an gemacht, danach wurde der nochmal nachgestellt.
    Das Seltsame ist ja, dass das nur bei 2000 Touren ist und wenn der Motor und die Außertermperatur kalt ist, ansonsten nie, im Sommer gar nicht.
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Benni-Octavia, 07.05.2011
    Benni-Octavia

    Benni-Octavia

    Dabei seit:
    17.01.2011
    Beiträge:
    459
    Zustimmungen:
    0
    Ort:
    Linz
    Fahrzeug:
    Skoda Octavia 1.9 L TDI 66KW
    Werkstatt/Händler:
    Aveg Linz-Leonding/Inspektion gibts beim Großcousin der zgl. der Freundliche is :)
    Kilometerstand:
    210000
    @Fabiaoli du hast da kurz was von nem Vergaser erwähnt :???: wieso Vergaser?
    Haben doch schon lange elektronische Einspritzpumpen oder irre ich mich da etwa?

    Freu mich auch eines besseren belehrt zu werden :)
     
  16. #14 millilou, 25.01.2016
    millilou

    millilou

    Dabei seit:
    25.01.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen! Hatte letzte Woche Donnerstag genau das gleiche Problem, muss aber vorab sagen hab mein skoda bj2011 im August 2015 beim Händler geholt vor 2 Monaten War er etwas laut beim starten, also hin und die meinten die ölpumpe müsste erst Druck aufbauen darum sei er so laut. So also letzte Woche Donnerstag ich mein Flitzer aus der Garage geholt zu hause abgestellt, 20 min später wollten wir zu unserem Termin, doch er startet nicht auch nach mehrmaligem probieren nix. Also skoda Händler angerufen, der kam auch recht zügig, er es selbst probiert immer noch nix. Lesegerät angeschlossen immer noch nix nicht mal ein Fehler angezeigt. Also aufladen und weg War er. Freitag kam der Anruf. ..... Motorschaden. Mein Glück die Gebrauchtwagen Garantie , also bekomm ich einen neuen. Und meiner ist vorher nur 77000 gelaufen
     
Thema: Fabia springt plötzlich nicht mehr an!
Besucher kamen mit folgenden Suchen
  1. skoda fabia springt nicht mehr an

    ,
  2. skoda fabia springt nicht an

    ,
  3. skoda fabia motor springt nicht an

    ,
  4. skoda springt nicht an,
  5. skoda fabia auto springt nicht an,
  6. skoda SPRINGT nicht an.,
  7. Skoda fabia 63 kw 1.4 Benziner springt pötzlich schlecht an,
  8. mein skoda fabia springt nicht an,
  9. skoda fabia 1 6 springt nicht mehr an,
  10. skoda fabia zündet nicht,
  11. skoda fabia 2010 springt nicht an,
  12. durchscnittsverbrauch wird nicht mehr gespeichert skoda fabia,
  13. skoda fabia geht nicht mehr an,
  14. skoda roomster benzinpumpe läuft nicht,
  15. nockenwelle skoda fabia springt,
  16. skoda community Nockenwellensensor springt nicht an,
  17. skoda fabia motor zündet nicht,
  18. Skoda Fabia 3 zündet nicht mehr,
  19. skoda octavia springt nicht an kurbelwellensensor,
  20. skoda fabia 2 springt nicht mehr an ,
  21. Skoda Fabia Kombi Baujahr 2008 springt nicht mehr an,
  22. skoda fabia springt manchmal nicht an,
  23. skoda fabia Benzinpumpe lauft nicht,
  24. fabia springt nicht mehr an ,
  25. skoda octavia springt plötzlich nicht an
Die Seite wird geladen...

Fabia springt plötzlich nicht mehr an! - Ähnliche Themen

  1. Von Daihatsu Sirion zu Fabia Combi

    Von Daihatsu Sirion zu Fabia Combi: Achtung: der Post wird lang und chaotisch, aber irgendwie wollte ich das alles los werden, nach dem ich jetzt seit 2 Wochen ein nigelnagelneues...
  2. 230V Einspeisung in den Fabia, vor allem wegen Heizlüfter

    230V Einspeisung in den Fabia, vor allem wegen Heizlüfter: Guten Abend Forum, hat von euch schon mal jemand eine 230V Einspeisung am Fabia praktiziert? Ich dachte an folgende Kombination: - CEE...
  3. Privatverkauf Hundetransportbox z. B. für Fabia 3 Kombi o.ä., neuwertig

    Hundetransportbox z. B. für Fabia 3 Kombi o.ä., neuwertig: Hallo, leider haben wir uns etwas verschätzt was die Größe unseres Hundes betrifft. Daher biete ich meine neuwertige Hundetransportbox von der...
  4. Dieselfilter Fabia 1,9 Wechselintervall Ufi 11€

    Dieselfilter Fabia 1,9 Wechselintervall Ufi 11€: Hallo, Kollege will seinen Dieselfilter gewechselt haben. Er sagt immer 1 mal im Jahr vor Frost? Normal ist Mahle Knecht Filter Kl 157 verbaut für...
  5. Abgedunkelte Rückleuchten? - Fabia Monte Carlo

    Abgedunkelte Rückleuchten? - Fabia Monte Carlo: Moinsen, da ich bisher nichts gefunden hab, versuch ichs mal hier: ich bin schon seit einer Weile auf der Suche nach abgedunkelten Rückleuchten...