Fabia springt plötzlich nicht mehr an!

Diskutiere Fabia springt plötzlich nicht mehr an! im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, wir haben das Problem, das unser Fabia plötzlich nicht mehr anspringt, es hört sich an als ob er will und nicht kann. Soll heißen, das er...

  1. Jo60

    Jo60

    Dabei seit:
    03.01.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo, wir haben das Problem, das unser Fabia plötzlich
    nicht mehr anspringt, es hört sich an als ob er will und nicht kann.


    Soll heißen, das er wohl zündet aber er will nicht
    anspringen, kennt jemand das Problem?





    Ich habe die Kerzen kontrolliert, die waren nass,
    Benzinpumpe läuft auch, Sicherungen der Motorsteuerung auch ok, Kabelbaum sieht
    auch gut aus.


    Könnte sich vielleicht der Zahnriemen Verstellt haben? Wer
    kann Helfen!
     
  2. #2 FabiaOli, 03.01.2011
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    18.415
    Zustimmungen:
    437
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    164000
    Was ist es denn für eine Motoriesierung, Baujahr und km-Stand?
     
  3. Jo60

    Jo60

    Dabei seit:
    03.01.2011
    Beiträge:
    2
    Zustimmungen:
    0
    K74 Bj. 2004 93000KM
     
  4. #4 badman42, 03.01.2011
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    662
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    schau mal ob ein zündfunken da ist.
     
  5. #5 Slaigrin, 05.01.2011
    Slaigrin

    Slaigrin

    Dabei seit:
    06.11.2010
    Beiträge:
    1.709
    Zustimmungen:
    111
    Ort:
    Markranstädt
    Fahrzeug:
    Skoda Octavia II FL Combi 1.6 TDI; VW Golf IV 1.6 Limo, [Verkauft] Skoda Fabia I Combi 1.4 16V
    Werkstatt/Händler:
    Automobile Musil OHG, Leipzig / KFZ-Werkstatt Schott, Markranstädt
    Kilometerstand:
    179000
    Ein ähnliches Fehlverhalten hatte ich an den Weihnachtsfeiertagen auch beobachtet, beim Starten hört man zwar das Anlassgeräusch, aber der Motor sprang nicht an. Hatte erst die Batterie in Vermutung (ebenfalls Baujahr 2004, 55kW, 149.000 km), aber mein Schwager meinte auch, dass eher Feuchtigkeit oder Zündkerzen in Frage kommen.

    Nach dem 1. fehlerhaften Startversuch hab ich einige Sekunden gewartet und beim nächsten Starten leicht Gas gegeben und er sprang an, seitdem kam dieser Fehler nicht mehr vor. Die Temperaturen waren auch nur knapp unter 0 Grad, also kein Vergleich zu -23 Grad letztes Jahr.
     
  6. #6 FabiaOli, 05.01.2011
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    18.415
    Zustimmungen:
    437
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    164000
    Ist das noch der erste Zahnriemen?
    Denn der sollte max. 6 Jahre oder 90.000km drauf sein bei dem 1.4 16V mit 101 PS.
     
  7. #7 badman42, 05.01.2011
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    662
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    ich muss ab und an die gleichen symtome wie Slaigrin bei meinem 1,4L 16V mit 101PS beobachten.
    jedoch erst 35Tkm auf der Uhr.
    der anlasser dreht druch aber er springt nicht an.
    letzte woche, nach ca. 11km fahrt abgestellt. 2min. stehen lassen und dann sprang er nicht an.
    zündschlüssel zurück und nochmals versucht, dann sprang er an.
    komischerweise nur im winter!
    der kurbelwellensensor wurde auf verdacht getauscht, seither kommt es nicht mehr so oft vor.
    hat der 1,4er einen nockenwellensensor?
     
  8. #8 FabiaOli, 05.01.2011
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    18.415
    Zustimmungen:
    437
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    164000
    Hm, also die Symptome haben wir bei unserem O² auch, wenn der gelaufen ist und dann nach einer ganz kurzen Standzeit wieder der Schlüssel gedreht wird, dann passiert es manchmal das er nicht an geht.
    Aber ich hab gehört, das liegt am Vergaser und wäre ganz normal durch die schon vorhandene Wärme und eben die kurze Standzeit.
    Beim Fabia hatte ich solche Probleme noch nie :)
     
  9. #9 Slaigrin, 05.01.2011
    Slaigrin

    Slaigrin

    Dabei seit:
    06.11.2010
    Beiträge:
    1.709
    Zustimmungen:
    111
    Ort:
    Markranstädt
    Fahrzeug:
    Skoda Octavia II FL Combi 1.6 TDI; VW Golf IV 1.6 Limo, [Verkauft] Skoda Fabia I Combi 1.4 16V
    Werkstatt/Händler:
    Automobile Musil OHG, Leipzig / KFZ-Werkstatt Schott, Markranstädt
    Kilometerstand:
    179000
    Bei mir stand das Auto vorher allerdings länger als 24 Stunden still und wurde vorher 125 km bewegt. Also kann ich den kurzen Stillstand/kurze Fahrzeit bei mir nicht feststellen.
     
  10. #10 FabiaOli, 05.01.2011
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    18.415
    Zustimmungen:
    437
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    164000
    Naja Oli, ich denke wenn der Fehler nur einmal vorgekommen ist, dann wird kein Grund zur Beunruhigung gegeben sein ;)
    Bei mir gibts auch ein Phänomen, wenn es relativ kalt ist leuchtet im 1. und 2. Gang immer exakt bei 2000 Touren das Batteriesymbol, frag mich nicht warum ^^
    Aber auch nur so lang der Motor kalt ist, geb ich viel Gas und er ist somit nur kurz bei 2000 leuchtet es kurz, geb ich wenig Gas, dann leuchtet es lang...
     
  11. #11 badman42, 05.01.2011
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    662
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    @oli,
    das liegt an der spannung des Riemens-schau mal ob die spannrolle noch gut ist.

    bei meinem fabia kann es auch vorkommen, dass er ca. 8 std. steht und dann die gleichen
    symthome, wie oben beschrieben, zeigt.

    vergaser gibt es nicht mehr :thumbdown:
     
  12. #12 FabiaOli, 05.01.2011
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    18.415
    Zustimmungen:
    437
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    164000
    Nee, das ist es nicht.
    Der Riemen ist noch gar nicht so alt und das hat er schon von Anfang an gemacht, danach wurde der nochmal nachgestellt.
    Das Seltsame ist ja, dass das nur bei 2000 Touren ist und wenn der Motor und die Außertermperatur kalt ist, ansonsten nie, im Sommer gar nicht.
     
  13. #13 Benni-Octavia, 07.05.2011
    Benni-Octavia

    Benni-Octavia

    Dabei seit:
    17.01.2011
    Beiträge:
    459
    Zustimmungen:
    0
    Ort:
    Linz
    Fahrzeug:
    Skoda Octavia 1.9 L TDI 66KW
    Werkstatt/Händler:
    Aveg Linz-Leonding/Inspektion gibts beim Großcousin der zgl. der Freundliche is :)
    Kilometerstand:
    210000
    @Fabiaoli du hast da kurz was von nem Vergaser erwähnt :???: wieso Vergaser?
    Haben doch schon lange elektronische Einspritzpumpen oder irre ich mich da etwa?

    Freu mich auch eines besseren belehrt zu werden :)
     
  14. #14 millilou, 25.01.2016
    millilou

    millilou

    Dabei seit:
    25.01.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen! Hatte letzte Woche Donnerstag genau das gleiche Problem, muss aber vorab sagen hab mein skoda bj2011 im August 2015 beim Händler geholt vor 2 Monaten War er etwas laut beim starten, also hin und die meinten die ölpumpe müsste erst Druck aufbauen darum sei er so laut. So also letzte Woche Donnerstag ich mein Flitzer aus der Garage geholt zu hause abgestellt, 20 min später wollten wir zu unserem Termin, doch er startet nicht auch nach mehrmaligem probieren nix. Also skoda Händler angerufen, der kam auch recht zügig, er es selbst probiert immer noch nix. Lesegerät angeschlossen immer noch nix nicht mal ein Fehler angezeigt. Also aufladen und weg War er. Freitag kam der Anruf. ..... Motorschaden. Mein Glück die Gebrauchtwagen Garantie , also bekomm ich einen neuen. Und meiner ist vorher nur 77000 gelaufen
     
Thema: Fabia springt plötzlich nicht mehr an!
Besucher kamen mit folgenden Suchen
  1. skoda fabia springt nicht an

    ,
  2. skoda fabia springt nicht mehr an

    ,
  3. skoda fabia springt nicht an anlasser dreht

    ,
  4. skoda springt nicht an,
  5. skoda fabia motor springt nicht an,
  6. motorspringt nich an skoda fabian,
  7. auto springt nicht mehr an Fabia,
  8. fabia springt nicht an,
  9. skoda fabia springt manchmal nicht an,
  10. skoda fabia 2011 auto springt nicht an zeigt safe,
  11. skoda fabia springt bei Frost nicht mehr an,
  12. skoda fabia springt nicht an abhilfe,
  13. fabia.1.4 springt nicht an,
  14. skoda fabia lässt sich nicht starten,
  15. wenn tsi nicht anspringt benzinhochdruck,
  16. Skoda Fabian springt nicht an 1.9 tdi,
  17. skoda 1.2 springt nicht an,
  18. skoda fabia schweres anspringen mit geräuschen,
  19. skoda fabia 2004 benzinpumpe funktioniert nicht,
  20. skoda fabia 2011 springt nicht mehr an,
  21. skoda fabia entlüftungsventil startet nicht,
  22. skoda fabia spint nicht an,
  23. skoda fabia 2016 startet nicht,
  24. skoda springt manchmal nicht an,
  25. skoda fabia startet manchmal nicht
Die Seite wird geladen...

Fabia springt plötzlich nicht mehr an! - Ähnliche Themen

  1. Motor springt nicht an (KEINE ZÜNDUNG)

    Motor springt nicht an (KEINE ZÜNDUNG): Hey Leute ich brauche eure Hilfe, mein Skoda Fabia (BJ 2000 1.4 MKB ATZ) ist während ich an der Ampel stand einfach ausgegangen. Nun will der...
  2. Felge nicht mehr zu bekommen

    Felge nicht mehr zu bekommen: Moin Leute Ich brauche eure Hilfe. Hatte am Samstag nen kleinen Unfall, da ist meine Felge drauf gegangen Soweit kein Problem habe ich gedacht,...
  3. Fabia 1.0 TSI 110 Ps Temperaturanzeige

    Fabia 1.0 TSI 110 Ps Temperaturanzeige: Hallo Zusammen Mal eine Frage zu der Temperaturanzeige an meinem neuen Fabia Combi 1.0 110 PS. Nach ca 300 / 400 m Fahrt Leicht bergauf habe ich...
  4. Hohe Drehzahl bei kalten Temperaturen nicht mehr vorhanden?

    Hohe Drehzahl bei kalten Temperaturen nicht mehr vorhanden?: Eventuell kann mich jemand aufklären.Seit ca 2 Wochen hat mein Superb im Kaltstart nicht mehr die Hohe Drehzahl im Leerlauf.Es war bis jetzt immer...
  5. Privatverkauf Verkaufe Mittelkonsole Fabia 3 Monte Carlo

    Verkaufe Mittelkonsole Fabia 3 Monte Carlo: Verkaufe eine Mittelkonsole aus einem Fabia III Baujahr 2016. Monte Carlo, mit rotem Vorderteil. Leichte Gebrauchsspuren. Versand möglich. Bei...