Fabia springt nicht an

Diskutiere Fabia springt nicht an im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo, mein Fabia (Baujahr Februar 2007) springt nicht mehr an. Ich bin den ganzen Tag gefahren. Er lief super - eben wie immer. Dann habe ich...

  1. #1 curley09, 07.02.2010
    curley09

    curley09

    Dabei seit:
    07.02.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,



    mein Fabia (Baujahr Februar 2007) springt nicht mehr an. Ich bin den ganzen
    Tag gefahren. Er lief super - eben wie immer. Dann habe ich den Wagen abgestellt und 2 Stunden später - es geht
    nix mehr. Beim Drehen des Zündschlüssels gehen sämtliche Lampen an und
    einige dann (wie immer) wieder aus, es kommt aber noch nicht mal ein
    Geräusch, woraus man schließen könnte, dass er anspringen "will"!!
    [​IMG]
    ?( Batterie ist ok (Licht usw. funktioniert). Hat sowas jemand schon mal
    gehabt und kann mir einen Tipp geben, was die Ursache ist? Danke schon mal im voraus
     
  2. NoWi

    NoWi

    Dabei seit:
    05.06.2006
    Beiträge:
    563
    Zustimmungen:
    4
    Ort:
    08289 Schneeberg Deutschland
    Fahrzeug:
    Skoda S100 Bj 71, Skoda Octavia Scout 1Z
    Werkstatt/Händler:
    Autoservice Falkenstein
    Kilometerstand:
    92000
    nichmal ein klacken vom Anlasser oder sowas.....
    Scheinwerfer brennen gewohnt hell????



    Sicherrungen im Innerraum und auch die im Motorraum überprüft ??????????
     
  3. #3 curley09, 07.02.2010
    curley09

    curley09

    Dabei seit:
    07.02.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Kein Klacken oder irgendein ähnliches Geräusch!!!! Der Wagen wurde dann gestern abend von Händler (wo ich ihn gekauft habe) abgeholt. Und jetzt hoffe ich irgendwie nur, dass es eine "Kleinigkeit" ist. Er ist ja erst 3 Jahre und hat 35.000 km runter. Und bis zu seinem "Geburtstag" (gestern!) war alles in Ordnung.
     
  4. NoWi

    NoWi

    Dabei seit:
    05.06.2006
    Beiträge:
    563
    Zustimmungen:
    4
    Ort:
    08289 Schneeberg Deutschland
    Fahrzeug:
    Skoda S100 Bj 71, Skoda Octavia Scout 1Z
    Werkstatt/Händler:
    Autoservice Falkenstein
    Kilometerstand:
    92000
    Nada..... Also entweder Batterie, Sicherungen, oder Anlasser....... was anderes würde mir jetzt spontan nich einfalln..............
     
  5. #5 curley09, 07.02.2010
    curley09

    curley09

    Dabei seit:
    07.02.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Danke dir - so habe ich zumindest einen Anhaltspunkt.

    Hmmmmmm - würdest du das "normal" finden nach DREI Jahren?????
     
  6. bjmawe

    bjmawe

    Dabei seit:
    08.02.2009
    Beiträge:
    3.127
    Zustimmungen:
    217
    Fahrzeug:
    Fabia³ Kombi 1.4 TDI, VW cross up! 1.0 TSI beats, Audi A6 quattro 3.0 competition, VW Sportsvan 1.5 TSI
    Wir hatten das am 26.12. 2009. Darauf hin kam der Audi - Notdienst, hatte schon ein Ersatzfahrzeug aufgeladen und schloss seinen PC an, es war aber kein Fehler hinterlegt.
    Das seltsame, der Anlasser lief und er drehte auch den Motor; das konnte man hören. So kam es, dass der Notdenstler das Fahrzeug ca. 3min ohne Pause "örgelte" und irgend wann sprang er an ! Da kein Fehler hinterlegt war, überlies er uns das Fahrzeug, der nun auch ohne jedes Problem anprang. Seltsam daran war, dass ich, genau wie Du, das Fahrzeug am Vortag ganz normal wie immer abgestellt hatte und alles ohne Probleme lief ... .
    Am darauf folgenden Montag brachte ich den Fabia in die Werkstatt und man sagte mir, dass dieses Problem typisch für die "kleinen" Motoren sei. Allerdings gab ich mich mit dieser Aussage nicht zufrieden und nun steht der Termin mit dem Gebietsleiter West von Skoda ins Haus (u.a. nun auch wegen eines weiteren Problemes mit der LiMa und schwankender Spannung).

    Lg und einen schönen Sonntag, wünscht
    bjmawe
     
  7. #7 curley09, 07.02.2010
    curley09

    curley09

    Dabei seit:
    07.02.2010
    Beiträge:
    4
    Zustimmungen:
    0
    DAS sind ja Aussichten.... Der Sonntag ist eigentlich schon gelaufen. :( Dann hoffen wir mal das beste und ich bin gespannt, was bei dir rauskommt!! Wie alt ist denn euer Fabia?

    Auch LG und noch einen schönen Sonntag!
     
  8. bjmawe

    bjmawe

    Dabei seit:
    08.02.2009
    Beiträge:
    3.127
    Zustimmungen:
    217
    Fahrzeug:
    Fabia³ Kombi 1.4 TDI, VW cross up! 1.0 TSI beats, Audi A6 quattro 3.0 competition, VW Sportsvan 1.5 TSI
    6 Monate war er da alt ... .

    LG
    bjmawe
     
  9. skofab

    skofab

    Dabei seit:
    06.02.2009
    Beiträge:
    116
    Zustimmungen:
    0
    Tipp ganz stark auf anlasser. Battrie is ja i.o. wenn licht usw. geht. Oder geht das licht aus wenn du starten möchtest?
    Kannst ja mal schauen ob bei der Batterie alle kabel dran sind.
     
  10. #10 Olli0815, 07.02.2010
    Olli0815

    Olli0815

    Dabei seit:
    17.02.2009
    Beiträge:
    300
    Zustimmungen:
    14
    Fahrzeug:
    Skoda Fabia² Combi Sport 1.6
    Kilometerstand:
    125000
    würde auch sagen: entweder irgendein doofes Elektronikproblem oder der Anlasser. Letzteres habe ich mal bei meinem letzten Auto gehabt: problemlos ein paar hundert Kilometer gefahren, zwei Kilometer vor Ankunft ein letzter Stop an der Tanke und nach 5 min Einkauf - nichts mehr, völlig tot. Der gab keinen Pieps von sich. Anschieben ging, war der Anlasser. Allerdings ein zu dem Zeitpunk 17 Jahre alter Wagen, da rechnet man mal mit sowas.
     
  11. NoWi

    NoWi

    Dabei seit:
    05.06.2006
    Beiträge:
    563
    Zustimmungen:
    4
    Ort:
    08289 Schneeberg Deutschland
    Fahrzeug:
    Skoda S100 Bj 71, Skoda Octavia Scout 1Z
    Werkstatt/Händler:
    Autoservice Falkenstein
    Kilometerstand:
    92000
    also das mit dem licht ausgehen lässt sich schwer überprüfen da das zünschloss ja eh alle unötigen verbraucher (licht, sitzheizung, heckscheibenheizung, gebläse,.... ) ausschaltet beim starten vom Motor.....

    aber ich tippe mehr oder weniger stark auch auf den Anlasser... in dem sich ja Schleifkohlen usw befinden welche z.b. verbraucht sein könnten ggf sogar nur klemmen .... das mit dem verbrauch is aber eher auch unwarscheinlich nach 3 jahren.....


    Sicherungen kommen halt noch in Betracht... falls es die sein sollte müsste man nat. auch nach dem Grund des "durchbrennen" suchen.



    naja bin gespannt was bei deinem :-)"Freundlichen":-) rauskommt
     
  12. aks

    aks

    Dabei seit:
    20.05.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Fahrzeug:
    Fabia II Combi, StyleEdition 1,2 70PS, EZ 05.2009
    Kilometerstand:
    20300
    Mein Fabia hatte im August 2009 auf der Fahrt in den Urlaub :thumbdown: ein ähnliches Problem, - da war er gerade mal 2 1/2 Monate alt.
    Nach der 1. Rast kurz vor Hamburg, habe ich den Zündschlüssel umgedreht und der Motor machte plötzlich keinen Ton mehr! Nur die Lämpchen haben geleuchtet. - Ich konnte es nicht fassen!!!

    Über die Mobilitätsgarantie haben wir uns dann zur nächsten VW-/Skoda-Werkstatt abschleppen lassen. Dort sprang er plötzlich wieder ganz normal an, als ob nichts gewesen wäre. Die Werkstatt hat ihn dann durchgecheckt und überhaupt nichts gefunden. ?(
    Wir haben dann unverrichteter Dinge und mit einem etwas mulmigen Gefühl unsere Urlaubsreise fortgesetzt. - Der Motor läuft seitdem problemlos und das Problem ist nie wieder aufgetaucht. :thumbsup:
     
  13. bjmawe

    bjmawe

    Dabei seit:
    08.02.2009
    Beiträge:
    3.127
    Zustimmungen:
    217
    Fahrzeug:
    Fabia³ Kombi 1.4 TDI, VW cross up! 1.0 TSI beats, Audi A6 quattro 3.0 competition, VW Sportsvan 1.5 TSI
    So ähnlich war das in meinem Falle auch. Leider hat man beim anschließenden Werkstattaufenthalt nichts finden können; zuvor hatte auch schon der Notdienst beim Auslesen des Fehlerspeichers nichts finden können. Ärgerlich ... . :thumbdown:
     
  14. #14 Maxim129, 08.02.2010
    Maxim129

    Maxim129

    Dabei seit:
    08.01.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Buttlar
    Fahrzeug:
    Skoda Fabia II RS
    Werkstatt/Händler:
    Auto Primus Bad Salzungen
    Kilometerstand:
    25000
    Hallo curley09

    Dieses Problem hatte ich auch schonmal , obwohl mein Fabi gerade 1 oder 2 Wochen alt war..! ;(
    Am Vortag (problemlos) gefahren , am nächsten morgen Zünschlüssel rumgedreht und ...tot.... :cursing:
    Schlussendlich hat sich dann herausgestellt , das der Anlasser , welcher in einer bestimmem Produktionserie/reihe verbaut wurde ,
    bei Temperaturen um die -5 (-) -10 °C ein- bzw. festfriert. Der wurde gewechselt und seitdem springt er auch bei minusgeraden wieder 1A an.

    mfG
    maxim
     
Thema: Fabia springt nicht an
Besucher kamen mit folgenden Suchen
  1. fabia springt nicht an

    ,
  2. sicherung skoda fabia springt nicht an

    ,
  3. licht brennt auto springt nicht an

    ,
  4. skoda fabia springt nicht an,
  5. fabia motorssteuerung g1a abbruch springt nicht an,
  6. skoda fabia springt nicht an sicherung,
  7. skoda fabia 2009 springt nicht an,
  8. Skoda Fabia springt nur beim anschleppen an,
  9. motor beim skoda fabia 3 springt nicht mehr an,
  10. Skoda Fabia Baujahr 2007 springt an geht beim gasstoß wieder aus
Die Seite wird geladen...

Fabia springt nicht an - Ähnliche Themen

  1. Privatverkauf Fabia 3 Combi LED Innenraumbeleuchtung

    Fabia 3 Combi LED Innenraumbeleuchtung: gebraucht, funktioniert einwandfrei 15€
  2. Privatverkauf Steuerketten- und Keilriemensatz Skoda Fabia II HTP 60PS

    Steuerketten- und Keilriemensatz Skoda Fabia II HTP 60PS: Liebe Forumsmitglieder, Da meine Großmutter einen 2007er Skoda Fabia II HTP mit 60PS besitzt, und beim Start die Rasselgeräusche und das...
  3. Skoda fabia combi 2007 1.4l

    Skoda fabia combi 2007 1.4l: Moin liebe Gemeinde. Ich bin ganz neu hier und in 2 Wochen bekomme ich meinen skoda. Ich habe mit dem Autohändler vereinbart das ein neues Radio...
  4. Fabia II 1,2 CR greenline erste Erfahrungen

    Fabia II 1,2 CR greenline erste Erfahrungen: Hallo, seit 1 Woche habe ich nun einen Fabia II Kombi BJ 2014 als "Sparmobil". Zunächst einmal, der Entwurf die Raumaufteilung und die...
  5. Verkauft Skoda-Radio Swing (aus Fabia 5J) 5J0 035 161 D

    Skoda-Radio Swing (aus Fabia 5J) 5J0 035 161 D: Hallo, ich verkaufe dieses Swing-Radio aus meinem Fabia 5J Mj. 2013. ES funktionniert einwandfei und hat keinerlei Beschädigungen o.Ä. Das Radio...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden