Fabia Springt nicht an, Anlasser oder Batterie??

Diskutiere Fabia Springt nicht an, Anlasser oder Batterie?? im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Nabend zusammen, Kleine Vorgeschichte: Auto ist nun 2 Monate in meinem Besitz, aber nich gefahren da keine Fahrer vorhanden. Mein 18ter rückt...

  1. vivi

    vivi

    Dabei seit:
    16.02.2013
    Beiträge:
    94
    Zustimmungen:
    0
    Ort:
    Oberasbach
    Fahrzeug:
    Fabia combi 1.9 tdi
    Kilometerstand:
    160800
    Nabend zusammen,
    Kleine Vorgeschichte:
    Auto ist nun 2 Monate in meinem Besitz, aber nich gefahren da keine Fahrer vorhanden. Mein 18ter rückt näher also wurde der Fabia auch endlich gehollt und siehe da nach 2Monaten nix tun, Auto springt nich an... Überbrückt -> Springt an :D
    Unter der fahrt kommt die Servo und anderes, Auto wird ausgemacht, wieder an -> geht NIX. Überbrücken -> auch NIX.
    ADAC Überbrückt -> und er Rennt!! ADAC meint die Batterie hat zu wenig Saft, einwenig länger fahren. Lichtmaschiene geht ebenfalls noch.

    Nun das Problem
    So 2 Tage später will ich das Auto anlassen, Batterie hat eine Spannung von 14V aber er will wieder nicht. Ist die Batterie schon wieder zu leer durch Radio (ohne laufenden Motor) oder ist es der Anlasser der nicht will?? (Nach dem Anlassen hat er so komisch gesummt/geknirscht, Kumpel: KFZ´ler meinte Anlasser)

    Was nun Tun?

    Auto wird noch nicht gebraucht, aber wenn´s soweit ist, und es wirklich der Anlasser ist hilft mir das Warten auch nicht weiter... :S
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Homer J., 29.05.2013
    Homer J.

    Homer J.

    Dabei seit:
    25.03.2008
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Leichlingen
    Fahrzeug:
    Fabia II Combi 1.6 Sport, 05/2008 - Verkauft 10/13 - seit 2/14 Opel Insignia 2.0 BiTurbo
    Kilometerstand:
    28613
    Die Batterie wird es wohl nicht sein, bei einer Spannung von um die 13,8-14V. Außer natürlich die Spannung bricht beim Anlassen zu sehr ein. Es kann natürlich auch der Anlasser sein, meist äußert sich das dann aber durch ein klacken und leeres durchdrehen.
    Hast du keinen im Bekanntenkreis der da ein wenig Fit ist?
     
  4. #3 christoph3007, 29.05.2013
    christoph3007

    christoph3007

    Dabei seit:
    11.11.2009
    Beiträge:
    579
    Zustimmungen:
    1
    Ort:
    Ruhland
    Fahrzeug:
    Skoda Fabia, 1,4l 75PS
    Kilometerstand:
    100000
    Spannungsmessung während des startes sollte eine Batterie ausschließen. Sinkt diese beim Starkt unter 10V, dann sollte es die Batterie sein.
    Kommt garnicht mal so selten vor. Die alten Bannerbatterien hatten da mal Probleme.
     
  5. #4 felicianer, 29.05.2013
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.353
    Zustimmungen:
    363
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 1Z FL 2.0 TDI
    Kilometerstand:
    136000
    Hahahaha das kenne ich als ich seinerzeit warten musste, dass ich meinen Felicia fahren konnte.
    Gleiche Symptome... Battiere ist kaputt... liefert in Ruhe 14V, bricht unter Last aber total weg. Eine neue Batterie sollte das Problem lösen.
     
  6. #5 christoph3007, 29.05.2013
    christoph3007

    christoph3007

    Dabei seit:
    11.11.2009
    Beiträge:
    579
    Zustimmungen:
    1
    Ort:
    Ruhland
    Fahrzeug:
    Skoda Fabia, 1,4l 75PS
    Kilometerstand:
    100000
    Denke auch, dass es die Batterie ist. Wenn es z.B. der Anlasser wäre, dann hätte er auch nicht beim Überbrücken anspringen dürfen.
     
  7. #6 Homer J., 29.05.2013
    Homer J.

    Homer J.

    Dabei seit:
    25.03.2008
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Leichlingen
    Fahrzeug:
    Fabia II Combi 1.6 Sport, 05/2008 - Verkauft 10/13 - seit 2/14 Opel Insignia 2.0 BiTurbo
    Kilometerstand:
    28613
    Stimmt, aber der Teufel ist ein Eichhörnchen... Hatte ich bei meinem alten Auto mal das der Anlasser hing und nach ein wenig Standzeit nicht mehr so recht wollte. Batterie tauschen ist auf jeden Fall für einen Versuch günstiger.
     
  8. f@bi@

    f@bi@

    Dabei seit:
    11.04.2013
    Beiträge:
    113
    Zustimmungen:
    0
    Ort:
    Im Kreis EN
    Fahrzeug:
    Er ist da :- )))) ... Fabia Combi 5J `09 cappuccino F8H Ambiente 1.4 16V
    Seit wann hat ne, n Akku im Auto 14 !!! Volt...Ist die bei laufendem Motor gemessen worden ??
     
  9. vivi

    vivi

    Dabei seit:
    16.02.2013
    Beiträge:
    94
    Zustimmungen:
    0
    Ort:
    Oberasbach
    Fahrzeug:
    Fabia combi 1.9 tdi
    Kilometerstand:
    160800
    Ok danke soweit.

    Die 14V waren im stand da das Auto ja nicht anspringt. Was ich aber auch schon gestern komisch fand das nach 1-2Versuchen aufeinmal 14-16V gemessen worden :huh:

    Ich denke auch das es die Batterie ist. Mein bruder beim Auto hollen schon gemeint das beim Anlassen und Überbrücken die Netzspannung zusammenbricht, also Quasi die ganzen Nadeln zurückgehen und Anzeige aus.

    Werd Später mal beim Anlassen Messen und Berichten.
     
  10. #9 Octarius, 29.05.2013
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Meiner Meinung nach liegt es an Deinem Meßgerät. Deine Batterie hat ganz sicher keine 14 Volt.

    Wenn bei Anlassen die Lampen ausgehen ist zumindest die Batterie leer. Das muss jedoch kein Zeichen dafür sein dass sie defekt ist.
     
  11. gafu

    gafu

    Dabei seit:
    02.08.2009
    Beiträge:
    31
    Zustimmungen:
    1
    Ort:
    n.Jena
    Fahrzeug:
    Skoda Fabia 1.4 74kw
    Kilometerstand:
    190000
    Hallo.

    Entladene Batterien sind nicht mit 1 Stunde fahrt wieder voll. Mindestens ein mal den ganzen Tag oder über Nacht aufladen.

    Eine geladene Batterie pendelt sich nach der standzeit auf ca. 12,5V ein, wenn sie in ordnung ist.
    14V können da nicht rauskommen. Wenn du ein digitalmultimeter verwendest: Wechsel da mal den 9V Block aus, und miss nochmal.

    gruss gafu
     
  12. #11 Octarius, 30.05.2013
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Sie hat nach wenigen Minuten Fahrt wieder so viel Strom dass der Wagen anspringt und ist nach einer Stunde schon sehr gut geladen.
     
  13. Takler

    Takler

    Dabei seit:
    09.10.2012
    Beiträge:
    410
    Zustimmungen:
    39
    ich denke auch die Batterie.
    Wenn der Wagen 2Monate mit platter Batterie stand wir die wohl tiefentladen gewesen sein. Das mag keine Batterie.
    Aufladen hilft dann nur kurzfristig.
    Auch wenn mann regelmäßig fährt geht das möglicherweise den Sommer noch gut.
    Aber spätestens zum Winter ist ende.
     
  14. #13 Octarius, 30.05.2013
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Ein Neuteil dürfte keine Fehlinvestition sein. Selbst wenn sie nicht platt ist hat sie doch durch die Standzeit gelitten und müsste irgendwann ohnehin ausgetauscht werden. So hast Du Ruhe und einen möglichen Fehler ausgeschlossen.
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Octarius, 06.06.2013
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Springt er denn jetzt ordentlich an?
     
  17. #15 Erfahrener80, 06.06.2013
    Erfahrener80

    Erfahrener80

    Dabei seit:
    06.06.2013
    Beiträge:
    1
    Zustimmungen:
    0
    hatte ein ähnliches Problem und Batterie und Anlasser wechseln hat auch nichts gebracht - am Ende wars bei mir die Drosselklappe. Ob selber einbauen oder nicht musst du entscheiden. Ich hatte meine hier geholt und mit Hilfe getauscht und klappt bis jetzt: http://www.autoteile.eu
     
Thema: Fabia Springt nicht an, Anlasser oder Batterie??
Besucher kamen mit folgenden Suchen
  1. skoda fabia springt nicht an

    ,
  2. skoda fabia auto springt nicht an

    ,
  3. skoda springt nicht an

    ,
  4. skoda startet nicht,
  5. scoda oktavia 1u springt nicht an anlasser dreht batterie ok,
  6. skoda fabia springt nicht an anlasser dreht,
  7. skoda octavia anlasser dreht nicht,
  8. skoda springt schlecht an,
  9. skoda roomster benzin. springt ab und zu nicht an als wie Batterie leer ist,
  10. anlasser beim skoda fabia,
  11. anlasser wechseln skoda fabia,
  12. Skoda Fabia tdi Anlasser dreht nicht,
  13. autobatterie leer nach standzeit skoda fabia,
  14. Fehlersuche skoda Fabia Combi 1 9Tdi Motor startet nicht ANlasser dreht,
  15. skoda fabia motor springt nicht an,
  16. skoda fabia springt nicht mehr an,
  17. skoda fabia springt schlecht an,
  18. skoda fabia 1.9 tdi springt nicht an batterie neu,
  19. auto springt trotz überbrückung nicht an skoda fabia,
  20. skoda fabia diesel cus motor springt nicht mehr an,
  21. skoda fabia combi geht nicht an,
  22. auto springt nicht an skoda,
  23. fabia batterie leer,
  24. skoda fabia anlasser defekt,
  25. motor springt nicht an skoda fabia
Die Seite wird geladen...

Fabia Springt nicht an, Anlasser oder Batterie?? - Ähnliche Themen

  1. Fabia III Navi Pois für Bolero im Fabia 3

    Navi Pois für Bolero im Fabia 3: Hallo alle zuammen, also meine frage ist wie bekomme ich die Pois auf Bolero drauf? erstellten usb stick mit den daten habe ich gemacht. beim...
  2. Schlüssel / Batterie

    Schlüssel / Batterie: Hallo Leute. Folgendes Problem: heute früh hab ich den Fabia mit dem Schlüssel von der Ferne ausgesperrt, natürlich so wie immer gleich...
  3. Octavia 3 Sportlenkrad in Fabia 3 einbauen

    Octavia 3 Sportlenkrad in Fabia 3 einbauen: Hallo liebes Forum! Mein erster Beitrag wird leider direkt eine Frage, also schon einmal eine Entschuldigung meinerseits. Ich hatte die...
  4. Kaufempfehlung Fabia Combi

    Kaufempfehlung Fabia Combi: Ich spiele mit dem Gedanken mir einen Fabia Combi zu kaufen.Ich fahre ca 15000 Kilometer im Jahr,davon ca.80 Prozent alleine im Stadtverkehr und...
  5. Fabia 2.0i EPC leuchtet bei stärkerem Beschleunigen auf

    Fabia 2.0i EPC leuchtet bei stärkerem Beschleunigen auf: Liebe Forengemeinde, nachdem ich als letztes aufgrund Leistungsmangels bei höheren Drehzahlen einen neuen LMM verbaut habe (Problem weg), suche...