Fabia springt im kalten Zustand immer erst im zweiten Versuch an

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Bergamount, 11.01.2013.

  1. #1 Bergamount, 11.01.2013
    Bergamount

    Bergamount

    Dabei seit:
    29.04.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo,



    nach dem ich euer Forum durchforstet hab und keine 100% passenden Thread
    gefunden haben, suche ich jetzt mir einem eigenen um Rat.



    Mein Fabi (2000er) 1,4 16V AUA springt wenn er kalt ist immer erst beim
    zweiten Mal an. Bei ersten Mal kann man ihn Orgeln lassen wie man will
    ob nun sehr lange und nur ganz kurz, er springt nicht an. Immer beim
    zweiten Versuch kommt er sofort ohne Probleme.



    Es befinden sich keine relevanten Fehler im Speicher. Also einer ist drin: AGR Durchsatz zu gering.



    G62 habe ich schon getauscht.



    Das Auto steht bei mir in der Werkstatt. Ist also vor Nässe geschützt.
    Das Auto hatte sehr viele Probs. Ich habe alles abgearbeitet aber bei
    dem Fehler weiß ich auch nicht weiter.



    Jeden Morgen wenn ich in die Werkstatt kommen das gleiche Spiel immer
    erst beim zeiten Mal. Und nachfolgend dann immer sofort. Wenn er über
    Nacht steht geht das Elend vorn vorn los.



    MWB heute vor dem ersten Start. Saugrohdruck knapp 1bar, G62 12°C, Ansaug temp. 8°C.



    Welche Werte sind hier nicht interessant? Kennt jemand das Problem?



    Was kann das sein?



    Vorab besten Dank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Duke

    Duke

    Dabei seit:
    08.11.2011
    Beiträge:
    2.816
    Zustimmungen:
    2
    Ort:
    Bad Wildungen
    Fahrzeug:
    Skoda Fabia II Combi TDI 66kW
    Werkstatt/Händler:
    Händler meines Vertrauens :-D
    Kilometerstand:
    3000
    Ich hab zwar nicht groß die Ahnung davon, aber ich meine hier mal davon gelesen zu haben das der Sprit in den Leitungen u.U. zurück laufen kann. Also wäre beim 1. Versuch kein Sprit da, und beim 2. Versuch ist er wieder da...??
     
  4. #3 Bergamount, 11.01.2013
    Bergamount

    Bergamount

    Dabei seit:
    29.04.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Hmm Danke für den Einwand. Das setzt aber voraus das der Sprit nur sehr langsam zurück läuft. Wenn das Auto geschätzt weniger als 8 Std. steht, gibt es das Problem nicht. Wenn ich die Zündung an mache läuft ja auch die Benzienpumpe an. Das kann ich ja hören.

    Gibt es noch mehr anregungen?
     
  5. #4 blauer_wikinger, 11.01.2013
    blauer_wikinger

    blauer_wikinger

    Dabei seit:
    21.05.2008
    Beiträge:
    716
    Zustimmungen:
    6
    Fahrzeug:
    Superb 2.8 V6, BMW 750iL (E32), VW Golf VII (1.6 TDI Luftpumpe)
    Werkstatt/Händler:
    Autohaus Sörgel, Bad Elster
    Kilometerstand:
    160000
    Ich muss das jetzt mal komisch formulieren: Wie viel Zeit muss denn vergehen, damit das Auto den zweiten erfolgreichen Start "vergisst" und dann wieder nicht mehr anspringt? gehts sofort, also: 1. Sart: nichts, 2. Start: springt an, 3. Start nichts usw. Oder musst du erst ein paar Stunden warten bis es wieder auftritt?

    Vll. beim ersten Start mal prüfen, ob an den Injektoren überhaupt ein signal ankommt. Wurde die Wegfahrsperre schon mal gecheckt?
     
  6. Duke

    Duke

    Dabei seit:
    08.11.2011
    Beiträge:
    2.816
    Zustimmungen:
    2
    Ort:
    Bad Wildungen
    Fahrzeug:
    Skoda Fabia II Combi TDI 66kW
    Werkstatt/Händler:
    Händler meines Vertrauens :-D
    Kilometerstand:
    3000
    Er hat oben geschrieben wenn weniger als 8 Stunden vergehen gibt es keine Probleme
     
  7. #6 Bergamount, 11.01.2013
    Bergamount

    Bergamount

    Dabei seit:
    29.04.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Ja hab ich. Logischerweise kann ich nicht genau sagen wann er vergisst. Jedenfalls besteht dss Problem auf jeden Fall dann wenn das Auto über Nacht steht. Ich denke das imit der WFS ist ne super idee. Ist das ein bekanntes Problem bei dem Auto? Wie prüfe ich WFS? Danke für den tipp.
     
  8. #7 Bergamount, 11.01.2013
    Bergamount

    Bergamount

    Dabei seit:
    29.04.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Ich hab gelesen, dass das da irgend eine lampe angeht wenn die WFS defekt ist das habe ich aber nicht. Was schaltet die die wfs ab? Die spritversorgung?
     
  9. #8 Bergamount, 14.01.2013
    Bergamount

    Bergamount

    Dabei seit:
    29.04.2012
    Beiträge:
    17
    Zustimmungen:
    0
    So. Es gibt etwas neues. Ich hab ihn jetzt mal aus der Werkstatt mitgenommen wenn er bei -5 grad so wie zur zeit draussen steht springt er noch schlechter an. Also ich hab deas Gefühl je kälter desto schlimmer ist die Situation. Heute morgen und heute nach der Arbeit brauchte er drei startversuche 1. Passiert gar nichts 2. will so halb anspringen nimmt aber kein Gas an und geht wieder aus. 3. springen nach kurzem anlassen an und läuft ruhig. nach dem ersten erfolglosen versuch hatte ich die Kerzen heraus gedreht und alle waren nass somit bekommt er sprit.
     
  10. Luke

    Luke

    Dabei seit:
    25.07.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.9 TDI 74kW
    Ich hatte das gleiche Problem, allerdings bei einem TDI, keinem Benziner. Der Sensor der die Stellung der Kurbelwelle im Motor misst war defekt. Dadurch kam irgendwie die Motorsteuerung aus dem Takt (Einspritzen, Zünden, etc.). Sensorwechseln hat etwa 120 € gekostet, seitdem nie wieder Probleme damit gehabt. Vielleicht bringt Dich das ja auf die richtige Spur.
     
  11. #10 Bergamount, 20.01.2013
    Bergamount

    Bergamount

    Dabei seit:
    29.04.2012
    Beiträge:
    17
    Zustimmungen:
    0
    War bei Dir ein Fehler im Fehlerspeicher abgelegt? Wo sitzt der Sensor?
     
  12. Luke

    Luke

    Dabei seit:
    25.07.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.9 TDI 74kW
    Ja, ein Fehler konnte diagnostiziert werden, soweit ich mich erinnere.
    Wo der Sensor genau sitzt kann ich Dir nicht sagen - irgendwo an der Kurbelwelle außerhalb des Motorblocks...
     
  13. #12 Bergamount, 19.02.2016
    Bergamount

    Bergamount

    Dabei seit:
    29.04.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo Zusammen,

    ich möchte das Thema nochmal hochkochen. Das Auto hab ich noch. Die Situation ist die gleicher. Kein Fehle im Fehlerspeicher.
    Ich hab ihm mal nun neuen Anlasser gegönnt, welch der beim ausspuren etwas gekratzt hat. Danach war es gefühlt erst besser aber nach 2 Wochen das gleiche Spiel.

    Was er noch hat, wenn man Ihn im kalten Zustand tritt (sollte man eigentlich nicht tun) kommt die MIL und der Fehler dass er zu mager ist.

    Vieleicht hat ja einer noch ne idee. :-(
     
  14. #13 Catgirl, 19.02.2016
    Catgirl

    Catgirl

    Dabei seit:
    03.08.2008
    Beiträge:
    139
    Zustimmungen:
    5
    Fahrzeug:
    Fabia GT, 1,4 16V, EZ 2002
    Werkstatt/Händler:
    Autoservice Falkenstein gekauft
    Kilometerstand:
    140800
    Hallo Bergamount, bei mir war es so ähnlich bloß bei warmen Temperaturen hast du dir die Einspritzventile angeschaut? Lg Catgirl
     
  15. #14 Bergamount, 24.02.2016
    Bergamount

    Bergamount

    Dabei seit:
    29.04.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Nö die hab ich noch nicht angeschaut. Worauf muss ich da achten? Ich weiß das Sprit raus kommt :-)
     
  16. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Catgirl, 25.02.2016
    Catgirl

    Catgirl

    Dabei seit:
    03.08.2008
    Beiträge:
    139
    Zustimmungen:
    5
    Fahrzeug:
    Fabia GT, 1,4 16V, EZ 2002
    Werkstatt/Händler:
    Autoservice Falkenstein gekauft
    Kilometerstand:
    140800
    @Bergamount : Ich hab mal mein schlaues Buch rausgesucht was ich mir damals mit gekauft habe "Jetzt helfe ich mir selbst". Es gibt verschiedene Ursachen die aufgelistet sind u.a.: Störung Kalter Motor springt nicht oder schlecht an:
    - Kraftstoffpumpen-Relais defekt
    - Druckregler defekt
    - Kühlmittel-Temperatursensor defekt
    - Drosselklappen-Steuereinheit defekt
    - Sicherung (40,61) defekt
    - Kabelstrang zwischen Hallgeber und Steuergerät defekt
    - Ansaugsystem undicht usw.
    Wegen Einspritzventil ist auch ne Seite wie man prüfen kann , aber für mich als Laie klingt so kompliziert . Wenn du dir zutraust kann ich dir die Seite per Mail oder so schicken. Sag einfach Bescheid.
    Lg Catgirl
     
  18. #16 Bergamount, 25.02.2016
    Bergamount

    Bergamount

    Dabei seit:
    29.04.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Hey,

    ist echt lieb das Du dir die Mühe gemacht hast. Was soll ich sagen. :-) Ich habe die Themen bereits alle beacktert Kraftstoffreais ist getauscht. Bis auf das Kraftstoffrelais sollten alle Fehlequeller per OBD diagnostizierbar sein. Ich habe aber keine Fehler im Fehlerspeicher. Jedenfalls selten.. so wie o.g.Ich schau mir mal die Düsen an.


    Gruß
     
Thema: Fabia springt im kalten Zustand immer erst im zweiten Versuch an
Besucher kamen mit folgenden Suchen
  1. auto springt erst beim zweiten mal an

    ,
  2. skoda fabia kommt erst nach zweitem versuch

    ,
  3. auto springt erst beim 3. mal an

    ,
  4. Peugeot Boxer startet beim zweiten versuch sofort,
  5. auto startet erst beim zweiten versuch,
  6. auto springt erst beim 2.mal an wenn er kalt ist,
  7. auto springt beim ersten mal nicht an,
  8. mei autospinkt immer erst beim 2 mal an,
  9. skoda fabia geht in kalten zustand,
  10. stoddern skode fabia kalter zustand,
  11. warum springt meine neue c klasse manchmal erst beim zweiten mal zünden an,
  12. skoda octavia springt erst beim dritten Mal an,
  13. skoda fabia springt schlecht an wenn er kalt ist,
  14. auto springt er bei mzweiten versuch an,
  15. fabia springt schlecht an ,
  16. Auto springt immer erst beim zweiten mal anlassen an,
  17. auto springt erst nach zweitem versuch an,
  18. warum springt mein Auto erst beim zweiten mal an,
  19. Motor springt erst beim zeiten Mal zünden an,
  20. auto zündet erst beim 4.,
  21. peugeot boxer springt erst beim zweiten versuch an,
  22. mein auto springt erst beim 4 mal an ,
  23. fabia 2003 74 kw springt schlecht an,
  24. skoda rapid springt erst beim 2ten mal a?,
  25. auto springt immer erst beim 2 mal an
Die Seite wird geladen...

Fabia springt im kalten Zustand immer erst im zweiten Versuch an - Ähnliche Themen

  1. Privatverkauf Hundetransportbox z. B. für Fabia 3 Kombi o.ä., neuwertig

    Hundetransportbox z. B. für Fabia 3 Kombi o.ä., neuwertig: Hallo, leider haben wir uns etwas verschätzt was die Größe unseres Hundes betrifft. Daher biete ich meine neuwertige Hundetransportbox von der...
  2. Dieselfilter Fabia 1,9 Wechselintervall Ufi 11€

    Dieselfilter Fabia 1,9 Wechselintervall Ufi 11€: Hallo, Kollege will seinen Dieselfilter gewechselt haben. Er sagt immer 1 mal im Jahr vor Frost? Normal ist Mahle Knecht Filter Kl 157 verbaut für...
  3. Abgedunkelte Rückleuchten? - Fabia Monte Carlo

    Abgedunkelte Rückleuchten? - Fabia Monte Carlo: Moinsen, da ich bisher nichts gefunden hab, versuch ichs mal hier: ich bin schon seit einer Weile auf der Suche nach abgedunkelten Rückleuchten...
  4. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  5. Fabia 2 RS Abgasanlage

    Fabia 2 RS Abgasanlage: Guten Tag Gemeinde Und zwar mein Plan: Ich würde unter meinen gerne den Endschalldämpfer vom Fabia RS anbringen. Die Abgasanlage die ich...