Fabia 6y 2.0i Batterieleuchte, Totalausfall Autobahn

Diskutiere Fabia 6y 2.0i Batterieleuchte, Totalausfall Autobahn im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Liebe Gemeinde, mein Fabia hat folgendes Problem: Erstmalig aufgetreten auf der Autobahn: plötzliches Aufleuchten Batterieleuchte, dann Piepen...

hewner

Dabei seit
24.02.2015
Beiträge
114
Zustimmungen
46
Ort
Aachen
Fahrzeug
Fabia 6Y5 2.0i Combi Elegance
Kilometerstand
375000
Liebe Gemeinde,
mein Fabia hat folgendes Problem:

Erstmalig aufgetreten auf der Autobahn:

  1. plötzliches Aufleuchten Batterieleuchte, dann Piepen
  2. Komplettausfall (Motor & Servo aus, Licht, Blinker und Tachoeinheit (außer Digitalanzeigen) ohne Funktion
  3. Beim Ausrollen mit getretener Kupplung Startversuch (Zündung aus & wieder an) --> startete problemlos
  4. Motor lief wieder, allerdings nach wie vor Batterie- und Airbagleuchte an
  5. Nach Kontrolle Keilrippenriemen (intakt und gespannt) vorsichtige Heimfahrt (50km)ohne Problem möglich
Phase 2: Probefahrt am nächsten Tag:
  1. Problemloses Starten (Batterie schien nicht schwach zu sein)
  2. kurze Fahrt, danach Abstellen
  3. Beim Neustart(wieder problemlos) losfahren zusätzlich Ausfall Servolenkung & Aufleuchten Servoleuchte
  4. Neuerlicher Startversuch: Batterie schwach, ging gerade so noch an
  5. Plötzlich sehr unruhiger Lauf mit stark schwankender Drehzahl
Auszug aus dem Fehlerspeicher:
  • Motorelektronik: 16947 - P0563 Spannungsversorgung: Spannung zu groß, 35-10, sporadisch
  • Bremsenelektronik: 00532 Versorgungsspannung: Signal zu klein, sporadisch
  • Elektronische Zentralelektrik: 01598 Spannung Fahrbatterie: Signal zu klein
  • Airbag:00532 Versorgungsspannung: Signal zu groß, sporadisch
  • Lenkhilfe:01288 Klemme 30 Lenkhilfe: Signal zu groß, sporadisch
  • Zentralmodul Komfortsystem: 01330 (J393): Spannungsversorgung zu groß, sporadisch
Ursachenforschung / Vermutungen:
  • Erste Idee, nachdem Keilriemen sich als intakt herausgestellt hat: LIMA defekt
  • dazu passt aber irgendwie nicht, dass es nach dem Totalausfall keinerlei Startschwierigkeiten gab
  • Wenn ich die Fehlermeldungen richtig interpretiere, scheint es auch keine reine Spannungs-Unterversorgung zu sein
  • Habe bei laufendem Motor mal an allen Kabeln gewackelt, nach Schäden/Bruchstellen gesucht, nichts gefunden
  • weitere Ideen: Kabelbaum, Steuergerät?
Würde mich freuen wenn ich den guten ohne riesigen Reparaturaufwand noch über die 300 000km bringe...
D.h. eine teure Fehlersuche in der Werkstatt möchte ich nach Möglichkeit vermeiden, zielgerichtete Reparatur mit überschaubaren Kosten würde ich nochmal angehen.
Bin gespannt auf eure Antworten!
 

elgoef

Dabei seit
30.08.2016
Beiträge
24
Zustimmungen
11
Fahrzeug
Rapid NH1 1.2 TSI (90 PS)
2 spontane Einfälle zu dem Thema:
1) Kabelbaumaktion (Isolierung aufschneiden und höher hängen) -> gemacht?
2) Das Pluskabel der Batterie kann auch vergammeln (Hatte mal den Fall, dass aufgrund von Oxidation sogar der Mantel des dicken Kabels geplatzt war)

Beides kann man schnell mit Taschenlampe und ohne Eingriff in die Technik selber ausschließen/bestätigen ;-)
 

hewner

Dabei seit
24.02.2015
Beiträge
114
Zustimmungen
46
Ort
Aachen
Fahrzeug
Fabia 6Y5 2.0i Combi Elegance
Kilometerstand
375000
zu 1): Kabelbaumaktion wurde gemacht. War mir da nie ganz sicher, hab aber grad nochmal unterm Luftfilter nachgeschaut. ist nicht mehr umwickelt und am Federbeindom mit Kabelbinder hochgehängt, so dass er nicht im Längsträger liegt.
zu 2): Batterie wurde vor 1,5 Jahren zuletzt getauscht. Pole hab ich mir grad nochmal angesehen und Plus-Pol losegeschraubt, sieht nix vergammelt aus. Probieren ging allerdings nicht, da Batterie nun leer... Berichte weiter, sobald ich die wieder geladen habe.

Was wohl etwas angescheuert aussieht ist der Kabelstrang, der von den Streifensicherungen auf der Batterie vorn runtergeht. Unter dem Riffelrohr sehen die Isolierungen an einer Stelle nicht mehr ganz frisch aus. Werde ich mir auch nochmal genauer im Hellen betrachten.

Danke auf jeden Fall schonmal fürs Feedback!
 

dathobi

Dabei seit
13.01.2008
Beiträge
35.254
Zustimmungen
3.237
Fahrzeug
Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
Welches Baujahr hat dein Auto?
 

hewner

Dabei seit
24.02.2015
Beiträge
114
Zustimmungen
46
Ort
Aachen
Fahrzeug
Fabia 6Y5 2.0i Combi Elegance
Kilometerstand
375000
EZ 11/2001
 

Grisu512

Gesperrt
Dabei seit
17.06.2010
Beiträge
1.890
Zustimmungen
537
Ort
Österreich
Fahrzeug
Skoda Octavia 1U TDi 181PS, Skoda Fabia RS TDi 228PS, VW Käfer Typ11 Luxus
Kilometerstand
134000
Schau dir mal bitte das Schwarze Kabel ganz links am Sicherungsträger an. Bei mir war die Mutter lose, alles ist dort geschmolzen, das Kabel war total heiss und im Tacho sind alle möglichen Lampen angegangen, das Licht viel aus und die Servo auch.
Der Anschluss im Roten Kreis war bei mir das Problem.
Sicherungsträger.jpg
 

SuperBee_LE

Gesperrt
Dabei seit
06.02.2016
Beiträge
10.175
Zustimmungen
2.169
Ort
LEipzig
Fahrzeug
Škoda SuperB Combi 3,6
Wie viel Ladespannung macht er denn?
 

HeinerDD

Dabei seit
30.01.2015
Beiträge
1.815
Zustimmungen
717
Ort
Dresden
Fahrzeug
Fabia 6Y RS TDi und VW T5 Multivan Atlantis
Kilometerstand
200000
Spannung zu groß klingt für mich eher nach einem Problem in der Diodenplatte (Spannungsregler / Lima) als nach einem Kabelbruch.
Ich hatte mal an einem Ururalt T3 einen kaputten Spannungsregler, der hat die Batterie so lange überladen, bis die gekocht hat, besonders lecker, wenn selbige unter dem Fahrersitz ist.

Ich würde die Lima prüfen (Ladespannung) und dann weitersehen.
 

hewner

Dabei seit
24.02.2015
Beiträge
114
Zustimmungen
46
Ort
Aachen
Fahrzeug
Fabia 6Y5 2.0i Combi Elegance
Kilometerstand
375000
Ladespannung scheint er keine zu haben.
Die Batteriespannung (12.4V) steigt bei laufendem Motor jedenfalls nicht an, sondern sinkt bei eingeschaltetem Licht weiter ab.
 

Grisu512

Gesperrt
Dabei seit
17.06.2010
Beiträge
1.890
Zustimmungen
537
Ort
Österreich
Fahrzeug
Skoda Octavia 1U TDi 181PS, Skoda Fabia RS TDi 228PS, VW Käfer Typ11 Luxus
Kilometerstand
134000
Hast du dir schon den Sicherungshalter über der Batterie genau angeschaut?
 

hewner

Dabei seit
24.02.2015
Beiträge
114
Zustimmungen
46
Ort
Aachen
Fahrzeug
Fabia 6Y5 2.0i Combi Elegance
Kilometerstand
375000
Die Blattsicherungen über der Batterie sind alle noch intakt,
die Kabelschellen fest und Kabel ohne Auffälligkeiten.

Morgen früh gehts mal zum Bosch-Service.
Heute i.d. Mittagspause kurz beim ATU gewesen,
Ersteinschätzung: neue LiMa. als ich den Preis gehört hab, bin ich fast aus den Latschen gekippt :D.

Aber irgendwie passt das Fehlerbild halt auch nicht so recht zu ner defekten LiMa...
 

Grisu512

Gesperrt
Dabei seit
17.06.2010
Beiträge
1.890
Zustimmungen
537
Ort
Österreich
Fahrzeug
Skoda Octavia 1U TDi 181PS, Skoda Fabia RS TDi 228PS, VW Käfer Typ11 Luxus
Kilometerstand
134000
Von den Blattsicherungen hab ich nicht gesprochen. Ich sagte schau bitte nach ob die Mutter vom Kabel ganz links fest ist, oder ob das schon geschmolzen ist. Lass das Auto laufen und schau ob das Kabel heiss wird. Die Sicherungen sehen auch gut aus, selbst wenn sie kaputt sind.
 

SuperBee_LE

Gesperrt
Dabei seit
06.02.2016
Beiträge
10.175
Zustimmungen
2.169
Ort
LEipzig
Fahrzeug
Škoda SuperB Combi 3,6
Die Batteriespannung (12.4V) steigt bei laufendem Motor jedenfalls nicht an, sondern sinkt bei eingeschaltetem Licht weiter ab.
An der Batterie selbst gemessen? Das wäre schlecht.
Was kostet die LiMa denn?
 

hewner

Dabei seit
24.02.2015
Beiträge
114
Zustimmungen
46
Ort
Aachen
Fahrzeug
Fabia 6Y5 2.0i Combi Elegance
Kilometerstand
375000
An der Batterie gemessen. Entspricht aber auch etwa dem, was beim Auslesen über ODB angezeigt wird.

Der ATU-Mensch wusste nicht genau, welche der beiden Varianten verbaut ist,
die günstigere kam etwas über 400 €, die teure 550€ (nur Material).

Bei kurzer Recherche im Netz finde ich allerdings LiMa´s für mein Modell vom Markenhersteller um 100 €...?(
 

HeinerDD

Dabei seit
30.01.2015
Beiträge
1.815
Zustimmungen
717
Ort
Dresden
Fahrzeug
Fabia 6Y RS TDi und VW T5 Multivan Atlantis
Kilometerstand
200000
Und von den 4 bis 5 Prozent müssen die leben....
 

hewner

Dabei seit
24.02.2015
Beiträge
114
Zustimmungen
46
Ort
Aachen
Fahrzeug
Fabia 6Y5 2.0i Combi Elegance
Kilometerstand
375000
So, letzte Info vom Bosch-Service nach gründlicher Diagnose: Lima und Akku defekt.

Die Lima soll wohl auch für Spannungsspitzen und diverse zurückliegende Fehlermeldungen verantwortlich sein.

Ich bin gespannt und halte euch auf dem Laufenden.
 

Corleone0664

Dabei seit
03.05.2014
Beiträge
461
Zustimmungen
77
Fahrzeug
Fabia I 1,9TDI, auf ASZ umgebaut mit 6 Gang, GTB 1756vk, Airtec LLK, Software.
Kilometerstand
265000
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

hewner

Dabei seit
24.02.2015
Beiträge
114
Zustimmungen
46
Ort
Aachen
Fahrzeug
Fabia 6Y5 2.0i Combi Elegance
Kilometerstand
375000
Aktueller Zwischenstatus: Bosch-Service scheint auch nicht unbedingt das Optimum zu sein:
-"ausführliche" Diagnose
- Tausch Lima & Batterie mit Versicherung,dass alle Fehler von der lima kommen
- Bei Abholung Airbagleuchte noch an und elektrisches Heckklappenschloss ohne Funktion (Klappe verriegelt nicht mehr)
- den Wagen mit Bitte um Nachbesserung dagelassen
- aktueller Ansatz: zusätzlich Heckklappenkabelbaum defekt

Ich bereue es so langsam, den Karren dahingebracht zu haben...
 
Zuletzt bearbeitet:
Thema:

Fabia 6y 2.0i Batterieleuchte, Totalausfall Autobahn

Fabia 6y 2.0i Batterieleuchte, Totalausfall Autobahn - Ähnliche Themen

Lenkungsproblem: Hallo miteinander, Habe schon zum 2mal ein Problem mit der Lenkung meine Beschreibung dazu: Fahr auf der Autobahn nach ca. 20min leuchtet ABS...
Probleme mit der Elektronik: Hallo an alle, ich hoffe ihr könnt mir helfen. Habe seit einiger Zeit Probleme mit der Elektronik meines Skoadi Fabias Baujahr 2002, 1,4, 44KW...
Totalausfall der Elektronik: Hallo liebe Community, folgendes Problem: Fabia (BJ: 2001) stirbt den Stromtod - heißt: Nacheinander fallen auf einmal alle elektrischen...

Sucheingaben

fabia 1 airbaglampe an Batterie schwach

,

skoda fabia komplettausfall

Oben