Fabia 1,9 TDI Servolenkung

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von IHC353, 13.01.2010.

  1. IHC353

    IHC353

    Dabei seit:
    05.09.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe seit 3 Tagen folgendes Problem mit der Lenkung meines Fabia TDI:

    Bei diesen momentan anherschenden kalten Temperaturen verhält sich meine Servolenkung merkwürdig.
    So wird kurz nach den Start die Lenkung öfter mal "butterweich", so das man meint, die Straße unter einem wäre
    spiegelglatt und man lenkt sehr vorsichtig. Ein öminöses Scheinwerferfalckern konnte ich erst heute morgen feststellen.
    Das Ganze tritt nur teilweise mal auf, auf der Autobahn, die ich täglich 2x 40km fahre merke ich nichts davon.
    Auch ein Ausfall der Servounterstützung, extrem schwergängige Lenkung oder Warnanzeige treten nicht auf.

    Kann mir dazu jemand von euch weiterhelfen. ich schreibe diese Meldung bewusst, da in den anderen Posts mit dem
    Lenkwinkelsensor auch immer von Lenkungsausfällen gesprochen wird, daher war ich mir nicht sicher.

    Ach ja, mein TDI hat noch kein ESP, dafür aber nun 298.000 km ohne nennenswerte Probleme abgespult

    Vielen Dank für eure Unterstützung

    Viele Grüße

    ihc353
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rock1

    rock1 Guest

    mal den fehlerspeicher der Lenkhilfe auslesen, und sich auch mal die messwerte im Steuergerät auf plausiblität hin anschauen.
     
  4. #3 chris22, 13.01.2010
    chris22

    chris22

    Dabei seit:
    13.10.2009
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Fabi 1 Combi Ambiente mit SCHIEBEDACH , 1.9TDI 100 PS
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    200000
    Hi,

    würde ich auch erstmal machen. Gehen tut sie ja und ist ja auch keine Festbeleuchtung im Instrumententräger.

    Ein leichtes Flackern der Beleuchtung ist übrigens normal, die Servo zieht schon ordentlich Strom, was sich ja auch logisch erklären lässt, wenn man vergleicht, wie es eben ohne ist.

    OhGott, was ein Satz. Sorry!

    Hoffe dennoch, Sie wurden geholfen!

    Grüße

    Chris
     
  5. IHC353

    IHC353

    Dabei seit:
    05.09.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Schonmal Vielen Dank für die hilfreiche Unterstützung

    heute morgen ist das "weichwerden" der Lenkung wieder aufgetreten, hab mich dabei genz schön erschreckt, da der
    Lenkungswiderstand in einer Kurve wegbrach. Das kommt einem im ersten Moment so vor, als ob man aus der Kurve rausrutscht.
    Beim weichwerden der Lenkung haben die hauptscheinwerfer auch wieder lustig gefalckert.

    Ich werd dann am Besten mal bei meinem freundlichen VW Partner vorbeischaun und ihn veranlassen mal den Fehlerspeicher auszulesen.
    Ist wohl besser, als einfach mal auf gut Glück den Lenkwinkelsensor auszutauschen.

    Sind denn meine Probleme mit dem Sensor in Einklang zu bringen, oder tritt bei einem "Ausfall" des Sensors meist ein
    Ausfall der Servounterstützung auf.
    Mir persönlich wäre ja der Ausfall der Servounterstützung viel lieber, statt ner extrem leichtgängigen Lenkung, die die Kontrolle
    vermissen lässt. Als alter Treckerfahrer bin ich das gewöhnt.

    Viele Grüße aus Mainz
    ihc353
     
  6. R2D2

    R2D2 Guest

    Sei dir versichert, dass das kein Spaß ist, weil die Lenkung dann äußerst schwergängig wird. Da hilft auch Tracktorfahren nix...

    Die Symptome lassen durchaus auf den Lenkwinkelsensor schließen, den würde ich auch zuerst mal checken lassen. Es kann aber auch ein Defekt an der Servopumpe selbst sein oder du hast ein Problem im Kabelbaum, siehe hier: http://www.fabia4fun.de/wbb/index.php?page=Thread&postID=123437 mehr fällt mir spontan nicht ein.
     
  7. IHC353

    IHC353

    Dabei seit:
    05.09.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Ich war heute in der VW Werkstatt. Alles was mit der Lenkung in der Diagnosesoftware zu tun hat ist fehlerfrei, keine Probleme werden angezeigt.

    Aber im Menu Generator wird etwas bezüglich Bordspannung angezeigt. Der Mechaniker hat maldie Streifensicherungen und die Batterie gemessen, auch bei Lenkbewegungen, aber meinte, dass alle Werte normal aussehen.

    Jetzt wollen die dem Felhler auf den Grund gehen, lehnen aber den Sensor als Fehlerquelle vollständig ab. Tendieren eher zu der Lichtmaschine, die angeblich manchmal eine zu hohe Spannung liefert oder könnte.

    Ich überleg ernsthaft, ob ich mir nicht einen neuen Sensor bestelle, den selbst einbaue und es drauf ankommen lasse.

    Die meinten, eine neue Lichtmaschine würde 500€ kosten

    Würdet ihr mir auch dazu raten?

    ihc353
     
  8. R2D2

    R2D2 Guest

    Lima gibts auch was, ist aber nur ein Kontaktproblem, musst du mal die SuFu nutzen, wurde schon öfter mal was berichtet.

    Ist die Kabelbaumaktion bei deiner Kiste gemacht worden?
     
  9. IHC353

    IHC353

    Dabei seit:
    05.09.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Ich gehe mal davon aus, dass das nicht gemacht wurde, zumindest nicht seitdem ich ihn habe. Er war da 1 Jahr alt mit 40.000km.

    Ich vermute mal, es wäre sinnvoll, die Werkstatt nach dem Felher mal suchen zu lassen. Vielleicht ists ja nur eine Kleinigkeit,

    die erneuert werden muss, oder?
     
  10. IHC353

    IHC353

    Dabei seit:
    05.09.2009
    Beiträge:
    11
    Zustimmungen:
    0
    So, ich war nun mal in der VW Werkstatt gewesen

    Steuergerät auf Fehlermeldungen hin überprüft, keine bezüglich der Lenkung
    Werkstatt hat Lenkung komplett geprüft, Fuftfilter+ Steuergerät A+E, alle Leitungen durchgemessen
    und Kabel instandgesetzt, einen Stecker gewechselt. Angeblich Kontaktproblem.

    Am nächsten tag beim fahren Fehler wieder da. Nun schmiert die Lenkung auch noch viel öfter ab, entweder bei großen Lenkbewegungen oder langsamer Fahrweise. Gestern ist sie sogar auf der Autobahn mal komplett ausgefallen mit Warnmeldung.

    Ich hab jetzt mal selbst angefangen, der Sache auf den Grund zu gehen.

    1. Hydrauliköl Füllstand geprüft, in Ordnung
    2. Diesen ominösen Kabelbaum geprüft, er ist hochgebunden, nur an 2 Stellen gebündelt, sieht sehr gut aus, keine Beschädigungen, keine Korrosion, also in Ordnung
    <<< So, was soll ich nun tun. Bleibt für mich nur dieser Lenkwinkelsensor. ich hab ehrlich gesagt nicht sonderlich Lust, mir noch ne Werkstattrechnung einzuhandeln.

    Meint ihr, ich soll ihn austauschen auf Risiko, weiß nicht mehr, was es sonst sein soll
    Vielen Dank für eure Hilfe
    ihc 353
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 nicothedrum, 25.01.2010
    nicothedrum

    nicothedrum

    Dabei seit:
    25.01.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo habe gerade gelesen, daß Du Probleme mit der Servolenkung hast!
    Genau das hatte ich auch vorletztes Jahr. Habe auch einen TDI. Bei mir funktionierte die Lenkung mal und mal nicht, bzw. sie fiel immer wieder kurzzeitig aus. Dabei bemerkte ich auch, daß dann das Fahrtlicht flackerte!

    1. Mal Fehlerauslese: Hydrauliköl wurde nachgefüllt, ein Kabel irgendwo an der Lichtmaschine ist gebrochen durch die Vibration des Diesel Motors und wurde repariert. Dann funktioniert es wie ich aus der Werkstatt fuhr. Am gleichen Tag ist die Servolenkung schon wieder ausgefallen.

    2. Mal Fehlerausles: danach mußte dann der Lenkwinkel Sensor ausgetauscht werden. Setidem habe ich damit keine Probleme mehr!

    Der ganze Austausch des Drehsensors kostet 199.- Euro

    Davon kostete der Drehwinkelsensor 83.- Euro

    Gruß nico
     
  13. IHC353

    IHC353

    Dabei seit:
    05.09.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo,



    ich dachte, ich gebe mal einen Lagebericht. Nach mehreren lenkungsausfällen und Lichterflackern hab ich mich Gestern mal zu SKODA durchgeschlagen und meinen Verdacht geäußert "Geber G 250 Lenkhilfe defekt". Die erstmal komisch geguckt und gemeint, dass das auch alles andere sein kann wie Kabelbaum etc. na ja, gesagt getan, Fehlerspeicher ausgelesen und siehe da "G 250 Lenkhilfe " wurde als Fehler erkannt. da ich keine sonderliche Luste hatte mich bei deisem nasskalten Schneewetter unters Auto zu legen, sagte ich, tauscht das Mistding gleich aus. Bauteil war lagermäßig vorrätig gewesen.

    Nach 2 Stunden konnte ich wieder vom Hof. Kosten beliefen sich auf 222€ wovon allein der Sensor 106€ kostete. Dieser TRW Sensor scheint ganz schön im Preis erhöht worden zu sein. Ich hab diesbezüglich mal Preise verglichen. dagegen war der Einbau selbst mit 70€ noch recht human. Aber was wioll man machen, hauptsache nun ist Ruhe. Heute Morgen fuhr er sich wieder wunderbar stabil, keine schwammige lenkung, kein Lichterflackern, wunderbar.

    Nochmal Vielen Dank für die Unterstützung hier und die hilfreichen Tips.

    IHC353
     
Thema:

Fabia 1,9 TDI Servolenkung

Die Seite wird geladen...

Fabia 1,9 TDI Servolenkung - Ähnliche Themen

  1. Update für den 1,6 TDI

    Update für den 1,6 TDI: Hat schon jemand mit einem 1,6er TDI Rapid dieses Software Update mit dem "Strömungsbereiniger" erhalten ? oder eine konkrete Aufforderung dafür...
  2. Red and Grey Dekorfolien Fabia III

    Red and Grey Dekorfolien Fabia III: Hallo, wer von Euch hat die Red and Grey Folien auf seinem Fabia III und kann mir mal folgende Maße der Streifen auf dem Dach ausmessen? -...
  3. skoda fabia 2 türverkleidun

    skoda fabia 2 türverkleidun: Hallo ich hatte mal eine frage ich habe einnen skoda fabia 2 baujahr 2011 und ich wollte neue lautsprecher einbauen hinnten links aber ich weis...
  4. Monte Carlo Reloaded. Meine (verbesserte) Version des Fabia² ;-)

    Monte Carlo Reloaded. Meine (verbesserte) Version des Fabia² ;-): Servus Skoda Freunde, nachdem ich mir schon zahlreiche Artikel im Forum durchgelesen habe möchte ich gerne mich und mein Auto vorstellen ^^ Kurz...
  5. KOMPLET LED SCHEINWERFER FABIA III

    KOMPLET LED SCHEINWERFER FABIA III: es gibt schon KOMPLET LED SCHEINWERFER für FABIA3 6V1941015B + 6V1941016B Für 490 EUR (ausm CZ) was meint Ihr!??