Fabia 1.9 TDI lange Vorglühzeit

Diskutiere Fabia 1.9 TDI lange Vorglühzeit im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Moin moin! Neuerdings habe ich bei meinem Fabia I 1.9 TDI (490.000km) festgestellt, dass an manchen Tagen die Vorglühzeit sehr lange dauert,...

  1. #1 Isenhard, 01.12.2020
    Isenhard

    Isenhard

    Dabei seit:
    20.03.2017
    Beiträge:
    9
    Zustimmungen:
    3
    Fahrzeug:
    Fabia 6Y 1.9 TDI
    Kilometerstand:
    482000
    Moin moin!

    Neuerdings habe ich bei meinem Fabia I 1.9 TDI (490.000km) festgestellt, dass an manchen Tagen die Vorglühzeit sehr lange dauert, obwohl das Auto immer in einer Sammelgarage steht und dort meistens Temperaturen um die 10 Grad Celsius herrschen.
    Das Vorglühen dauert dann etwa 10-15 Sekunden, normalerweise hat es immer nur 1-3 Sekunden gedauert. Starte ich den Motor, obwohl nach 3 Sekunden die Kontrollleuchte noch nicht erloschen ist, so startet der Motor ganz kurz mit erhöhter Drehzahl, als hätte ich das Gaspedal durchgedrückt. Danach läuft der Motor aber sofort wieder ganz normal mit ca. 900 U/min.
    Ist dieser Fehler bekannt? Eventuell ist ja nur ein Temperatursensor oder so defekt oder könnte es auf etwas Schwerwiegendes hinweisen?

    Viele Grüße
    Alexander
     
  2. #2 8004-ACE, 04.12.2020
    8004-ACE

    8004-ACE

    Dabei seit:
    18.09.2019
    Beiträge:
    21
    Zustimmungen:
    13
    Fahrzeug:
    Skoda Fabia 6Y5, EZ 2007, 1.9 TDI PD MKB: AXR (101 PS)
    Werkstatt/Händler:
    Hobbyschrauber
    Kilometerstand:
    251000
    Moin. Ich habe gleichen Motor mit knapp 270.000 KM gelaufen. Bei mir war es gerade heute früh auch so, Vorglühvorgang dauerte etwas länger und dann startet der Motor mit so einem "Hoch-Stotterer", wie ich es jetzt mal nennen würde.
    Allerdings: Mein Auto steht draußen, wir starten hier diese Woche früh mit 0 Grad draußen und teils auch weniger, d.h. ich kann es bei mir ganz klar auf die Außentemparatur zurückführen. Ist der Motor einige KM warmgefahren und wird erneut gestartet, ist alles ganz normal.

    Gruß,
    Nils
     
  3. #3 Brot Bernd, 05.12.2020
    Brot Bernd

    Brot Bernd

    Dabei seit:
    21.11.2018
    Beiträge:
    3
    Zustimmungen:
    2
    Hallo,
    prüft doch bitte mal die Glühstifte, diese benötigt ein Dieselmotor für kalte Temperaturen. Die Stecker an den Glühstiften abziehen, dann eine Prüflampe zwischen oberen Kontakt des Glühstiftes und Pluspol der Batterie halten. Die Prüflampe muss da hell leuchten.

    Prüflampe leuchtet Hell => Glühstift in Ordnung
    Prüflampe leuchtet schwach => Glühstift muss gewechselt werden
    Prüflampe leuchtet nicht => Glühstift muss gewechselt werden

    Glühstifte bitte einzeln prüfen.
    Wenn nur eine oder zwei defekt sind, trotzdem alle wechseln da gleiche Laufleistung/Alter.
    Aufpassen bei Arbeiten an der elektrischen Anlage.

    Viele Grüße das Brot
     
  4. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    9.559
    Zustimmungen:
    1.928
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback 8PA 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    178000
    Eventuell Mal Temperatursensoren prüfen, vielleicht denkt er es wären -40°C...
     
  5. #5 Isenhard, 08.12.2020
    Isenhard

    Isenhard

    Dabei seit:
    20.03.2017
    Beiträge:
    9
    Zustimmungen:
    3
    Fahrzeug:
    Fabia 6Y 1.9 TDI
    Kilometerstand:
    482000
    Moin moin und danke für eure Antworten! Seit dem letzten Post habe ich das Problem nicht mehr gehabt, muss aber trotzdem nichts heißen. Meine Zentralverriegelung funktioniert auch 2-3 Monate nicht und dann das restliche Jahr über korrekt...

    Das würde ich tatsächlich noch als normal bezeichnen, gerade bei den Außentemperaturen. Ich müsste einmal ausprobieren, wie sich das Auto draußen aber warmgelaufen verhält, ob da der Fehler auch auftritt.

    Danke sehr! Das werde ich die Tage einmal ausprobieren, falls einer defekt ist, sind die neu ja nicht teuer. Hoffentlich ist es nur etwas in dieser Richtung. Leuchten die eigentlich immer hell, wenn sie in Ordnung sind, oder nur bei kalten Temperaturen?

    Gibt es da eigentlich mehrere Temperatursensoren? Der von der Außentemperatur zeigt mir immer so um die 12-13 Grad in der Garage an und der wurde jetzt zum 2. Mal getauscht, weil der originale und der nachfolgende immer um 5 Grad nach oben abgewichen sind. Der neue jetzt zeigt die Temperatur korrekt an. Es kann aber sein, dass da vielleicht trotzdem ein kleiner Wackler ist und er dann eine zu kalte Temperatur liefert. Muss ich mal vor jedem Start checken :). Auch hier Danke für den Tipp!

    Viele Grüße
    Alexander
     
  6. #6 Corleone0664, 14.12.2020
    Corleone0664

    Corleone0664

    Dabei seit:
    03.05.2014
    Beiträge:
    450
    Zustimmungen:
    75
    Fahrzeug:
    Fabia I 1,9TDI, auf ASZ umgebaut mit 6 Gang, GTB 1756vk, Airtec LLK, Software.
    Kilometerstand:
    265000
    Schau mal ob überhaupt noch alle Glühkerzen verbunden sind, mit der Zeit gehen gerne die Glühkerzenleisten ab.
     

    Anhänge:

  7. #7 8004-ACE, 19.12.2020
    8004-ACE

    8004-ACE

    Dabei seit:
    18.09.2019
    Beiträge:
    21
    Zustimmungen:
    13
    Fahrzeug:
    Skoda Fabia 6Y5, EZ 2007, 1.9 TDI PD MKB: AXR (101 PS)
    Werkstatt/Händler:
    Hobbyschrauber
    Kilometerstand:
    251000
    Hi! Genau, also bei warm gelaufenen Motor ist er bei mir immer top angesprungen, da war gar nichts.

    Ich habe aber dann doch mal die Gelegenheit genutzt und gleich alle Glühkerzen neu gemacht. Der Satz von Bosch hat 35 EUR gekostet.
    Ging auch super, hatte die eine Woche vorher regelmäßig eingesprüht und vor dem Austausch ca. 100 KM Autobahn mit 140 km/h aufwärts gefahren, da ich eh unterwegs war.

    Bei mir waren original VW-Glühstife drin, also auch von Bosch aber mit VW Logo drauf. Daraus schließe ich mal, dass die bei meinem Fahrzeug zum ersten mal ersetzt wurden. In Verbindung mit meiner neuen Batterie, da habe ich eine 85 Ah eingebaut springt das Auto jetzt an wie eine 1 ;-)

    Gruß
    Nils
     
  8. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    9.559
    Zustimmungen:
    1.928
    Ort:
    Ottweiler
    Fahrzeug:
    Audi A3 Sportback 8PA 2.0 TDI 103kW
    Werkstatt/Händler:
    Gekauft: Carpark Nürnberg
    Kilometerstand:
    178000
    Dein Fehlerspeicher war leer vor dem Tausch?
     
  9. #9 8004-ACE, 19.12.2020
    8004-ACE

    8004-ACE

    Dabei seit:
    18.09.2019
    Beiträge:
    21
    Zustimmungen:
    13
    Fahrzeug:
    Skoda Fabia 6Y5, EZ 2007, 1.9 TDI PD MKB: AXR (101 PS)
    Werkstatt/Händler:
    Hobbyschrauber
    Kilometerstand:
    251000
    Fehlerspeicher war bei mir leer, ich habe die Carport Diagnose Software. Der ist eigentlich grundsätzlich auch immer angesprungen, also im Winter tat er sich halt minimal schwerer sag ich mal.
    Aber bei wie gesagt fast 270.000 können die Glühkerzen eh mal neu...
     
Thema:

Fabia 1.9 TDI lange Vorglühzeit

Die Seite wird geladen...

Fabia 1.9 TDI lange Vorglühzeit - Ähnliche Themen

  1. Fabia 3 1,4 TDI - Startprobleme nach Autobahnfahrt

    Fabia 3 1,4 TDI - Startprobleme nach Autobahnfahrt: Hallo, Folgendes Problem nach längeren Fahrten mehr als 2h Startet der Dieselmotor nicht. Drehe den Zündschlüssel auf Anlasstellung Motor dreht...
  2. Usereinschätzungen Marktwert meines Fabia 1.6 TDI

    Usereinschätzungen Marktwert meines Fabia 1.6 TDI: Hallo liebe Fabianer, ich hadere aktuell grad ein bisschen damit meinen Fabia zu verkaufen und gegen was mit Benzinmotor zu tauschen da ich...
  3. Familienzuwachs - Fabia Combi 1,6 TDi (@66 kW)

    Familienzuwachs - Fabia Combi 1,6 TDi (@66 kW): Der Familienfuhrpark ist ja bekanntermaßen Fabia-lastig, ok wir haben auch noch einen VW Multivan und meine älteste Tochter ist auf Mercedes Viano...
  4. Privatverkauf Fabia 6Y RS TDI EZ 03/2007 215 tkm

    Fabia 6Y RS TDI EZ 03/2007 215 tkm: Die Vernunft muss siegen und deshalb wird der Fabia Family Combi 1.6 TDI bleiben und der RS sucht einen neuen Besitzer: Erstzulassung war...