Fabia 1.4 springt zeitweise nicht an, besonders nachdem Motor heißgelaufen ist

Diskutiere Fabia 1.4 springt zeitweise nicht an, besonders nachdem Motor heißgelaufen ist im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo an alle Skodianer, mein Fabio macht mir mittlerweile ziemliche Sorgen. Nach einem Zahnriemenwechsel (bei Bosch, mit neuem Filter, also...

  1. #1 Stefabia, 05.08.2013
    Stefabia

    Stefabia

    Dabei seit:
    20.11.2002
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Lichtenfels - Oberfranken
    Werkstatt/Händler:
    gekauft: Re-Import aus AT / Werkstatt: Bosch Jordan, 96215 Lichtenfels - demnächst eine andere Werkstatt....
    Kilometerstand:
    98000
    Hallo an alle Skodianer,

    mein Fabio macht mir mittlerweile ziemliche Sorgen.

    Nach einem Zahnriemenwechsel (bei Bosch, mit neuem Filter, also die große Reparatur) von vor knapp 1,5 Jahren hatten Motor und Drehzahl immer gezittert. Danach war das Zittern zwar besser, aber noch nicht ganz weg. Gelegentlich hat Fabio sich etwas schwer getan mit dem Anspringen, oft nachdem ich eine Kurzstrecke gefahren war und ihn kurze Zeit später wieder starten wollte. Insbesondere auch, wenn ich bergauf geparkt habe, was ich dann meist vermieden habe.

    Als ich das Auto in die Skoda-Werkststatt gefahren habe, stellten die fest, dass das AGR-Ventil kaputt war. Also Reparatur. Danach war das Zittern immer noch da, das Anspringproblem war gelegentlich wieder aufgetreten.

    Neulich war ich dann beim Kundendienst und hab die gebeten, das nun endgültig zu klären. Sie hatten wieder nichts gefunden, einzige theoretische Überlegung war, dass es die Zylinderkopfdichtung sein könnte.

    Die Klimaanlage funktioniert auch nicht mehr richtig, obwohl sie vor 1 Jahr erst gewartet wurde. Vielleicht hängt das zusammen.

    Was habt ihr für Erfahrungen, was das sein könnte? Und was das im Endeffekt kosten könnte?

    Danke!

    Stefabia
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 thomas64, 06.08.2013
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Hi,

    Klima ohne Funktion und das AnspringProblem hängen nicht zusammen.

    ist genug Kältemittel drin und wird die Klima nicht kalt (!!NiederdruckRohr im Motorraum anfassen!!! wird es kalt?) dann ist es häufig der Temp Sensor vor Verdampfer. Man müsste halt erstmal Fehlerspeicher auslesen, messwerte des Temp Sensors lesen. Aber natürlich kann auch zwischenzeitlich ein Leck vorhanden sein oder auch Kompressor kaputt. Ohne nähere Info kann ich nur die Möglichkeiten aufzählen. Auch der Stellmotor der Temp Klappe kommt in Frage (in dem Fall wird zu viel warme Luft beigemischt)

    Motor springt schlecht an: sind Fehler vorhanden im Mot Steuergerät? wenn ja, welche? Ist der Kühlmittel Temp Sensor i.O.? /wurde er schon mal ersetzt?
    wenn wirklich anscheinend nichts zu finden ist, würde ich in Richtung Einspritzventile gehen. Manchmal sind die etwas undicht und tropfen a bissl nach. Die Folge, Gemisch zu fett, Fzg springt warm schlecht an.
     
  4. #3 kleksi12, 26.09.2013
    kleksi12

    kleksi12

    Dabei seit:
    16.03.2013
    Beiträge:
    465
    Zustimmungen:
    40
    Ort:
    Lauf a.Pegnitz
    Fahrzeug:
    Fabia Combi RS 144,613764kw /196,62 /287 NM
    Werkstatt/Händler:
    Auto Ringer
    Kilometerstand:
    61000
    Hallo war bei mir auch wenn der Motor warm war sprang er auch schlecht an !!! Bei mir war es ganz simpel !! Bei mir war es das oder der Wärmefühler der dem Steuergerät sagt ob der Motor warm oder kalt ist ! Und wenn das ding spinnt stimmt das gemisch nicht mehr (zu fett oder zu Mager ) hat ca 54 € gekostet mit einbau !!!
     
  5. #4 christoph3007, 26.09.2013
    christoph3007

    christoph3007

    Dabei seit:
    11.11.2009
    Beiträge:
    579
    Zustimmungen:
    1
    Ort:
    Ruhland
    Fahrzeug:
    Skoda Fabia, 1,4l 75PS
    Kilometerstand:
    100000
    Probleme mit dem Anspringen und mit Zittern hängen oft mit dem Kühlmittelgeber (G62) zusammen. Habe ich selber schon erlebt. Aber im Fehlerspeicher ist dann auch in den meisten Fällen etwas hinterlegt. Wie z.B. sporadische Fehler.
    Der Tausch ist nicht aufwändig und geht recht fix. Das Teil an sich kostet auch nicht die Welt.

    Bei der Klima kann es sehr viel sein. Leuchtet die "AC" Taste wenn du sie drückst? Schau mal nach der Sicherung. Es könnte auch ein Stellmotor defekt sein.
    Deine Fehlerbeschreibung ist zu dürftig;)
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Fabia 1.4 springt zeitweise nicht an, besonders nachdem Motor heißgelaufen ist
Besucher kamen mit folgenden Suchen
  1. skoda fabia heiß gelaufen

    ,
  2. skoda fabia 1 2 springt nicht an

Die Seite wird geladen...

Fabia 1.4 springt zeitweise nicht an, besonders nachdem Motor heißgelaufen ist - Ähnliche Themen

  1. Privatverkauf Skoda Superb 3T Combi 1.4 TSI

    Skoda Superb 3T Combi 1.4 TSI: Hallöchen an alle, biete nun doch endlich meinen Liebling an: Bilder und alles hinter dem link....
  2. Zünd oder Startunterbrechung Skoda Fabia 3 bj.2016

    Zünd oder Startunterbrechung Skoda Fabia 3 bj.2016: Benötige einen Tipp wo ich eine Zündunterbrechung oder Startunterbrechung abgreifen kann.
  3. Fabia III Ambition löst Japaner ab

    Fabia III Ambition löst Japaner ab: Hallo zusammen, vor ein paar Tagen habe ich mein neues Auto bestellt, nachdem ich seit fast 16 Jahren einen Mitsubishi Colt gefahren bin. Meine...
  4. Privatverkauf Federn aus Sportfahrwetrk Fabia 3

    Federn aus Sportfahrwetrk Fabia 3: Hallo, habe meinen Fabia 3 Combi (81KW Handschalter) mit Skoda Sportfahrwerk bestellt. Die Federn habe ich noch vor der Auslieferung gegen Eibach...
  5. Octavia 1U5 springt nicht an

    Octavia 1U5 springt nicht an: Hallo Leute, Mein 1U5 B. J. 2000 springt nicht mehr an. Licht geht nur einseitig und das Radio funktioniert zwar aber geht nicht aus, nach dem...