Fabia 1,4 MPI, Bj 2002, Kühlwasseranzeige kommt scheinbar ohne Grund - wo soll ich nach dem Fehler s

Diskutiere Fabia 1,4 MPI, Bj 2002, Kühlwasseranzeige kommt scheinbar ohne Grund - wo soll ich nach dem Fehler s im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, nachdem unsere beiden Skodas eigentlich sehr zuverlässig und problemlos sind sind, haben wir an dem genannten Fabia ein Problem welches ich...

  1. jogo

    jogo

    Dabei seit:
    03.08.2009
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Octavia II Elegance, TDI, Fabia II Sport, 1,2 TSI
    Hallo,
    nachdem unsere beiden Skodas eigentlich sehr zuverlässig und problemlos sind sind, haben wir an dem genannten Fabia ein Problem welches ich gern gelöst hätte, da wir den bald privat verkaufen wollen (um wieder einen neuen Fabia zu kaufen :-)).
    Die Werkstatt hat nichts gefunden auch im Fehlerspeicher nicht.

    Hier die Fehlerbeschreibung:
    • Oft (nicht immer), beginnt einige Sekunden nach dem Kaltstart die Warnlampe für Kühlwasser zu leuchten und es kommt auch eine akustische Warnung. Die Lampe bleibt dann an bis der Motor wieder gestoppt wird.
    • Zuerst war ich der Meinung, es könnte an zu wenig Kühlflüssigkeit liegen, da es kalt in der Nähe von "MIN" war. Ich habe also nachgefüllt, jetzt ist es eher etwas oberhalb von "MAX". Das hat das Problem nicht gelöst.
    • Die Temperaturanzeige (Zeigerinstrument) funktioniert einwandfrei, steigt nach dem Kaltstart an bis ca. 90°C und steht dort stabil während man fährt und der Motor warm ist.
    • Ich habe sowohl am Temperaturfühler, als auch am Niveaufühler (am Ausgleichsbehälter) die Steckanschlüsse abgezogen um zu sehen ob dort Feuchtigkeit oder Korrosion zu sehen ist. Alles war trocken und ohne Zeichen von Korrosion.
    • Der Ausgleichsbehälter wurde von der Werkstatt einmal vor ca. 4-5 Jahren getauscht.
    Ich wäre herzlich dankbar für jeden Tip der mir helfen kann, das Problem zu lösen.

    Freundliche Grüße
    Jogo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rapo

    rapo

    Dabei seit:
    26.05.2007
    Beiträge:
    243
    Zustimmungen:
    12
    Ort:
    Fulda Deutschland
    Fahrzeug:
    Octavia II Combi RS 2.0TFSI
    Kilometerstand:
    86000
    Liegt wohl mit allerhöchster Wahrscheinlichkeit am Ausgleichsbehälter. Kost nicht die Welt das Teil.
     
  4. #3 Schattenmann, 19.02.2012
    Schattenmann

    Schattenmann

    Dabei seit:
    04.01.2011
    Beiträge:
    167
    Zustimmungen:
    0
    Ort:
    Siegershausen Im Dietlisau 8 8573 Schweiz
    Fahrzeug:
    Superb 2.0 TDI Limo & Fabia 1.2
    Werkstatt/Händler:
    amag / ich selber
    Kilometerstand:
    36
    vieleicht ist der Niveaufühler korrodiert
     
  5. #4 sekerpare, 19.02.2012
    sekerpare

    sekerpare

    Dabei seit:
    19.02.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Man kann mit dem Testet kühmittelmangel die kontrollampe anpassen. dann müsste es passen
     
  6. #5 Nathaniel87, 21.02.2012
    Nathaniel87

    Nathaniel87

    Dabei seit:
    12.01.2011
    Beiträge:
    113
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia II Combi Elegance 2.0 TDI DSG PD DPF EZ 2008
    Werkstatt/Händler:
    Autohaus Sven Erkner
    Kilometerstand:
    108000
    könnte das nicht das thermostat ansich sein was da rumspinnt? wäre jetzt mein gedanke
     
  7. jogo

    jogo

    Dabei seit:
    03.08.2009
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Octavia II Elegance, TDI, Fabia II Sport, 1,2 TSI
    Vielen Dank für die Antworten.

    Mir scheint es nun am wahrscheinlichsten, dass das Problem mit dem Niveaumesser im Ausgleichsbehälter zusammenhängt, Die Temperaturmessung funktioniert schließlich einwandfrei und zuverlassig.

    Soweit ich weiss, ist es der gleiche Temperaturfühler für das Zeigerinstrument und den Alarm bei Übertemperatur.

    Da es nicht so aussieht als wenn man den Wasserstandsfühler im Ausgleichsbehälter einzeln tauschen kann, werden ich nun einen neuen Ausgleichsbehälter bestellen. Werde dann berichten ob es geholfen hat, wenn ich den getauscht habe.

    Nochmals herzlichen Dank für die Hilfe :)
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. jogo

    jogo

    Dabei seit:
    03.08.2009
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Octavia II Elegance, TDI, Fabia II Sport, 1,2 TSI
    Habe nun den Ausgleichsbehälter getauscht und in den zwei Tagen seitdem ist das Problem nicht wieder aufgetaucht. :)

    Nochmal herzlichen Dank für die Hilfe :D
     
  10. rapo

    rapo

    Dabei seit:
    26.05.2007
    Beiträge:
    243
    Zustimmungen:
    12
    Ort:
    Fulda Deutschland
    Fahrzeug:
    Octavia II Combi RS 2.0TFSI
    Kilometerstand:
    86000
    Einwandfrei :)

    gruß
    rapo
     
Thema:

Fabia 1,4 MPI, Bj 2002, Kühlwasseranzeige kommt scheinbar ohne Grund - wo soll ich nach dem Fehler s

Die Seite wird geladen...

Fabia 1,4 MPI, Bj 2002, Kühlwasseranzeige kommt scheinbar ohne Grund - wo soll ich nach dem Fehler s - Ähnliche Themen

  1. Fabia III Navi Pois für Bolero im Fabia 3

    Navi Pois für Bolero im Fabia 3: Hallo alle zuammen, also meine frage ist wie bekomme ich die Pois auf Bolero drauf? erstellten usb stick mit den daten habe ich gemacht. beim...
  2. Octavia III CRC-Fehler beim Entpacken von Update

    CRC-Fehler beim Entpacken von Update: Hallo, ich wollte meine Navigationssoftware updaten, da mir mein Händler die Vorgängerversion gegeben hat. Jetzt kommt beim Update immer wieder...
  3. Fehler Octavia III 5e

    Fehler Octavia III 5e: Hallo zusammen, habe mit meinem OBDeleven die Fehlercodes ausgelesen. Folgende Fehler wurden gefunden: Diagnoseinterface für Datenbus: Analoger...
  4. Parksensoren piepsen ohne Grund

    Parksensoren piepsen ohne Grund: An meinem S3 piepsen immer mal wieder die Sensoren vorne. Beim an eine Kreuzung ranrollen ohne Vordermann (kein Hindernis vorhanden) und...
  5. [Bericht] Fehler Start-/Stopp System + Motorkontrollleuchte (MKL)

    [Bericht] Fehler Start-/Stopp System + Motorkontrollleuchte (MKL): KM Stand: 7.600 Model: Signatur Hi, Die Woche ging es los, dass er mir sagte " Start-Stop System: Fehler". Heute morgen blinkte dann die MKL...