Fabia 1.4 geht unter der Fahrt für ca. 2 Sekunden aus und dann wieder an

Diskutiere Fabia 1.4 geht unter der Fahrt für ca. 2 Sekunden aus und dann wieder an im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo habe ein Problem!! Meine Freundin fährt eine Fabia 1.4 der unter der Fahrt für ca. 2 Sekunden aus(motor-kombi-alles)und dann wieder an...

  1. #1 chris7676, 10.02.2008
    chris7676

    chris7676 Guest

    Hallo habe ein Problem!! Meine Freundin fährt eine Fabia 1.4 der unter der Fahrt für ca. 2 Sekunden aus(motor-kombi-alles)und dann wieder an geht.Habe keinen Fehlerspeichereintrag und es passiert in der Woche so 2mal.

    Kennt jemand das Problem und kann mir weiter helfen?

    mfg chris
     
  2. #2 stefan br, 10.02.2008
    stefan br

    stefan br

    Dabei seit:
    09.07.2007
    Beiträge:
    2.387
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Extra 1,4 16V
    Kilometerstand:
    69900
    Muss du den Motor denn selber starten?
     
  3. #3 chris7676, 10.02.2008
    chris7676

    chris7676 Guest

    nein nach zwei sekunden geht alles wieder wie wenn nichts wesen wäre komisch
     
  4. Coky

    Coky

    Dabei seit:
    25.04.2005
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Essen
    Das Problem kommt mir bekannt vor. Hört sich nach einer verdreckten Drosselklappe an. Kommt vor allem auf einer Kreuzung bzw. bei der Anfahrt auf eine Ampel gut... Ist wohl ein Konstruktionsfehler beim 1.4er-Motor. Hatten wir beim Golf IV erstmals nach etwa 35-40.000 km. Die Reparatur ist keine große Sache. Die Klappe muss nur gereinigt werden. Kann man auch bei ATU oder so machen lassen.
     
  5. #5 Sven RS, 11.02.2008
    Sven RS

    Sven RS Guest

    Na hoffentlich ist nur die Drosselklappe verunreinigt. Meine Freundin hatte bei ihrem 1.4 16V das damals auch gehabt, aufeinmal Drehzahl usw.. alles kurz unten und dann nach 1-2 Sekunden wieder alles normal, in dem Moment ist er auch abgesagt, kein Gas mehr angenommen, bei ihr war es das Steuergerät, wurde auf Garantie getauscht.
     
  6. koro65

    koro65

    Dabei seit:
    03.06.2005
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Thüringen
    Hallo! Das Gleiche habe ich auch schon durch. Das nervige Problem mit den "Aussetzern". Bis zu 4 mal am Tag und meistens beim Beschleunigen.
    Ich glaube aber die Ursache gefunden zu haben: Beim näheren Betrachten der Kontakte des Steuergerätes ist mir ein Oxitationsfilm aufgefallen.
    Die Kontakte am SG und den 2 Steckern habe ich mit Kontaktspray behandelt. Das liegt nun gute 2 Monate zurück und seid dem hatte ich keine Aussetzer mehr!
    Auch Fehlermeldungen wie zB. Saugdrucksensor ( kam vorher ständig) hatte ich seid dem auch nicht mehr.

    Gruß
    Konrad
     
Thema: Fabia 1.4 geht unter der Fahrt für ca. 2 Sekunden aus und dann wieder an
Besucher kamen mit folgenden Suchen
  1. skoda fabia 6y geht aus www.skodacommunity.de

Die Seite wird geladen...

Fabia 1.4 geht unter der Fahrt für ca. 2 Sekunden aus und dann wieder an - Ähnliche Themen

  1. Fabia 1.0 TSI 110 Ps Temperaturanzeige

    Fabia 1.0 TSI 110 Ps Temperaturanzeige: Hallo Zusammen Mal eine Frage zu der Temperaturanzeige an meinem neuen Fabia Combi 1.0 110 PS. Nach ca 300 / 400 m Fahrt Leicht bergauf habe ich...
  2. Zul. Gesamtmasse Superb 2 Facelift

    Zul. Gesamtmasse Superb 2 Facelift: Hallo liebe Superb Fahrer, könntet ihr mir bitte mal Eure technisch zulässige Gesamtmasse Eures Superb nennen? Es ist im Fahrzeugschein unter...
  3. Privatverkauf Verkaufe Mittelkonsole Fabia 3 Monte Carlo

    Verkaufe Mittelkonsole Fabia 3 Monte Carlo: Verkaufe eine Mittelkonsole aus einem Fabia III Baujahr 2016. Monte Carlo, mit rotem Vorderteil. Leichte Gebrauchsspuren. Versand möglich. Bei...
  4. Suche Climair Sonniboy Halterung Passagier-Fenster Fabia III

    Climair Sonniboy Halterung Passagier-Fenster Fabia III: Moin, folgendes Problem... eine einzelne Halterung ist verlustig gegangen. Der Händler und der Hersteller verkaufen nur komplette Sätze. Das...
  5. Klackern beim Octavia 2

    Klackern beim Octavia 2: hallo, Seit ein paar Wochen habe ich ein klackern/tickern bei meinem Octavia Scout. Das klackern iat aber immer nur wenn ich eingekuppelt habe...