Fabia 1.4 86 PS, BXW springt nicht an

Diskutiere Fabia 1.4 86 PS, BXW springt nicht an im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo liebe Spezies, am Montag den 13. wollte ich morgens zur Arbeit fahren, aber der Motor sprang nicht an. Der Anlasser drehte normal bis...

  1. verdi

    verdi

    Dabei seit:
    14.07.2008
    Beiträge:
    203
    Zustimmungen:
    21
    Ort:
    28832 Achim Deutschland
    Fahrzeug:
    Fabia II Sport 1.4
    Werkstatt/Händler:
    Autohaus Richter, Meißen
    Kilometerstand:
    78000
    Hallo liebe Spezies,

    am Montag den 13. wollte ich morgens zur Arbeit fahren, aber der Motor sprang nicht an. Der Anlasser drehte normal bis Warnmeldung wegen Öldruck kam.

    Das hatte ich solange ich den Fabia habe bereits 2-3 mal, allerdings habe ich dann die Sicherung für die Benzinpumpe rausgenommen, dann noch mal gezündet, dann Sicherung wieder eingesetzt und mit ein bisschen Geduld startete der Motor.

    Am Montag hat das aber nicht geholfen und die Batterie war nach einigen Startversuchen schon leergesogen. Also habe mich als Liegenbleiber bei der Werkstatt gemeldet. Die kam dann gleich mit Abschlepper an.

    Der freundliche Mitarbeiter hat dann noch einmal versucht zu starten - Motor sprang nicht an, dann noch ein Versuch und dann lief der Motor X(

    Dann die Frage, was nun tun? Erstmal weiterfahren, selber zur Werkstatt fahren oder Auto aufladen und zur Werkstatt schleppen lassen.

    Ich habe mich dann entschieden, da der Schlepper nun mal da war, dass es mitgenommen wird - mit Skoda-Mobilitätsgarantie kostet es mich ja nichts und Leihwagen haben ich auch noch bekommen :rolleyes:

    Mein Auto wurde dann beim :) abgeladen es wurde ein Auftrag erstellt mit Fehlerauslesen.

    Am Dienstag konnte ich mein Auto wieder abholen. Der freundliche Service-Mitarbeiter hat mir dann die Rechnung präsentiert: 170 EUR!!

    Berechnet wurde das Fehlerauslesen und ein Update der Motorsteuerung. Das soll wohl etwas umständlich sein bei dem Motor, weil nicht Online machbar, bla bla bla usw. Ich habe nur große Augen gemacht und ohne, dass ich was gesagt habe, ist der Service-Mitarbeiter zum Service-Leiter gegangen und hat mit ihm gesprochen. Hat bestimmt 10 Minuten gedauert, dann kam er zurück mit einer neuen Rechnung über 99 EUR.

    Berechnet wurde mir:

    GFS/Geführte Funktion Einspritzdüsen Widerstand + Spannungsver. gemessen. Leitungssatz geprüft Motorsteuergerätupdate durchgeführt

    Es wurde also kein defektes Teil gefunden sondern zur Fehlerbehebung das Update durchgeführt.

    Ich habe mir noch die Fehlermeldungen mitgeben lassen und wollte noch wissen, ob der Fehlerspeicher jetzt leer ist - das war auch der Fall.

    Nun bin ich mir nicht sicher, ob das Update nun wirklich notwendig war - vielleicht kann mir da jemand was zu schreiben? Anbei die Fehlereinträge vor dem Update.

    Beste Grüße

    Verdi
     

    Anhänge:

  2. #2 017hnoor, 18.04.2015
    Zuletzt bearbeitet: 07.12.2015
    017hnoor

    017hnoor

    Dabei seit:
    18.04.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Das soll wohl etwas umständlich sein bei dem Motor, weil nicht Online machbar, bla bla bla usw. Ich habe nur große Augen gemacht und ohne, dass ich was gesagt habe, ist der Service-Mitarbeiter zum Service-Leiter gegangen und hat mit ihm gesprochen.
    j klondike solitaire
     
  3. #3 dathobi, 19.04.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.289
    Zustimmungen:
    1.382
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Und was ist dabei herausgekommen? Haste mit dem ein Kaffee getrunken?
     
  4. verdi

    verdi

    Dabei seit:
    14.07.2008
    Beiträge:
    203
    Zustimmungen:
    21
    Ort:
    28832 Achim Deutschland
    Fahrzeug:
    Fabia II Sport 1.4
    Werkstatt/Händler:
    Autohaus Richter, Meißen
    Kilometerstand:
    78000
    der Beitrag von 017hnoor war wohl ein versuchter Zitat-Versuch

    Schade, dass es anscheinend keine weitere Erfahrungen zu den Fehlern gibt.

    Eine schöne Woche wünscht

    verdi
     
Thema: Fabia 1.4 86 PS, BXW springt nicht an
Besucher kamen mit folgenden Suchen
  1. skoda fabia limousine 2008 springt nicht an

    ,
  2. skoda fabia ambiente springt nicht an

    ,
  3. skoda fabia 2 1.2 tsi springt nicht an

    ,
  4. skoda 1.4 86 ps startet schlecht motorkontrollleuchte
Die Seite wird geladen...

Fabia 1.4 86 PS, BXW springt nicht an - Ähnliche Themen

  1. Fabia ,Faceliftmodelle 2018 schon jetzt bestellen,mit Bye Bye Prämie

    Fabia ,Faceliftmodelle 2018 schon jetzt bestellen,mit Bye Bye Prämie: Hallo, Fragen an die Skoda Experten! Wir möchten uns einen Fabia Combi bestellen. Nun habe ich Erfahren das es im Fruhjahr ein Face-Lift und...
  2. Octavia 1,6 TDI 105 PS als Zugfahrzeug

    Octavia 1,6 TDI 105 PS als Zugfahrzeug: Hallo an Alle! Habe mich gerade angemeldet, weil ich plane einen gebrauchten Octavia zu suchen und - wenn´s passt - auch zu kaufen. Ich hatte vor...
  3. Fabia RS 100.000 KM Verkaufen oder Behalten ??

    Fabia RS 100.000 KM Verkaufen oder Behalten ??: Hallo hab aktuell 90.000 KM auf der Uhr ( Fabia RS BJ 2014 ) und komme frisch vom Kundendienst. Hab mich bisschen umgehört und im Internet schlau...
  4. Erfahrungen mit Chiptunig 1.4 TSI

    Erfahrungen mit Chiptunig 1.4 TSI: @All mit Chiptuning : Welche Erfahrungen (positiv/negativ) habt ihr mit eurem Chiptuning bisher gemacht. Im April läuft meine Garantie ab und ich...
  5. Motor springt nicht an (KEINE ZÜNDUNG)

    Motor springt nicht an (KEINE ZÜNDUNG): Hey Leute ich brauche eure Hilfe, mein Skoda Fabia (BJ 2000 1.4 MKB ATZ) ist während ich an der Ampel stand einfach ausgegangen. Nun will der...